<!DOCTYPE html>
<!--[if IE 7]><html
class="ie ie7" lang=ru-RU prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if IE 8]><html
class="ie ie8" lang=ru-RU prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html xmlns=http://www.w3.org/1999/xhtml lang=ru-RU prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<!--<![endif]--><head><meta http-equiv=content-type content="text/html; charset=UTF-8"><meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1"><meta http-equiv=X-UA-Compatible content="IE=Edge,chrome=1"><link rel="shortcut icon" href="https://amsrus.ru/wp-content/uploads/2016/06/150728-AMSRUS-logo-favi.png" type=image/x-icon><link rel=alternate type=application/rss+xml href=https://amsrus.ru/feed/ title="AMSRUS latest posts"><link rel=alternate type=application/rss+xml href=https://amsrus.ru/comments/feed/ title="AMSRUS Последние комметарии"><link rel=pingback href=https://amsrus.ru/xmlrpc.php><title>Кабриолеты Aurus замечены рядом с Красной площадью | AMSRUS</title><link rel=author href="https://amsrus.ru/goto/https://plus.google.com/b/110332108896151142010/communities/109529996215170601146"><meta property=og:type content=article><meta property=og:title content="Кабриолеты Aurus замечены рядом с Красной площадью"><meta property=og:url content=https://amsrus.ru/2019/04/15/kabriolety-aurus-zamecheny-ryadom-s-krasnoj-ploshhadyu/><meta property=og:image content=https://amsrus.ru/wp-content/uploads/2019/04/a50399e2b709b70297b7b393fe07bdfd311894a6.jpg><meta property=article:published_time content=2019-04-15><meta property=article:modified_time content=2019-04-15><meta property=article:author content=https://amsrus.ru/author/kontent/><meta property=article:section content=Новости><meta property=article:tag content=Aurus><meta property=article:tag content="SENAT S600"><meta property=og:site_name content=AMSRUS><meta property=fb:app_id content=1055479721183861><meta name=twitter:card content=summary><meta name=twitter:site content=@amsrus><meta name=twitter:site:id content=1942179032><meta name=google-site-verification content=WGyUHkLOCL74DNcPS70NWIpKvJmdzwQKsa_thmTq9Kg><meta content="Proverka Gogetlinks 1040"><meta property=fb:pages content=134516183398219><meta name=yandex-verification content=2384eb77f4d2af22><meta name=google-site-verification content=WGyUHkLOCL74DNcPS70NWIpKvJmdzwQKsa_thmTq9Kg> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVXF9J');</script> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4835281102708790",
    enable_page_level_ads: true
  });</script> <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/155106127/main_head_0', [728, 90], 'div-gpt-ad-1493563515268-0').addService(googletag.pubads());
    googletag.defineSlot('/155106127/main_head_4', [300, 250], 'div-gpt-ad-1493563515268-1').addService(googletag.pubads());
    googletag.defineSlot('/155106127/qa_head_0', [[300, 100], [300, 75], [320, 50], [300, 250], [300, 50]], 'div-gpt-ad-1493563515268-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1353009901454290'); // Insert your pixel ID here.
fbq('track', 'PageView');</script> <noscript><img
height=1 width=1 style=display:none
src="https://www.facebook.com/tr?id=1353009901454290&ev=PageView&noscript=1"></noscript><meta name=google-site-verification content=WGyUHkLOCL74DNcPS70NWIpKvJmdzwQKsa_thmTq9Kg> <script src=https://www.google.com/recaptcha/api.js></script> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4835281102708790",
          enable_page_level_ads: true
     });</script> <script src=https://yastatic.net/pcode/adfox/loader.js crossorigin=anonymous></script> <link rel=amphtml href=https://amsrus.ru/2019/04/15/kabriolety-aurus-zamecheny-ryadom-s-krasnoj-ploshhadyu/amp/><link rel=dns-prefetch href=//cdn.jsdelivr.net><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="AMSRUS &raquo; Лента" href=https://amsrus.ru/feed/><link rel=alternate type=application/rss+xml title="AMSRUS &raquo; Лента комментариев" href=https://amsrus.ru/comments/feed/> <script>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</script> <script>/**
  * based on domready (c) Dustin Diaz 2014 - License MIT
  * https://github.com/ded/domready
  */
advanced_ads_ready = ( function() {
  var fns = [], listener
    , doc = typeof document === 'object' && document
    , hack = doc && doc.documentElement.doScroll
    , domContentLoaded = 'DOMContentLoaded'
    , loaded = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test(doc.readyState)

  if (!loaded && doc){
    listener = function () {
	  doc.removeEventListener(domContentLoaded, listener)
	  window.removeEventListener( "load", listener );
	  loaded = 1
	  while (listener = fns.shift()) listener()
	}
	  
	doc.addEventListener(domContentLoaded, listener )
	window.addEventListener( 'load', listener );
  }

  return function (fn) {
    loaded ? setTimeout(fn, 0) : fns.push(fn)
  }
} )();</script><style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel=stylesheet href=https://amsrus.ru/wp-content/cache/minify/3718f.css media=all><link rel=stylesheet id=w3dev-alertify-css-css href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/alertify.min.css?ver=1.5.3' type=text/css media=all><link rel=stylesheet id=w3dev-alertify-theme-css-css href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/themes/default.min.css?ver=1.5.3' type=text/css media=all><link rel=stylesheet href=https://amsrus.ru/wp-content/cache/minify/fa9bf.css media=all><style id=crp-style-rounded-thumbs-inline-css>.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}</style><link rel=stylesheet href=https://amsrus.ru/wp-content/cache/minify/8083b.css media=all><link rel=stylesheet id=google-fonts-1-css href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin%2Ccyrillic-ext&#038;ver=1555315421' type=text/css media=all><link rel=stylesheet href=https://amsrus.ru/wp-content/cache/minify/79c38.css media=all><!--[if lt IE 8]><link
rel=stylesheet id=ie-only-styles-css  href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=1555315421' type=text/css media=all>
<![endif]--><link rel=stylesheet id=dynamic-css-css href='https://amsrus.ru/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=1555315421' type=text/css media=all><link rel=stylesheet href=https://amsrus.ru/wp-content/cache/minify/3f46a.css media=all><style id=fancybox-inline-css>#fancybox-overlay{background-attachment:fixed;background-image:url("https://amsrus.ru/wp-content/plugins/easy-fancybox/images/light-mask.png");background-position:center;background-repeat:no-repeat;background-size:100% 100%}#fancybox-content{border-color:#fff;}</style> <script>var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/amsrus.ru\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/amsrus.ru\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/amsrus.ru\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/amsrus.ru\/wp-content\/themes\/gadgetine-theme"};</script> <script src='https://amsrus.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script src='https://amsrus.ru/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script> <script src="https://amsrus.ru/wp-content/uploads/930/900/public/assets/js/952.js?ver=1.0.6"></script> <script src='//cdn.jsdelivr.net/alertifyjs/1.8.0/alertify.min.js?ver=1.5.3'></script> <script>var contestAjax = {"ajaxurl":"https:\/\/amsrus.ru\/wp-admin\/admin-ajax.php"};</script> <script src='https://amsrus.ru/wp-content/plugins/wp_contest/js/scripts.js?ver=5.6'></script> <script src='https://amsrus.ru/wp-content/plugins/wp_contest/yt_upload/yt_ajaxfileupload.js?ver=1555315421'></script> <script src="https://amsrus.ru/wp-content/uploads/930/791/public/assets/js/340.js?ver=1.0.0"></script> <script src="https://amsrus.ru/wp-content/uploads/930/993/public/assets/js/advanced.js?ver=1.13.3"></script> <script src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=1555315421'></script> <script src='https://amsrus.ru/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script> <script src='https://amsrus.ru/wp-content/themes/amsrus/js/custom.js?ver=1555315421'></script> <script src='https://amsrus.ru/wp-content/themes/amsrus/js/bootstrap.min.js?ver=1555315421'></script> <script src='https://amsrus.ru/wp-content/themes/amsrus/js/bootstrap-datetimepicker.min.js?ver=1555315421'></script> <script src='https://amsrus.ru/wp-content/themes/amsrus/js/jquery.validate.min.js?ver=1555315421'></script> <script src='https://amsrus.ru/wp-content/themes/amsrus/js/scripts.js?ver=1555315421'></script> <link rel=https://api.w.org/ href=https://amsrus.ru/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://amsrus.ru/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://amsrus.ru/wp-includes/wlwmanifest.xml><link rel=prev title='Появились специализированные автозаки для инвалидов и женщин с детьми' href=https://amsrus.ru/2019/04/15/poyavilis-spetsializirovannye-avtozaki-dlya-invalidov-i-zhenshhin-s-detmi/><link rel=canonical href=https://amsrus.ru/2019/04/15/kabriolety-aurus-zamecheny-ryadom-s-krasnoj-ploshhadyu/><link rel=shortlink href='https://amsrus.ru/?p=131770'><link rel=alternate type=application/json+oembed href="https://amsrus.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famsrus.ru%2F2019%2F04%2F15%2Fkabriolety-aurus-zamecheny-ryadom-s-krasnoj-ploshhadyu%2F"><link rel=alternate type=text/xml+oembed href="https://amsrus.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famsrus.ru%2F2019%2F04%2F15%2Fkabriolety-aurus-zamecheny-ryadom-s-krasnoj-ploshhadyu%2F&#038;format=xml"> <script src=https://amsrus.api.oneall.com/socialize/library.js></script> <script type=application/ld+json>[{"@context":"http:\/\/schema.org","@type":"WebSite","id":"#website","url":"https:\/\/amsrus.ru","name":"AMSRUS","potentialAction":{"@type":"SearchAction","target":"https:\/\/amsrus.ru\/?s={search_term_string}","query-input":"required name=search_term_string"}},

{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/amsrus.ru","name":"AMSRUS"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/amsrus.ru\/category\/news\/","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/amsrus.ru\/2019\/04\/15\/kabriolety-aurus-zamecheny-ryadom-s-krasnoj-ploshhadyu\/","name":"\u041a\u0430\u0431\u0440\u0438\u043e\u043b\u0435\u0442\u044b Aurus \u0437\u0430\u043c\u0435\u0447\u0435\u043d\u044b \u0440\u044f\u0434\u043e\u043c \u0441 \u041a\u0440\u0430\u0441\u043d\u043e\u0439 \u043f\u043b\u043e\u0449\u0430\u0434\u044c\u044e"}}]},

{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u041e\u041e\u041e &quot;\u0410\u041c\u0421\u0420\u0423\u0421&quot;","url":"https:\/\/amsrus.ru\/contacts\/","sameAs":[["https:\/\/www.facebook.com\/amsrus\/"],["https:\/\/twitter.com\/amsrus"],["https:\/\/www.instagram.com\/amsrus"],["https:\/\/www.youtube.com\/user\/AMSRUSAUTO"]],"logo":{"@type":"ImageObject","url":"https:\/\/amsrus.ru\/wp-content\/uploads\/2018\/04\/180419-AMSRUS-logoAsset-11-1280.png","width":"1280","height":"720"},"contactPoint":{"@type":"ContactPoint","contactType":"sales","telephone":"+74952113432"}}]</script> <meta name=google-site-verification content=WGyUHkLOCL74DNcPS70NWIpKvJmdzwQKsa_thmTq9Kg> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <script>fbq('init', '1353009901454290', [], {
    "agent": "wordpress-5.1.1-1.7.25"
});</script><script>fbq('track', 'PageView', []);</script>
<noscript>
<img
height=1 width=1 style=display:none alt=fbpx
src="https://www.facebook.com/tr?id=1353009901454290&ev=PageView&noscript=1">
</noscript>
<style>/* CMA inline styles */
    .cma_sticky_background td {
        background: #EEE !important;
    }
        .cma-question-body p {font-size: 16px;}
.cma-answer-body p {font-size: 14px;}
.cma-comment-content {font-size: 13px;}</style><meta name=onesignal content=wordpress-plugin><link rel=manifest href="https://amsrus.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="> <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://amsrus.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3b52a224-745c-465e-929b-d359d9d461bb';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "AMSRUS - автоэкспертный сервис";
oneSignal_options['welcomeNotification']['message'] = "Спасибо за подписку!";
oneSignal_options['welcomeNotification']['url'] = "https://amsrus.ru";
oneSignal_options['path'] = "https://amsrus.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.13d8bf97-93cf-4a09-b799-2a50baaf1ebd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Это пример уведомления';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Уведомления будут показаны на вашем рабочем столе';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Пример уведомления';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Уведомления будут показаны на вашем мобильном устройстве';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Вы можете отписаться в любое время';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ПРОДОЛЖИТЬ!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Отменить';
oneSignal_options['promptOptions']['siteName'] = 'http://amsrus.ru';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Нажмите Разрешить';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Кликните для подписки на уведомления о публикациях';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписались на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы блокировали уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо за подписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписаны на уведомления';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы отписаны от уведомлений';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление уведомлениями';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПОДПИСКА';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ОТПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомления';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте инстукции';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.adTitles = {"131432":"Ad_Origami_02","131393":"Ad_Origami_01","107878":"Zen AMSRUS","94645":"LentaInform","72318":"Bro_782","72137":"Bro_300_100_1","69351":"Test_300x250","69239":"DFP_728","67754":"HD_Smart_728_90","67378":"BT_scan","61557":"IA \u0442\u0435\u0441\u0442","60731":"LC 728","60729":"\u0420\u0435\u0433\u0438\u0441\u0442\u0440\u0430\u0442\u043e\u0440 HD Smart","59597":"avinfo_guru","57274":"Google 320","57231":"\u042f\u043d\u0434\u0435\u043a\u0441 \u0410\u0434\u0430\u043f\u0442\u0438\u0432\u043d\u044b\u0439","57175":"Google response","57119":"AfroRally 728","53809":"SMI2","53803":"\u042f\u043d\u0434\u0435\u043a\u0441 1 \u0433\u043e\u0440\u0438\u0437\u043e\u043d\u0442\u0430\u043b\u044c\u043d\u044b\u0435","53801":"AfroRally 2016 <430","53716":"AfroRally 2016 300","53708":"AfroRally 2016 >430","53527":"Google top 728","53476":"\u0410\u0432\u0442\u043e\u044e\u0440\u0438\u0441\u0442 (temp)","52546":"2xf","49380":"Quattro Freni 310_450","46808":"MPS","46491":"Online Gif horisont","45619":"Online HTML 5","45676":"Online GIF","43168":"Adaperio 620_140","42865":"AutoLawPics","42719":"AvInfo","41898":"YT subscribe","41860":"AutoLawYT","40715":"Volok partners","39266":"Smart Adv Footer","39245":"\u042f\u043d\u0434\u0435\u043a\u0441 4 \u0432\u0435\u0440\u0442\u0438\u043a\u0430\u043b\u044c\u043d\u044b\u0435","38905":"Blog","38904":"Quest","38749":"Google respons old","38709":"Volok video","38708":"Adaperio 310 490","38707":"Google First"};
			advadsGATracking.UID = 'UA-46952616-1';
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://amsrus.ru/linkout/';</script> <link rel=icon href=https://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-48x48.png sizes=32x32><link rel=icon href=https://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-250x250.png sizes=192x192><link rel=apple-touch-icon-precomposed href=https://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-180x180.png><meta name=msapplication-TileImage content=https://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-300x300.png></head><body class="post-template-default single single-post postid-131770 single-format-standard"><div class="boxed active"><header class=header><div class=top-line><div class=wrapper><nav class=menu-servisy-amsrus-container><ul class="top-menu load-responsive" rel="Top Menu"><li id=menu-item-53471 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown single"><a href="https://amsrus.ru/#"><span>Сервисы AMSRUS</span></a><ul class=sub-menu><li id=menu-item-121510 class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://amsrus.ru/amsrus-production/?utm_source=Top_Menu">Production</a></li><li id=menu-item-53457 class="menu-item menu-item-type-post_type menu-item-object-page"><a href=https://amsrus.ru/avtoyurist/>Вопрос автоюристу</a></li><li id=menu-item-53455 class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://amsrus.ru/answers/">Вопрос автоэксперту</a></li></ul></li></ul></nav></div></div><div class=wrapper><div class=header-block><div class=header-logo>
<a href=https://amsrus.ru><img src="https://amsrus.ru/wp-content/uploads/2016/06/160612-AMSRUSlogo-done.png" alt=AMSRUS></a></div><div class=header-banner><div style="text-align: center; margin-top: 5px; margin-right: 5px; margin-bottom: 5px; margin-left: 5px; " id=advads-1207639841><style>.gadsense_slot_1{ display: inline-block; width: 320px; height: 220px;}
@media (min-width:800px) { .gadsense_slot_1 { width: 650px; height: 90px; } }</style><ins class="adsbygoogle gadsense_slot_1" style=display:inline-block; data-ad-client=ca-pub-4835281102708790 data-ad-slot=1297556661></ins> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div><div class=header-menu><nav class=main-menu><div class="right head-searcher"><form method=get action=https://amsrus.ru name=searchform>
<input type=search class=head-search-input value placeholder="Search something.." name=s id=s>
<input type=submit class=head-search-button value=s></form></div>
<a href=#dat-menu class=main-menu-reposnive-button><i class="fa fa-bars"></i>Show Menu</a><ul class=load-responsive rel="Main Menu"><li id=menu-item-14629 class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/?page_id=91"><span>Рубрики</span></a><ul class=sub-menu><li id=menu-item-960 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/test-drive/>Тест-драйв</a></li><li id=menu-item-4743 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href=https://amsrus.ru/category/headings/travel-and-adventure/><span>Путешествия</span></a><ul class=sub-menu><li id=menu-item-54808 class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/travel-and-adventure/afrorally2016/>АфроРалли 2016</a></li><li id=menu-item-37717 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/travel-and-adventure/volok/>Волок</a></li><li id=menu-item-30491 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/travel-and-adventure/volok-turkestan-2015/>Волок-Туркестан 2015</a></li><li id=menu-item-31574 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/travel-and-adventure/chinarally/>ChinaRally 2015</a></li></ul></li><li id=menu-item-51390 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/as-it-is-made/>Как это сделано?</a></li><li id=menu-item-260 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href=https://amsrus.ru/category/headings/authors-programs/><span>Авторские программы</span></a><ul class=sub-menu><li id=menu-item-85226 class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/authors-programs/poehali/>Поехали! США, Майами</a></li><li id=menu-item-48919 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/authors-programs/garage-echo-of-moscow/>Гараж</a></li><li id=menu-item-40005 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/authors-programs/garage/>Начальник транспортного цеха</a></li><li id=menu-item-30618 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/authors-programs/autohour/>Авточас</a></li><li id=menu-item-261 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/authors-programs/crew/>Экипаж</a></li><li id=menu-item-437 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/authors-programs/carriageway/>Проезжая часть</a></li><li id=menu-item-6711 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/efir/>Эфир</a></li></ul></li><li id=menu-item-6535 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/technology/>Технологии</a></li><li id=menu-item-957 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href=https://amsrus.ru/category/headings/motorshow/><span>Автосалоны</span></a><ul class=sub-menu><li id=menu-item-59452 class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/motorshow/maiami-2016/>Майами 2016</a></li><li id=menu-item-56869 class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/motorshow/mmas-2016/>ММАС-2016</a></li><li id=menu-item-46810 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/motorshow/zheneva-2016/>Женева 2016</a></li><li id=menu-item-37682 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/motorshow/frankfurt-2015/>Франкфурт 2015</a></li><li id=menu-item-23983 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/motorshow/geneva-2015/>Женева 2015</a></li><li id=menu-item-17163 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/motorshow/miami-2014/>Майами 2014</a></li><li id=menu-item-14395 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/motorshow/paris-2014/>Париж 2014</a></li><li id=menu-item-13801 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/motorshow/hannover-2014/>Ганновер 2014</a></li><li id=menu-item-958 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/motorshow/2014-detroit-auto-show/>Детройт 2014</a></li><li id=menu-item-11605 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Московский автосалон 2014" href=https://amsrus.ru/category/headings/motorshow/mmas-2014-moskva/>ММАС 2014 Москва</a></li><li id=menu-item-3272 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/motorshow/geneva-2014/>Женева 2014</a></li><li id=menu-item-4282 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/motorshow/pekin-2014/>Пекин 2014</a></li><li id=menu-item-4985 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/motorshow/newyork2014/>Нью-Йорк 2014</a></li></ul></li><li id=menu-item-20474 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/test/>Тест / Викторина</a></li><li id=menu-item-30808 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href=https://amsrus.ru/category/headings/autoshocker/><span>Автожесть</span></a><ul class=sub-menu><li id=menu-item-57857 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/autoshocker/galereya/>Галерея</a></li></ul></li><li id=menu-item-33978 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/obzor/>Обзор</a></li><li id=menu-item-959 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href=https://amsrus.ru/category/headings/video/><span>Видео</span></a><ul class=sub-menu><li id=menu-item-6414 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/video/auto-show/>Авто&#038;Шоу</a></li></ul></li><li id=menu-item-974 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href=https://amsrus.ru/category/news/>Новости</a></li><li id=menu-item-27727 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/premieres/>Премьеры</a></li><li id=menu-item-1381 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/events/>События</a></li><li id=menu-item-1382 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/discussion/>Обсуждение</a></li><li id=menu-item-1789 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/literatura/>Литература</a></li><li id=menu-item-56383 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/istoriya/>История</a></li><li id=menu-item-2180 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href=https://amsrus.ru/category/headings/blogs/><span>Блоги</span></a><ul class=sub-menu><li id=menu-item-38713 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/commercial/>Commercial</a></li></ul></li><li id=menu-item-6226 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/opros/>Опрос</a></li><li id=menu-item-248 class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href=https://amsrus.ru/arhiv/>Архив</a></li></ul></li><li id=menu-item-250 class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href=https://amsrus.ru/sample-page/><span>О проекте</span></a><ul class=sub-menu><li id=menu-item-12678 class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href=https://amsrus.ru/sample-page/zaregistrirovat-blog-na-amsrus/><span>Зарегистрировать блог на AMSRUS</span></a><ul class=sub-menu><li id=menu-item-13642 class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href=https://amsrus.ru/sample-page/kak-vesti-blog-na-amsrus/>Как оформлять блог на AMSRUS</a></li></ul></li><li id=menu-item-11996 class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href=https://amsrus.ru/category/headings/news-of-amsrus-project/>Новости проекта</a></li><li id=menu-item-49409 class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href=https://amsrus.ru/partners-amsrus/><span>Партнеры AMSRUS</span></a><ul class=sub-menu><li id=menu-item-49410 class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href=https://amsrus.ru/quattro-freni/>Quattro Freni — тормозные колодки для скутеров, квадроциклов и мотоциклов</a></li></ul></li><li id=menu-item-12909 class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href=https://amsrus.ru/sample-page/razmeshhenie-reklamyi/><span>Размещение рекламы</span></a><ul class=sub-menu><li id=menu-item-38381 class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href=https://amsrus.ru/volok/>Экспедиции Волок</a></li></ul></li><li id=menu-item-257 class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href=https://amsrus.ru/contacts/>Контакты</a></li></ul></li><li id=menu-item-70906 class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href=/#><span>Сервисы AMSRUS</span></a><ul class=sub-menu><li id=menu-item-121511 class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://amsrus.ru/amsrus-production/?utm_source=Main_Menu">AMSRUS Production</a></li><li id=menu-item-70905 class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://amsrus.ru/answers/">Вопрос автоэксперту</a></li><li id=menu-item-31804 class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href=https://amsrus.ru/avtoyurist/>Автоюрист</a></li></ul></li><li id=menu-item-49467 class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/wp-login.php"><span>Вход</span></a><ul class=sub-menu><li id=menu-item-49472 class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://amsrus.ru/wp-login.php?action=register">Регистрация</a></li></ul></li></ul></header><section class=content><div class=wrapper><div class="full-block with-border-bottom"><div class="right social-content">
<a href=https://amsrus.ru/feed/ target=_blank class=soc-rss-icon><i class="fa fa-rss"></i></a> <a href=https://amsrus.ru/goto/https://www.linkedin.com/company/amsrus-llc target=_blank class=soc-linkedin-icon><i class="fa fa-linkedin"></i></a> <a href=https://amsrus.ru/goto/https://www.facebook.com/amsrus/ target=_blank class=soc-facebook-icon><i class="fa fa-facebook"></i></a> <a href=https://amsrus.ru/goto/https://twitter.com/amsrus target=_blank class=soc-twitter-icon><i class="fa fa-twitter"></i></a> <a href="https://amsrus.ru/goto/http://vk.com/amsrus" target=_blank class=soc-linkedin-icon><i class="fa fa-vk"></i></a>
<a href="https://amsrus.ru/goto/https://plus.google.com/u/0/communities/109529996215170601146" target=_blank class=soc-facebook-icon><i class="fa fa-google"></i></a></div><div class=advert-links>
<a href="https://amsrus.ru/amsrus-production/?utm_source=Under_Main_Menu">Production</a> <a href=https://amsrus.ru/answers/>Вопросы автоэксперту </a> <a href=https://amsrus.ru/avtoyurist/>Автоюрист</a></div><div class=clear-float></div></div><div class="main-content-wrapper
big-sidebar-right					"><div class=main-content><div class=def-panel><div class="panel-content shortocde-content"><div class=article-header><h1>Кабриолеты Aurus замечены рядом с Красной площадью<div class=icon-text><i class=icon-eye-open></i></div></h1><div class=article-header-photo>
<img src=https://amsrus.ru/wp-content/uploads/2019/04/a50399e2b709b70297b7b393fe07bdfd311894a6-1200x545_c.jpg alt="Кабриолеты Aurus замечены рядом с Красной площадью" title=a50399e2b709b70297b7b393fe07bdfd311894a6></div><div class=article-header-info><div class="right social-headers">
<a href="https://amsrus.ru/goto/http://www.facebook.com/sharer/sharer.php?u=https://amsrus.ru/2019/04/15/kabriolety-aurus-zamecheny-ryadom-s-krasnoj-ploshhadyu/" data-url=https://amsrus.ru/2019/04/15/kabriolety-aurus-zamecheny-ryadom-s-krasnoj-ploshhadyu/ class="soc-facebook ot-share"><i class="fa fa-facebook"></i></a>
<a href=# data-hashtags data-url=https://amsrus.ru/2019/04/15/kabriolety-aurus-zamecheny-ryadom-s-krasnoj-ploshhadyu/ data-via=amsrus data-text=%D0%9A%D0%B0%D0%B1%D1%80%D0%B8%D0%BE%D0%BB%D0%B5%D1%82%D1%8B+Aurus+%D0%B7%D0%B0%D0%BC%D0%B5%D1%87%D0%B5%D0%BD%D1%8B+%D1%80%D1%8F%D0%B4%D0%BE%D0%BC+%D1%81+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B9+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D1%8C%D1%8E class="soc-twitter ot-tweet"><i class="fa fa-twitter"></i></a>
<a href="https://amsrus.ru/goto/http://pinterest.com/pin/create/button/?url=https://amsrus.ru/2019/04/15/kabriolety-aurus-zamecheny-ryadom-s-krasnoj-ploshhadyu/&media=https://amsrus.ru/wp-content/uploads/2019/04/a50399e2b709b70297b7b393fe07bdfd311894a6.jpg&description=Кабриолеты Aurus замечены рядом с Красной площадью" data-url=https://amsrus.ru/2019/04/15/kabriolety-aurus-zamecheny-ryadom-s-krasnoj-ploshhadyu/ class="soc-pinterest ot-pin"><i class="fa fa-pinterest"></i></a>
<a href="https://amsrus.ru/goto/https://plus.google.com/share?url=https://amsrus.ru/2019/04/15/kabriolety-aurus-zamecheny-ryadom-s-krasnoj-ploshhadyu/" class="soc-google-plus ot-pluss"><i class="fa fa-google-plus"></i></a>
<a href="https://amsrus.ru/goto/http://www.linkedin.com/shareArticle?mini=true&url=https://amsrus.ru/2019/04/15/kabriolety-aurus-zamecheny-ryadom-s-krasnoj-ploshhadyu/&title=%D0%9A%D0%B0%D0%B1%D1%80%D0%B8%D0%BE%D0%BB%D0%B5%D1%82%D1%8B+Aurus+%D0%B7%D0%B0%D0%BC%D0%B5%D1%87%D0%B5%D0%BD%D1%8B+%D1%80%D1%8F%D0%B4%D0%BE%D0%BC+%D1%81+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B9+%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D1%8C%D1%8E" data-url=https://amsrus.ru/2019/04/15/kabriolety-aurus-zamecheny-ryadom-s-krasnoj-ploshhadyu/ class="soc-linkedin ot-link"><i class="fa fa-linkedin"></i></a></div>
<span class=article-header-meta>
<span class=article-header-meta-date>Апрель 15</span>
<span class=article-header-meta-time>
<span class=head-time>11:03</span>
<span class=head-year>2019</span>
</span>
<span class="article-header-meta-links  one-is-missing">
<a href=https://amsrus.ru/author/kontent/ title="Записи AMSRUS" rel=author class=icon-link><i class="fa fa-user"></i> by AMSRUS</a> </span>
</span></div></div> <script>(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);</script><div style=text-align:center; data-lang=ru data-url=https://amsrus.ru/2019/04/15/kabriolety-aurus-zamecheny-ryadom-s-krasnoj-ploshhadyu/ data-mobile-view=true data-share-size=30 data-like-text-enable=false data-background-alpha=0.0 data-pid=cmsamsrusru data-mode=share data-background-color=#ffffff data-hover-effect=scale data-share-shape=round-rectangle data-share-counter-size=11 data-icon-color=#ffffff data-mobile-sn-ids=fb.vk.ln.tw.wh.gp. data-text-color=#ffffff data-buttons-color=#ffffff data-counter-background-color=#ffffff data-share-counter-type=separate data-orientation=horizontal data-following-enable=false data-sn-ids=fb.vk.ln.tw.ok.gp. data-preview-mobile=false data-selection-enable=false data-exclude-show-more=true data-share-style=10 data-counter-background-alpha=1.0 data-top-button=false class=uptolike-buttons></div> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1353009901454290'); // Insert your pixel ID here.
fbq('track', 'PageView');</script><noscript><img
height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=1353009901454290&amp;ev=PageView&amp;noscript=1"></noscript> <script>fbq('track', '<EVENT_NAME>');</script><h1>Кабриолеты Aurus, выполненные в стиле седана Aurus Senat S600 и лимузина Aurus L700, примут участие в параде Победы 9 мая.</h1><p class=caps>Ролик, где два открытых закамуфлированных автомобиля заезжают на Красную площадь со стороны Манежной площади, опубликовали в Instagram.</p><div class=advads-google-text id=advads-1096920198><div style="text-align: center; margin-top: 5px; margin-right: 5px; margin-bottom: 5px; margin-left: 5px; " id=advads-1367874164><style>.gadsense_slot_2{ display: inline-block; width: 320px; height: 220px;}
@media (min-width:800px) { .gadsense_slot_2 { width: 650px; height: 90px; } }</style><ins class="adsbygoogle gadsense_slot_2" style=display:inline-block; data-ad-client=ca-pub-4835281102708790 data-ad-slot=1297556661></ins> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><p>Как сообщает <a target=_blank rel=nofollow href=https://amsrus.ru/goto/https://www.autonews.ru/news/5cb05f859a794753746b1195>Autonews.ru</a>, о том, что НАМИ ведет разработку кабриолета, стало известно еще осенью 2017 года. Тогда сообщалось, что автомобили будут предназначены в первую очередь для участия в военных парадах и прочих торжествах, однако не исключено, что впоследствии они появится и в свободной продаже.</p><div class=advads-down-text id=advads-1648780785><div style="text-align: center; margin-top: 5px; margin-right: 5px; margin-bottom: 5px; margin-left: 5px; " id=advads-1426791658><style>.gadsense_slot_3{ display: inline-block; width: 320px; height: 220px;}
@media (min-width:800px) { .gadsense_slot_3 { width: 650px; height: 90px; } }</style><ins class="adsbygoogle gadsense_slot_3" style=display:inline-block; data-ad-client=ca-pub-4835281102708790 data-ad-slot=1297556661></ins> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><p>Дизайн открытых машин выполнят в стиле седана Aurus Senat S600 и лимузина Aurus L700. Оба автомобиля оснащаются гибридной силовой установкой на основе 4,4-литрового бензинового наддувного двигателя V8, который работает вместе с компактным электрическим агрегатом и 9-ступенчатой автоматической коробкой передач.</p><div class="crp_related "><h3>На тему:</h3><ul><li><a href=https://amsrus.ru/2019/03/07/evropejskaya-premera-avtomobilej-aurus-senat-limousine-l700-i-aurus-senat-s600/ rel=nofollow><img src=https://amsrus.ru/wp-content/uploads/2019/03/20190304_MQ74057-300x300.jpg alt="Европейская премьера автомобилей AURUS SENAT Limousine L700 и AURUS SENAT S600" title="Европейская премьера автомобилей AURUS SENAT Limousine L700 и AURUS SENAT S600" style=max-width:150px;max-height:150px; class="crp_thumb crp_featured"><span class=crp_title>Европейская премьера автомобилей AURUS SENAT…</span></a></li><li><a href=https://amsrus.ru/2016/07/28/bmw-ne-budet-postavlyat-v-strany-ts-kupe-i-kabriolety/ rel=nofollow><img src=https://amsrus.ru/wp-content/uploads/2015/04/BMW-4-F32-33-kabriolet-250x250.jpg alt="BMW не будет поставлять в страны ТС купе и кабриолеты" title="BMW не будет поставлять в страны ТС купе и кабриолеты" style=max-width:150px;max-height:150px; class="crp_thumb crp_featured"><span class=crp_title>BMW не будет поставлять в страны ТС купе и кабриолеты</span></a></li><li><a href=https://amsrus.ru/2016/11/07/audi-predstavila-novye-kabriolety-a5-i-s5/ rel=nofollow><img src=https://amsrus.ru/wp-content/uploads/2016/11/2017-audi-a5-s5-cabriolet-250x222.jpg alt="Audi представила новые кабриолеты A5 и S5" title="Audi представила новые кабриолеты A5 и S5" style=max-width:150px;max-height:150px; class="crp_thumb crp_featured"><span class=crp_title>Audi представила новые кабриолеты A5 и S5</span></a></li><li><a href=https://amsrus.ru/2018/04/06/ryadom-s-vyhodom-iz-metro-tsska-poyavyatsya-dva-administrativno-ofisnyh-zdaniya/ rel=nofollow><img src=https://amsrus.ru/wp-content/uploads/2018/04/1517980731-300x300.png alt="Рядом с выходом из метро “ЦСКА” появятся два административно-офисных здания" title="Рядом с выходом из метро “ЦСКА” появятся два административно-офисных здания" style=max-width:150px;max-height:150px; class="crp_thumb crp_featured"><span class=crp_title>Рядом с выходом из метро “ЦСКА” появятся…</span></a></li><li><a href=https://amsrus.ru/2018/05/06/dva-vremennyh-musornyh-poligona-otkroyut-ryadom-s-ruzoj/ rel=nofollow><img src=https://amsrus.ru/wp-content/uploads/2018/05/KMO_141501_03032_1_t218_180710-300x300.jpg alt="Два временных мусорных полигона откроют рядом с Рузой" title="Два временных мусорных полигона откроют рядом с Рузой" style=max-width:150px;max-height:150px; class="crp_thumb crp_featured"><span class=crp_title>Два временных мусорных полигона откроют рядом с Рузой</span></a></li></ul><div class=crp_clear></div></div> <script>fbq('track', 'Search', {
search_string: 'Ford'
});</script><div style="display:none; position: relative;">
<iframe style=display:none;></iframe> <script>var data = {
      placementid: '1745963742381538_1746268602351052',
      format: 'native',
      testmode: false,
      onAdLoaded: function(element) {
        console.log('Audience Network [1745963742381538_1746268602351052] ad loaded');
        element.style.display = 'block';
      },
      onAdError: function(errorCode, errorMessage) {
        console.log('Audience Network [1745963742381538_1746268602351052] error (' + errorCode + ') ' + errorMessage);
      }
    };
    (function(w,l,d,t){var a=t();var b=d.currentScript||(function(){var c=d.getElementsByTagName('script');return c[c.length-1];})();var e=b.parentElement;e.dataset.placementid=data.placementid;var f=function(v){try{return v.document.referrer;}catch(e){}return'';};var g=function(h){var i=h.indexOf('/',h.indexOf('://')+3);if(i===-1){return h;}return h.substring(0,i);};var j=[l.href];var k=false;var m=false;if(w!==w.parent){var n;var o=w;while(o!==n){var h;try{m=m||(o.$sf&&o.$sf.ext);h=o.location.href;}catch(e){k=true;}j.push(h||f(n));n=o;o=o.parent;}}var p=l.ancestorOrigins;if(p){if(p.length>0){data.domain=p[p.length-1];}else{data.domain=g(j[j.length-1]);}}data.url=j[j.length-1];data.channel=g(j[0]);data.width=screen.width;data.height=screen.height;data.pixelratio=w.devicePixelRatio;data.placementindex=w.ADNW&&w.ADNW.Ads?w.ADNW.Ads.length:0;data.crossdomain=k;data.safeframe=!!m;var q={};q.iframe=e.firstElementChild;var r='https://www.facebook.com/audiencenetwork/web/?sdk=5.3';for(var s in data){q[s]=data[s];if(typeof(data[s])!=='function'){r+='&'+s+'='+encodeURIComponent(data[s]);}}q.iframe.src=r;q.tagJsInitTime=a;q.rootElement=e;q.events=[];w.addEventListener('message',function(u){if(u.source!==q.iframe.contentWindow){return;}u.data.receivedTimestamp=t();if(this.sdkEventHandler){this.sdkEventHandler(u.data);}else{this.events.push(u.data);}}.bind(q),false);q.tagJsIframeAppendedTime=t();w.ADNW=w.ADNW||{};w.ADNW.Ads=w.ADNW.Ads||[];w.ADNW.Ads.push(q);w.ADNW.init&&w.ADNW.init(q);})(window,location,document,Date.now||function(){return+new Date;});</script><script src=https://connect.facebook.net/en_US/fbadnw.js async></script><style>.thirdPartyRoot {
        background-color: white;
        color: #444;
        border: 1px solid #ccc;
        border-left: 0;
        border-right: 0;
        font-family: sans-serif;
        font-size: 14px;
        line-height: 16px;
        width: 320px;
        text-align: left;
        position: relative;
      }
      .thirdPartyMediaClass {
        width: 320px;
        height: 168px;
        margin: 12px 0;
      }
      .thirdPartySubtitleClass {
        font-size: 18px;
        -webkit-line-clamp: 1;
        overflow: hidden;
        text-overflow: ellipsis;
        display: -webkit-box;
        height: 16px;
        -webkit-box-orient: vertical;
      }
      .thirdPartyTitleClass {
        padding-right: 12px;
        line-height: 18px;
        -webkit-line-clamp: 2;
        overflow: hidden;
        text-overflow: ellipsis;
        display: -webkit-box;
        height: 36px;
        -webkit-box-orient: vertical;
      }
      .thirdPartyCallToActionClass {
        background-color: #416BC4;
        color: white;
        border-radius: 4px;
        padding: 6px 20px;
        float: right;
        text-align: center;
        text-transform: uppercase;
        font-size: 11px;
      }
      .fbDefaultNativeAdWrapper {
        font-size: 12px;
        line-height: 14px;
        margin: 12px 0;
        height: 36px;
        vertical-align: top;
      }</style><div class=thirdPartyRoot>
<a class=fbAdLink><div class="fbAdMedia thirdPartyMediaClass"></div><div class="fbAdSubtitle thirdPartySubtitleClass"></div><div class=fbDefaultNativeAdWrapper><div class="fbAdCallToAction thirdPartyCallToActionClass"></div><div class="fbAdTitle thirdPartyTitleClass"></div></div>
</a></div></div> <script>(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);</script><div style=text-align:center; data-lang=ru data-url=https://amsrus.ru/2019/04/15/kabriolety-aurus-zamecheny-ryadom-s-krasnoj-ploshhadyu/ data-mobile-view=true data-share-size=30 data-like-text-enable=false data-background-alpha=0.0 data-pid=cmsamsrusru data-mode=share data-background-color=#ffffff data-hover-effect=scale data-share-shape=round-rectangle data-share-counter-size=11 data-icon-color=#ffffff data-mobile-sn-ids=fb.vk.ln.tw.wh.gp. data-text-color=#ffffff data-buttons-color=#ffffff data-counter-background-color=#ffffff data-share-counter-type=separate data-orientation=horizontal data-following-enable=false data-sn-ids=fb.vk.ln.tw.ok.gp. data-preview-mobile=false data-selection-enable=false data-exclude-show-more=true data-share-style=10 data-counter-background-alpha=1.0 data-top-button=false class=uptolike-buttons></div><div class=panel-tags-cats>
<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Article &quot;tagged&quot; as:</span><div class=tagcloud>
<a href=https://amsrus.ru/tag/aurus/>Aurus</a><a href=https://amsrus.ru/tag/senat-s600/>SENAT S600</a></div><div class=article-splitter></div>
<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Категории:</span><div class=category-cloud>
<a href=https://amsrus.ru/category/news/>Новости</a></div></div></div></div><div class=def-panel><div class=panel-title>
<a href=https://amsrus.ru/author/kontent/ class=right>
больше статей	</a><h2>Автор</h2></div><div class=about-author>
<span class=about-author-header>
<img src=https://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-150x150.png alt=AMSRUS>
</span><div class=about-author-content><div class=right>
<a href=https://www.facebook.com/amsrus class=soc-facebook><i class="fa fa-facebook"></i></a> <a href="https://amsrus.ru/goto/https://twitter.com/amsrus" class=soc-twitter><i class="fa fa-twitter"></i></a> <a href="https://amsrus.ru/goto/https://plus.google.com/b/110332108896151142010/communities/109529996215170601146" class=soc-google-plus><i class="fa fa-google-plus"></i></a></div>
<strong>AMSRUS</strong><p>C 2014 года www.amsrus.ru</p>
<a href=https://amsrus.ru/author/kontent/ class=read-more-link>Больше статей<i class="fa fa-chevron-right"></i></a></div></div></div><div class=def-panel><div class=panel-title>
<a href="https://amsrus.ru/2019/04/15/kabriolety-aurus-zamecheny-ryadom-s-krasnoj-ploshhadyu/?cat=9" class=right>
больше статей	</a><h2>Похожие статьи</h2></div><div class=related-articles><div class=item><div class=item-header><div class=image-overlay-icons onclick="javascript:location.href = 'https://amsrus.ru/2017/01/19/ramzan-kadyrov-poobeshhal-peresadit-chechentsev-s-inomarok-na-lada-vesta/';">
<a href=https://amsrus.ru/2017/01/19/ramzan-kadyrov-poobeshhal-peresadit-chechentsev-s-inomarok-na-lada-vesta/ title="Рамзан Кадыров пообещал пересадить чеченцев с иномарок на Lada Vesta">
<i class="fa fa-search"></i>
</a></div>
<a href=https://amsrus.ru/2017/01/19/ramzan-kadyrov-poobeshhal-peresadit-chechentsev-s-inomarok-na-lada-vesta/ class=hover-image>
<img src=https://amsrus.ru/wp-content/uploads/2017/01/bb43118e0f1ffcaaed74d02ff8739105-367x269_c.jpg alt="Рамзан Кадыров пообещал пересадить чеченцев с иномарок на Lada Vesta" title="Рамзан Кадыров пообещал пересадить чеченцев с иномарок на Lada Vesta"> </a></div><div class=item-content><h4>
<a href=https://amsrus.ru/2017/01/19/ramzan-kadyrov-poobeshhal-peresadit-chechentsev-s-inomarok-na-lada-vesta/>Рамзан Кадыров пообещал пересадить чеченцев с иномарок на Lada Vesta</a>
<a href=https://amsrus.ru/2017/01/19/ramzan-kadyrov-poobeshhal-peresadit-chechentsev-s-inomarok-na-lada-vesta/#comments class=comment-link>
<i class="fa fa-comment-o"></i>
<span>14</span>
</a></h4></div></div><div class=item><div class=item-header><div class=image-overlay-icons onclick="javascript:location.href = 'https://amsrus.ru/2015/07/27/kia-pomogla-provesti-tseremoniyu-zherebevki-otborochnogo-turnira-chm-po-futbolu-2018/';">
<a href=https://amsrus.ru/2015/07/27/kia-pomogla-provesti-tseremoniyu-zherebevki-otborochnogo-turnira-chm-po-futbolu-2018/ title="KIA помогла провести церемонию жеребьевки отборочного турнира ЧМ по футболу-2018">
<i class="fa fa-search"></i>
</a></div>
<a href=https://amsrus.ru/2015/07/27/kia-pomogla-provesti-tseremoniyu-zherebevki-otborochnogo-turnira-chm-po-futbolu-2018/ class=hover-image>
<img src=https://amsrus.ru/wp-content/uploads/2015/07/KIA-na-tseremonii-zherebevki-otborochnogo-turnira-CHM-2018-367x269_c.jpg alt="KIA помогла провести церемонию жеребьевки отборочного турнира ЧМ по футболу-2018" title="KIA на церемонии жеребьевки отборочного турнира ЧМ-2018"> </a></div><div class=item-content><h4>
<a href=https://amsrus.ru/2015/07/27/kia-pomogla-provesti-tseremoniyu-zherebevki-otborochnogo-turnira-chm-po-futbolu-2018/>KIA помогла провести церемонию жеребьевки отборочного турнира ЧМ по футболу-2018</a>
<a href=https://amsrus.ru/2015/07/27/kia-pomogla-provesti-tseremoniyu-zherebevki-otborochnogo-turnira-chm-po-futbolu-2018/#comments class=comment-link>
<i class="fa fa-comment-o"></i>
<span>0</span>
</a></h4></div></div><div class=item><div class=item-header><div class=image-overlay-icons onclick="javascript:location.href = 'https://amsrus.ru/2018/02/16/novye-pravila-tehosmotra/';">
<a href=https://amsrus.ru/2018/02/16/novye-pravila-tehosmotra/ title="Новые правила техосмотра">
<i class="fa fa-search"></i>
</a></div>
<a href=https://amsrus.ru/2018/02/16/novye-pravila-tehosmotra/ class=hover-image>
<img src=https://amsrus.ru/wp-content/uploads/2017/08/tehosmotr-367x269_c.jpg alt="Новые правила техосмотра" title> </a></div><div class=item-content><h4>
<a href=https://amsrus.ru/2018/02/16/novye-pravila-tehosmotra/>Новые правила техосмотра</a>
<a href=https://amsrus.ru/2018/02/16/novye-pravila-tehosmotra/#comments class=comment-link>
<i class="fa fa-comment-o"></i>
<span>1</span>
</a></h4></div></div></div></div></div><aside id=sidebar><div class="widget-1 first widget"><div style="text-align: center; " id=advads-1043371003><style>.gadsense_slot_4{ display: inline-block; width: 310px; height: 200px;}</style><ins class="adsbygoogle gadsense_slot_4" style=display:inline-block; data-ad-client=ca-pub-4835281102708790 data-ad-slot=7624397063></ins> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="widget-2 widget"><div style="text-align: center; " id=advads-861368561><div id=yandex_ad></div> <script>(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(137739, "yandex_ad", {
            ad_format: "direct",
            type: "adaptive",
            limit: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false,
            height: 200,
            width: 310
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");</script></div></div><div class="widget-3 widget"><h3>Вопрос автоэкспертам</h3><div class="cma-questions-widget cma-main-query" data-permalink="https://amsrus.ru/answers/?maxNumPages=713&amp;widgetCacheId=53217dbb67a5d56d6e4e37b54cecb502" data-backlink="aHR0cHM6Ly9hbXNydXMucnUvYW5zd2Vycy8/bWF4TnVtUGFnZXM9NzEzJndpZGdldENhY2hlSWQ9NTMyMTdkYmI2N2E1ZDU2ZDZlNGUzN2I1NGNlY2I1MDI="><div class="cma-questions-container cma-container cma-sidebar-questions font-16" data-pagination={&quot;maxNumPages&quot;:713,&quot;paged&quot;:0}><div class="cma-adv cma-adv-questions_table_before"><div style="text-align: center; " id=advads-2116148403><div id=yandex_ad></div> <script>(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(137739, "yandex_ad", {
            stat_id: 1,
            ad_format: "direct",
            type: "adaptive",
            border_type: "block",
            limit: 1,
            border_radius: true,
            links_underline: true,
            site_bg_color: "FFFFFF",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false,
            height: 200,
            width: 310
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");</script></div></div><div class=cma-thread-list><div class=cma-thread-list-header><div>Вопрос</div></div><div class=cma-thread-list-body><div class="cma-thread-snippet  unanswered "><div class=cma-thread-title>
<a href=https://amsrus.ru/answers/problema-s-akpp-v-avtomobile-hyundai-matrix-1-6-l-gl-at/ title="Здравствуйте!
Автомобиль Hyundai Matrix 1.6л, 2008 г.в., пробег 90 т...">Проблема с АКПП в автомобиле Hyundai Matrix 1.6 л GL AT.</a></div><div class=cma-thread-summary-right><div class=cma-thread-updated>
asked 3 недель назад by <a href=https://amsrus.ru/contributor/sergej-rychalov/>Сергей Рычалов</a></div></div></div><div class="cma-thread-snippet  unanswered "><div class=cma-thread-title>
<a href=https://amsrus.ru/answers/dacia-sandero-sce-75-essentiel/ title>Dacia Sandero SCe 75 Essentiel</a></div><div class=cma-thread-summary-right><div class=cma-thread-updated>
asked 3 недель назад by <a href=https://amsrus.ru/contributor/alexander-muc/>Alexander Muc</a></div></div></div><div class="cma-thread-snippet  unanswered "><div class=cma-thread-title>
<a href=https://amsrus.ru/answers/skoda-yeti-rejstpling-posle-90000-probega/ title="Здравствуйте , подскажите пожалуйста предлагают Skoda yeti...">Skoda yeti рейстайлинг после 90000 пробега</a></div><div class=cma-thread-summary-right><div class=cma-thread-updated>
asked 1 месяц назад by <a href=https://amsrus.ru/contributor/andrej-lesnoj/>Андрей Лесной</a></div></div></div><div class="cma-thread-snippet  unanswered "><div class=cma-thread-title>
<a href=https://amsrus.ru/answers/shiny-na-leto/ title="Автомобиль Audi A6 C5 2.4 л 165 л.с.
Размер шин на лето 215/55R16 или...">Шины на Лето</a></div><div class=cma-thread-summary-right><div class=cma-thread-updated>
asked 1 месяц назад by <a href=https://amsrus.ru/contributor/vladimir_/>Владимир_</a></div></div></div></div></div><div class="cma-adv cma-adv-questions_table_after"><div style="text-align: center; " id=advads-1526544741><style>.gadsense_slot_5{ display: inline-block; width: 310px; height: 200px;}</style><ins class="adsbygoogle gadsense_slot_5" style=display:inline-block; data-ad-client=ca-pub-4835281102708790 data-ad-slot=7624397063></ins> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div> <script>jQuery(function($) {
			CMA_private_question_init($);
		});</script> <ul class=cma-follow-bar></ul></div></div></div><div class="widget-4 widget"><h3>SMI2</h3><div id=smi2adblock_81891></div> <script charset=utf-8>(function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/81891.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());</script></div><div class="widget-5 widget"><div class="hjawidget textwidget"><div class=section><ul class=tabs><li class=current>Вконтакте</li><li style="background: #354C8C;">Facebook</li></ul><div class="box visible"> <script src=//vk.com/js/api/openapi.js?116></script> <div id=vk_groups2></div> <script>VK.Widgets.Group("vk_groups2", {mode: 0, width: "295", height: "295", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 50661909);</script> </div><div class=box style="border: 2px solid #354C8C;"><div id=fb-root style="margin-left: 20px;"></div> <script>(function(d, s, id) {
                                            var js, fjs = d.getElementsByTagName(s)[0];
                                            if (d.getElementById(id)) return;
                                            js = d.createElement(s); js.id = id;
                                            js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
                                            fjs.parentNode.insertBefore(js, fjs);
                                        }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href=https://www.facebook.com/amsrus data-width=295 data-height=295 data-colorscheme=light data-show-faces=true data-header=false data-stream=false data-show-border=false></div></div></div></div></div><div class="widget-8 widget"><h3 style="border-bottom: 2px solid #3F484F; color: #3F484F;">
Автожесть</h3><div class=small-article-list><div class=item><div class=item-header>
<a href=https://amsrus.ru/2019/04/12/v-moskve-sovershen-naezd-na-sotrudnika-politsii/ class=hover-image>
<img src=https://amsrus.ru/wp-content/uploads/2019/04/Skrinshot-2019-04-11-21.39.49-57x37_c.png alt="В Москве совершен наезд на сотрудника полиции" title="Скриншот 2019-04-11 21.39.49"> </a></div><div class=item-content><h4>
<a href=https://amsrus.ru/2019/04/12/v-moskve-sovershen-naezd-na-sotrudnika-politsii/>В Москве совершен наезд на сотрудника полиции</a></h4></div></div><div class=item><div class=item-header>
<a href=https://amsrus.ru/2019/04/06/v-polshe-poezd-na-polnom-hodu-sbil-skoruyu-pomoshh/ class=hover-image>
<img src=https://amsrus.ru/wp-content/uploads/2019/04/Skrinshot-2019-04-06-11.09.28-57x37_c.png alt="В Польше поезд на полном ходу сбил скорую помощь" title="Скорая в Польше на переезде"> </a></div><div class=item-content><h4>
<a href=https://amsrus.ru/2019/04/06/v-polshe-poezd-na-polnom-hodu-sbil-skoruyu-pomoshh/>В Польше поезд на полном ходу сбил скорую помощь</a></h4></div></div><div class=item><div class=item-header>
<a href=https://amsrus.ru/2019/03/31/taksist-sbil-na-mkade-avtoinspektora-oformlyavshego-legkoe-dtp/ class=hover-image>
<img src=https://amsrus.ru/wp-content/uploads/2019/03/DTP-GIBDD-1-57x37_c.jpg alt="Таксист сбил на МКАДе автоинспектора, оформлявшего легкое ДТП" title="ДТП ГИБДД"> </a></div><div class=item-content><h4>
<a href=https://amsrus.ru/2019/03/31/taksist-sbil-na-mkade-avtoinspektora-oformlyavshego-legkoe-dtp/>Таксист сбил на МКАДе автоинспектора, оформлявшего легкое ДТП</a></h4></div></div><div class=item><div class=item-header>
<a href=https://amsrus.ru/2019/03/22/voditel-shkolnogo-avtobusa-v-italii-podzheg-ego-vmeste-s-detmi/ class=hover-image>
<img src=https://amsrus.ru/wp-content/uploads/2019/03/Podzheg-avtobusa-v-Milane-57x37_c.png alt="Водитель школьного автобуса в Италии поджег его вместе с детьми" title="Поджег автобуса в Милане"> </a></div><div class=item-content><h4>
<a href=https://amsrus.ru/2019/03/22/voditel-shkolnogo-avtobusa-v-italii-podzheg-ego-vmeste-s-detmi/>Водитель школьного автобуса в Италии поджег его вместе с детьми</a></h4></div></div><div class=item><div class=item-header>
<a href=https://amsrus.ru/2019/03/16/benzin-na-odnoj-iz-zapravok-peterburga-okazalsya-dizelem/ class=hover-image>
<img src=https://amsrus.ru/wp-content/uploads/2017/11/zapravka-avtomobilya-57x37_c.jpg alt="Бензин на одной из заправок Петербурга оказался дизелем" title="заправка автомобиля"> </a></div><div class=item-content><h4>
<a href=https://amsrus.ru/2019/03/16/benzin-na-odnoj-iz-zapravok-peterburga-okazalsya-dizelem/>Бензин на одной из заправок Петербурга оказался дизелем</a></h4></div></div><div class=item><div class=item-header>
<a href=https://amsrus.ru/2019/03/01/rossijskaya-armiya-opyat-sovramshi-vklinivaniya-v-kolonnu-voennoj-tehniki-v-kurske-ne-bylo/ class=hover-image>
<img src=https://amsrus.ru/wp-content/uploads/2019/03/Screenshot_2019-03-01-BTR-zazhal-avto2-e1551461372614-57x37_c.png alt="Российская армия: &#8220;опять соврамши&#8221;. &#8220;Вклинивания&#8221; в колонну военной техники в Курске не было" title="БТР Курск ДТП"> </a></div><div class=item-content><h4>
<a href=https://amsrus.ru/2019/03/01/rossijskaya-armiya-opyat-sovramshi-vklinivaniya-v-kolonnu-voennoj-tehniki-v-kurske-ne-bylo/>Российская армия: &#8220;опять соврамши&#8221;. &#8220;Вклинивания&#8221; в колонну военной техники в Курске не было</a>
<a href=https://amsrus.ru/2019/03/01/rossijskaya-armiya-opyat-sovramshi-vklinivaniya-v-kolonnu-voennoj-tehniki-v-kurske-ne-bylo/#comments class=comment-link>
<i class="fa fa-comment-o"></i>
<span>30</span>
</a></h4></div></div>
<a href=https://amsrus.ru/category/headings/autoshocker/ class=more-articles-button>Показать все статьи</a></div></div><div class="widget-9 last widget"><h3>Подписаться на еженедельную рассылку AMSRUS</h3>Мы вас не утомим – только важное и интересное.<div class="tnp tnp-widget"><form method=post action="https://amsrus.ru/?na=s" onsubmit="return newsletter_check(this)"><input type=hidden name=nlang value>
<input type=hidden name=nr value=widget>
<input type=hidden name=nl[] value=0><div class="tnp-field tnp-field-firstname"><label>Имя</label><input class=tnp-firstname type=text name=nn></div><div class="tnp-field tnp-field-email"><label>Email</label><input class=tnp-email type=email name=ne required></div><div class="tnp-field tnp-field-privacy"><label><input type=checkbox name=ny required class=tnp-privacy>&nbsp;Подписавшись, я принимаю правила конфиденциальности этого сайта</label></div><div class="tnp-field tnp-field-button"><input class=tnp-submit type=submit value=Подписаться></div></form></div></div><div class=sidebar-fixed><div class="widget-1 first widget"><div style="text-align: center; " id=advads-1389953923><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:600px; data-ad-client=ca-pub-4835281102708790 data-ad-slot=2953203861></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="widget-2 widget"><h3 style="border-bottom: 2px solid #3F484F; color: #3F484F;">
Последние материалы</h3><div class=small-article-list><div class=item><div class=item-header>
<a href=https://amsrus.ru/2019/04/15/kabriolety-aurus-zamecheny-ryadom-s-krasnoj-ploshhadyu/ class=hover-image>
<img src=https://amsrus.ru/wp-content/uploads/2019/04/a50399e2b709b70297b7b393fe07bdfd311894a6-57x37_c.jpg alt="Кабриолеты Aurus замечены рядом с Красной площадью" title=a50399e2b709b70297b7b393fe07bdfd311894a6> </a></div><div class=item-content><h4>
<a href=https://amsrus.ru/2019/04/15/kabriolety-aurus-zamecheny-ryadom-s-krasnoj-ploshhadyu/>Кабриолеты Aurus замечены рядом с Красной площадью</a></h4></div></div><div class=item><div class=item-header>
<a href=https://amsrus.ru/2019/04/15/poyavilis-spetsializirovannye-avtozaki-dlya-invalidov-i-zhenshhin-s-detmi/ class=hover-image>
<img src=https://amsrus.ru/wp-content/uploads/2019/04/content_848859_original-57x37_c.jpg alt="Появились специализированные автозаки для инвалидов и женщин с детьми" title=content_848859_original> </a></div><div class=item-content><h4>
<a href=https://amsrus.ru/2019/04/15/poyavilis-spetsializirovannye-avtozaki-dlya-invalidov-i-zhenshhin-s-detmi/>Появились специализированные автозаки для инвалидов и женщин с детьми</a></h4></div></div><div class=item><div class=item-header>
<a href=https://amsrus.ru/2019/04/15/v-tulskoj-oblasti-ekskursionnyj-avtobus-s-detmi-popal-v-dtp/ class=hover-image>
<img src=https://amsrus.ru/wp-content/uploads/2019/04/avtobus-DTP-v-Tulskoj-oblasti-57x37_c.jpg alt="В Тульской области экскурсионный автобус с детьми попал в ДТП" title="автобус ДТП в Тульской области"> </a></div><div class=item-content><h4>
<a href=https://amsrus.ru/2019/04/15/v-tulskoj-oblasti-ekskursionnyj-avtobus-s-detmi-popal-v-dtp/>В Тульской области экскурсионный автобус с детьми попал в ДТП</a></h4></div></div><div class=item><div class=item-header>
<a href=https://amsrus.ru/2019/04/14/milonov-zayavil-ob-izbienii-na-parkovke-v-peterburge/ class=hover-image>
<img src=https://amsrus.ru/wp-content/uploads/2019/04/Deputat-Gosdumy-RF-Vitalij-Milonov-57x37_c.jpg alt="Милонов заявил об избиении на парковке в Петербурге" title="Депутат Госдумы РФ Виталий Милонов"> </a></div><div class=item-content><h4>
<a href=https://amsrus.ru/2019/04/14/milonov-zayavil-ob-izbienii-na-parkovke-v-peterburge/>Милонов заявил об избиении на парковке в Петербурге</a></h4></div></div>
<a href=https://amsrus.ru/rossijskaya-armiya-opyat-sovramshi-vklinivaniya-v-kolonnu-voennoj-tehniki-v-kurske-ne-bylo/ class=more-articles-button>Показать все статьи</a></div></div><div class="widget-3 last widget"><h3>Архив</h3> <label class=screen-reader-text for=archives-dropdown-2>Архив</label>
<select id=archives-dropdown-2 name=archive-dropdown onchange='document.location.href=this.options[this.selectedIndex].value;'><option value>Выберите месяц</option><option value=https://amsrus.ru/2019/04/> Апрель 2019</option><option value=https://amsrus.ru/2019/03/> Март 2019</option><option value=https://amsrus.ru/2019/02/> Февраль 2019</option><option value=https://amsrus.ru/2019/01/> Январь 2019</option><option value=https://amsrus.ru/2018/12/> Декабрь 2018</option><option value=https://amsrus.ru/2018/11/> Ноябрь 2018</option><option value=https://amsrus.ru/2018/10/> Октябрь 2018</option><option value=https://amsrus.ru/2018/09/> Сентябрь 2018</option><option value=https://amsrus.ru/2018/08/> Август 2018</option><option value=https://amsrus.ru/2018/07/> Июль 2018</option><option value=https://amsrus.ru/2018/06/> Июнь 2018</option><option value=https://amsrus.ru/2018/05/> Май 2018</option><option value=https://amsrus.ru/2018/04/> Апрель 2018</option><option value=https://amsrus.ru/2018/03/> Март 2018</option><option value=https://amsrus.ru/2018/02/> Февраль 2018</option><option value=https://amsrus.ru/2018/01/> Январь 2018</option><option value=https://amsrus.ru/2017/12/> Декабрь 2017</option><option value=https://amsrus.ru/2017/11/> Ноябрь 2017</option><option value=https://amsrus.ru/2017/10/> Октябрь 2017</option><option value=https://amsrus.ru/2017/09/> Сентябрь 2017</option><option value=https://amsrus.ru/2017/08/> Август 2017</option><option value=https://amsrus.ru/2017/07/> Июль 2017</option><option value=https://amsrus.ru/2017/06/> Июнь 2017</option><option value=https://amsrus.ru/2017/05/> Май 2017</option><option value=https://amsrus.ru/2017/04/> Апрель 2017</option><option value=https://amsrus.ru/2017/03/> Март 2017</option><option value=https://amsrus.ru/2017/02/> Февраль 2017</option><option value=https://amsrus.ru/2017/01/> Январь 2017</option><option value=https://amsrus.ru/2016/12/> Декабрь 2016</option><option value=https://amsrus.ru/2016/11/> Ноябрь 2016</option><option value=https://amsrus.ru/2016/10/> Октябрь 2016</option><option value=https://amsrus.ru/2016/09/> Сентябрь 2016</option><option value=https://amsrus.ru/2016/08/> Август 2016</option><option value=https://amsrus.ru/2016/07/> Июль 2016</option><option value=https://amsrus.ru/2016/06/> Июнь 2016</option><option value=https://amsrus.ru/2016/05/> Май 2016</option><option value=https://amsrus.ru/2016/04/> Апрель 2016</option><option value=https://amsrus.ru/2016/03/> Март 2016</option><option value=https://amsrus.ru/2016/02/> Февраль 2016</option><option value=https://amsrus.ru/2016/01/> Январь 2016</option><option value=https://amsrus.ru/2015/12/> Декабрь 2015</option><option value=https://amsrus.ru/2015/11/> Ноябрь 2015</option><option value=https://amsrus.ru/2015/10/> Октябрь 2015</option><option value=https://amsrus.ru/2015/09/> Сентябрь 2015</option><option value=https://amsrus.ru/2015/08/> Август 2015</option><option value=https://amsrus.ru/2015/07/> Июль 2015</option><option value=https://amsrus.ru/2015/06/> Июнь 2015</option><option value=https://amsrus.ru/2015/05/> Май 2015</option><option value=https://amsrus.ru/2015/04/> Апрель 2015</option><option value=https://amsrus.ru/2015/03/> Март 2015</option><option value=https://amsrus.ru/2015/02/> Февраль 2015</option><option value=https://amsrus.ru/2015/01/> Январь 2015</option><option value=https://amsrus.ru/2014/12/> Декабрь 2014</option><option value=https://amsrus.ru/2014/11/> Ноябрь 2014</option><option value=https://amsrus.ru/2014/10/> Октябрь 2014</option><option value=https://amsrus.ru/2014/09/> Сентябрь 2014</option><option value=https://amsrus.ru/2014/08/> Август 2014</option><option value=https://amsrus.ru/2014/07/> Июль 2014</option><option value=https://amsrus.ru/2014/06/> Июнь 2014</option><option value=https://amsrus.ru/2014/05/> Май 2014</option><option value=https://amsrus.ru/2014/04/> Апрель 2014</option><option value=https://amsrus.ru/2014/03/> Март 2014</option><option value=https://amsrus.ru/2014/02/> Февраль 2014</option><option value=https://amsrus.ru/2014/01/> Январь 2014</option><option value=https://amsrus.ru/2013/12/> Декабрь 2013</option><option value=https://amsrus.ru/2013/11/> Ноябрь 2013</option><option value=https://amsrus.ru/2013/10/> Октябрь 2013</option><option value=https://amsrus.ru/2013/05/> Май 2013</option><option value=https://amsrus.ru/2013/04/> Апрель 2013</option><option value=https://amsrus.ru/2013/03/> Март 2013</option><option value=https://amsrus.ru/2013/02/> Февраль 2013</option><option value=https://amsrus.ru/2012/08/> Август 2012</option><option value=https://amsrus.ru/2011/05/> Май 2011</option></select></div></div></aside></div></div></section><p id=back-top>
<a href=#top><i class="fa fa-angle-up"></i></a></p><footer class=footer><div class=footer-widgets><div class=wrapper><div class="widget-1 first widget"><h3>Популярное</h3><div class=small-article-list><div class=item><div class=item-header>
<a href=https://amsrus.ru/2017/08/09/novyj-vid-moshennichestva-na-dorogah/ class=hover-image>
<img src=https://amsrus.ru/wp-content/uploads/2017/08/podrostor-57x37_c.jpg alt="Новый вид мошенничества на дорогах" title=podrostor> </a></div><div class=item-content><h4>
<a href=https://amsrus.ru/2017/08/09/novyj-vid-moshennichestva-na-dorogah/>Новый вид мошенничества на дорогах</a>
<a href=https://amsrus.ru/2017/08/09/novyj-vid-moshennichestva-na-dorogah/#comments class=comment-link>
<i class="fa fa-comment-o"></i>
<span>30</span>
</a></h4></div></div><div class=item><div class=item-header>
<a href=https://amsrus.ru/2018/07/04/za-perevozku-rodstvennikov-i-druzej-mozhno-poluchit-shtraf-v-15-000-rublej/ class=hover-image>
<img src=https://amsrus.ru/wp-content/uploads/2018/07/p3.jpg.740x555_q85_box-0020001500_crop_detail_upscale-57x37_c.jpg alt="За перевозку родственников и друзей можно получить штраф в 15 000 рублей" title=p3.jpg.740x555_q85_box-0,0,2000,1500_crop_detail_upscale> </a></div><div class=item-content><h4>
<a href=https://amsrus.ru/2018/07/04/za-perevozku-rodstvennikov-i-druzej-mozhno-poluchit-shtraf-v-15-000-rublej/>За перевозку родственников и друзей можно получить штраф в 15 000 рублей</a>
<a href=https://amsrus.ru/2018/07/04/za-perevozku-rodstvennikov-i-druzej-mozhno-poluchit-shtraf-v-15-000-rublej/#comments class=comment-link>
<i class="fa fa-comment-o"></i>
<span>27</span>
</a></h4></div></div><div class=item><div class=item-header>
<a href=https://amsrus.ru/2018/08/01/voditelej-zastavyat-poluchat-prava-po-novomu/ class=hover-image>
<img src=https://amsrus.ru/wp-content/uploads/2018/08/878fgvcv-57x37_c.jpg alt="Водителей заставят получать «права» по-новому" title=878fgvcv> </a></div><div class=item-content><h4>
<a href=https://amsrus.ru/2018/08/01/voditelej-zastavyat-poluchat-prava-po-novomu/>Водителей заставят получать «права» по-новому</a>
<a href=https://amsrus.ru/2018/08/01/voditelej-zastavyat-poluchat-prava-po-novomu/#comments class=comment-link>
<i class="fa fa-comment-o"></i>
<span>0</span>
</a></h4></div></div><div class=item><div class=item-header>
<a href=https://amsrus.ru/2018/07/22/timati-otvetil-za-bazar-i-otdal-gelendvagen-parnyu-s-urala-video/ class=hover-image>
<img src=https://amsrus.ru/wp-content/uploads/2018/07/f0f7fd2d6f2e1-57x37_c.jpg alt="Тимати «ответил за базар» и отдал «Гелендваген» парню с Урала. ВИДЕО" title=f0f7fd2d6f2e1> </a></div><div class=item-content><h4>
<a href=https://amsrus.ru/2018/07/22/timati-otvetil-za-bazar-i-otdal-gelendvagen-parnyu-s-urala-video/>Тимати «ответил за базар» и отдал «Гелендваген» парню с Урала. ВИДЕО</a>
<a href=https://amsrus.ru/2018/07/22/timati-otvetil-za-bazar-i-otdal-gelendvagen-parnyu-s-urala-video/#comments class=comment-link>
<i class="fa fa-comment-o"></i>
<span>1</span>
</a></h4></div></div><div class=item><div class=item-header>
<a href=https://amsrus.ru/2018/07/08/na-chem-ezdit-cheryshev-golovin-dzyuba-i-drugie-igroki-nashej-sbornoj-a-eshhe-cherchesov/ class=hover-image>
<img src=https://amsrus.ru/wp-content/uploads/2018/07/Sd0M7toTg-57x37_c.jpg alt="На чем ездит Черышев, Головин, Дзюба и другие игроки нашей сборной (а еще — Черчесов!)" title="Игроки сборной России предпочитают почему-то иностранные автомобили"> </a></div><div class=item-content><h4>
<a href=https://amsrus.ru/2018/07/08/na-chem-ezdit-cheryshev-golovin-dzyuba-i-drugie-igroki-nashej-sbornoj-a-eshhe-cherchesov/>На чем ездит Черышев, Головин, Дзюба и другие игроки нашей сборной (а еще — Черчесов!)</a>
<a href=https://amsrus.ru/2018/07/08/na-chem-ezdit-cheryshev-golovin-dzyuba-i-drugie-igroki-nashej-sbornoj-a-eshhe-cherchesov/#comments class=comment-link>
<i class="fa fa-comment-o"></i>
<span>2</span>
</a></h4></div></div><div class=item><div class=item-header>
<a href=https://amsrus.ru/2018/08/14/ehat-na-yug-rossii-po-m4-mozhet-tolko-mazohist-provereno-na-sebe/ class=hover-image>
<img src=https://amsrus.ru/wp-content/uploads/2018/08/m4-don-57x37_c.jpg alt="Ехать на Юг России по М4 может только мазохист — проверено на себе" title="м4 дон"> </a></div><div class=item-content><h4>
<a href=https://amsrus.ru/2018/08/14/ehat-na-yug-rossii-po-m4-mozhet-tolko-mazohist-provereno-na-sebe/>Ехать на Юг России по М4 может только мазохист — проверено на себе</a>
<a href=https://amsrus.ru/2018/08/14/ehat-na-yug-rossii-po-m4-mozhet-tolko-mazohist-provereno-na-sebe/#comments class=comment-link>
<i class="fa fa-comment-o"></i>
<span>58</span>
</a></h4></div></div><div class=item><div class=item-header>
<a href=https://amsrus.ru/2015/05/12/amsrus-prisoedinyaetsya-k-ralli-rejdu-volok-turkestan-2015/ class=hover-image>
<img src=https://amsrus.ru/wp-content/uploads/2014/12/q7-57x37_c.jpg alt="AMSRUS присоединяется к экспедиции Волок Туркестан-2015" title="Audi Q7 2015"> </a></div><div class=item-content><h4>
<a href=https://amsrus.ru/2015/05/12/amsrus-prisoedinyaetsya-k-ralli-rejdu-volok-turkestan-2015/>AMSRUS присоединяется к экспедиции Волок Туркестан-2015</a>
<a href=https://amsrus.ru/2015/05/12/amsrus-prisoedinyaetsya-k-ralli-rejdu-volok-turkestan-2015/#comments class=comment-link>
<i class="fa fa-comment-o"></i>
<span>12</span>
</a></h4></div></div></div></div><div class="widget-2 widget"><h3>Метки</h3><div class=tagcloud><a href=https://amsrus.ru/tag/audi/ class="tag-cloud-link tag-link-134 tag-link-position-1" style="font-size: 19.351351351351pt;" aria-label="Audi (600 элементов)">Audi</a>
<a href=https://amsrus.ru/tag/bentley/ class="tag-cloud-link tag-link-141 tag-link-position-2" style="font-size: 8.5675675675676pt;" aria-label="Bentley (161 элемент)">Bentley</a>
<a href=https://amsrus.ru/tag/bmw/ class="tag-cloud-link tag-link-131 tag-link-position-3" style="font-size: 19.351351351351pt;" aria-label="BMW (596 элементов)">BMW</a>
<a href=https://amsrus.ru/tag/chevrolet/ class="tag-cloud-link tag-link-118 tag-link-position-4" style="font-size: 13.486486486486pt;" aria-label="Chevrolet (296 элементов)">Chevrolet</a>
<a href=https://amsrus.ru/tag/citroen/ class="tag-cloud-link tag-link-356 tag-link-position-5" style="font-size: 10.081081081081pt;" aria-label="Citroen (192 элемента)">Citroen</a>
<a href=https://amsrus.ru/tag/fiat/ class="tag-cloud-link tag-link-182 tag-link-position-6" style="font-size: 8pt;" aria-label="Fiat (151 элемент)">Fiat</a>
<a href=https://amsrus.ru/tag/ford/ class="tag-cloud-link tag-link-169 tag-link-position-7" style="font-size: 21.810810810811pt;" aria-label="Ford (804 элемента)">Ford</a>
<a href=https://amsrus.ru/tag/honda/ class="tag-cloud-link tag-link-229 tag-link-position-8" style="font-size: 11.405405405405pt;" aria-label="Honda (226 элементов)">Honda</a>
<a href=https://amsrus.ru/tag/hyundai/ class="tag-cloud-link tag-link-238 tag-link-position-9" style="font-size: 18.594594594595pt;" aria-label="Hyundai (549 элементов)">Hyundai</a>
<a href=https://amsrus.ru/tag/infiniti/ class="tag-cloud-link tag-link-241 tag-link-position-10" style="font-size: 10.27027027027pt;" aria-label="Infiniti (199 элементов)">Infiniti</a>
<a href=https://amsrus.ru/tag/jaguar/ class="tag-cloud-link tag-link-47 tag-link-position-11" style="font-size: 10.081081081081pt;" aria-label="Jaguar (192 элемента)">Jaguar</a>
<a href=https://amsrus.ru/tag/kia/ class="tag-cloud-link tag-link-40 tag-link-position-12" style="font-size: 18.405405405405pt;" aria-label="KIA (539 элементов)">KIA</a>
<a href=https://amsrus.ru/tag/lada/ class="tag-cloud-link tag-link-341 tag-link-position-13" style="font-size: 17.27027027027pt;" aria-label="Lada (469 элементов)">Lada</a>
<a href=https://amsrus.ru/tag/lamborghini/ class="tag-cloud-link tag-link-533 tag-link-position-14" style="font-size: 8.9459459459459pt;" aria-label="Lamborghini (169 элементов)">Lamborghini</a>
<a href=https://amsrus.ru/tag/land-rover/ class="tag-cloud-link tag-link-122 tag-link-position-15" style="font-size: 11.405405405405pt;" aria-label="Land-Rover (228 элементов)">Land-Rover</a>
<a href=https://amsrus.ru/tag/lexus/ class="tag-cloud-link tag-link-160 tag-link-position-16" style="font-size: 12.72972972973pt;" aria-label="Lexus (269 элементов)">Lexus</a>
<a href=https://amsrus.ru/tag/mazda/ class="tag-cloud-link tag-link-149 tag-link-position-17" style="font-size: 8.1891891891892pt;" aria-label="Mazda (155 элементов)">Mazda</a>
<a href=https://amsrus.ru/tag/mercedes/ class="tag-cloud-link tag-link-46 tag-link-position-18" style="font-size: 17.648648648649pt;" aria-label="Mercedes (485 элементов)">Mercedes</a>
<a href=https://amsrus.ru/tag/mercedes-benz/ class="tag-cloud-link tag-link-318 tag-link-position-19" style="font-size: 13.297297297297pt;" aria-label="Mercedes-Benz (285 элементов)">Mercedes-Benz</a>
<a href=https://amsrus.ru/tag/mitsubishi/ class="tag-cloud-link tag-link-44 tag-link-position-20" style="font-size: 14.810810810811pt;" aria-label="Mitsubishi (343 элемента)">Mitsubishi</a>
<a href=https://amsrus.ru/tag/nissan/ class="tag-cloud-link tag-link-123 tag-link-position-21" style="font-size: 19.162162162162pt;" aria-label="Nissan (588 элементов)">Nissan</a>
<a href=https://amsrus.ru/tag/opel/ class="tag-cloud-link tag-link-137 tag-link-position-22" style="font-size: 10.459459459459pt;" aria-label="Opel (202 элемента)">Opel</a>
<a href=https://amsrus.ru/tag/peugeot/ class="tag-cloud-link tag-link-355 tag-link-position-23" style="font-size: 9.1351351351351pt;" aria-label="Peugeot (171 элемент)">Peugeot</a>
<a href=https://amsrus.ru/tag/porsche/ class="tag-cloud-link tag-link-269 tag-link-position-24" style="font-size: 14.243243243243pt;" aria-label="Porsche (323 элемента)">Porsche</a>
<a href=https://amsrus.ru/tag/renault/ class="tag-cloud-link tag-link-262 tag-link-position-25" style="font-size: 17.459459459459pt;" aria-label="Renault (476 элементов)">Renault</a>
<a href=https://amsrus.ru/tag/skoda/ class="tag-cloud-link tag-link-113 tag-link-position-26" style="font-size: 15pt;" aria-label="Skoda (354 элемента)">Skoda</a>
<a href=https://amsrus.ru/tag/subaru/ class="tag-cloud-link tag-link-45 tag-link-position-27" style="font-size: 8.1891891891892pt;" aria-label="Subaru (154 элемента)">Subaru</a>
<a href=https://amsrus.ru/tag/suzuki/ class="tag-cloud-link tag-link-408 tag-link-position-28" style="font-size: 8.7567567567568pt;" aria-label="Suzuki (164 элемента)">Suzuki</a>
<a href=https://amsrus.ru/tag/tesla/ class="tag-cloud-link tag-link-214 tag-link-position-29" style="font-size: 11.972972972973pt;" aria-label="Tesla (247 элементов)">Tesla</a>
<a href=https://amsrus.ru/tag/toyota/ class="tag-cloud-link tag-link-112 tag-link-position-30" style="font-size: 20.675675675676pt;" aria-label="Toyota (711 элементов)">Toyota</a>
<a href=https://amsrus.ru/tag/volkswagen/ class="tag-cloud-link tag-link-6 tag-link-position-31" style="font-size: 22pt;" aria-label="Volkswagen (824 элемента)">Volkswagen</a>
<a href=https://amsrus.ru/tag/volvo/ class="tag-cloud-link tag-link-53 tag-link-position-32" style="font-size: 15.378378378378pt;" aria-label="Volvo (369 элементов)">Volvo</a>
<a href=https://amsrus.ru/tag/avtovaz/ class="tag-cloud-link tag-link-263 tag-link-position-33" style="font-size: 16.891891891892pt;" aria-label="АВТОВАЗ (445 элементов)">АВТОВАЗ</a>
<a href=https://amsrus.ru/tag/gai/ class="tag-cloud-link tag-link-130 tag-link-position-34" style="font-size: 8.3783783783784pt;" aria-label="ГАИ (157 элементов)">ГАИ</a>
<a href=https://amsrus.ru/tag/gibdd/ class="tag-cloud-link tag-link-1019 tag-link-position-35" style="font-size: 10.648648648649pt;" aria-label="ГИБДД (208 элементов)">ГИБДД</a>
<a href=https://amsrus.ru/tag/dtp/ class="tag-cloud-link tag-link-32 tag-link-position-36" style="font-size: 17.081081081081pt;" aria-label="ДТП (454 элемента)">ДТП</a>
<a href=https://amsrus.ru/tag/kamaz/ class="tag-cloud-link tag-link-77 tag-link-position-37" style="font-size: 8.5675675675676pt;" aria-label="КамАЗ (161 элемент)">КамАЗ</a>
<a href=https://amsrus.ru/tag/moskva/ class="tag-cloud-link tag-link-90 tag-link-position-38" style="font-size: 15pt;" aria-label="Москва (352 элемента)">Москва</a>
<a href=https://amsrus.ru/tag/osago/ class="tag-cloud-link tag-link-233 tag-link-position-39" style="font-size: 8.3783783783784pt;" aria-label="ОСАГО (156 элементов)">ОСАГО</a>
<a href=https://amsrus.ru/tag/pdd/ class="tag-cloud-link tag-link-129 tag-link-position-40" style="font-size: 9.5135135135135pt;" aria-label="ПДД (182 элемента)">ПДД</a>
<a href=https://amsrus.ru/tag/parkovka/ class="tag-cloud-link tag-link-68 tag-link-position-41" style="font-size: 11.405405405405pt;" aria-label="Парковка (230 элементов)">Парковка</a>
<a href=https://amsrus.ru/tag/uaz/ class="tag-cloud-link tag-link-411 tag-link-position-42" style="font-size: 12.540540540541pt;" aria-label="УАЗ (262 элемента)">УАЗ</a>
<a href=https://amsrus.ru/tag/avariya/ class="tag-cloud-link tag-link-2015 tag-link-position-43" style="font-size: 9.1351351351351pt;" aria-label="авария (172 элемента)">авария</a>
<a href=https://amsrus.ru/tag/novinka/ class="tag-cloud-link tag-link-6871 tag-link-position-44" style="font-size: 8.3783783783784pt;" aria-label="новинка (156 элементов)">новинка</a>
<a href=https://amsrus.ru/tag/ralli/ class="tag-cloud-link tag-link-1885 tag-link-position-45" style="font-size: 8pt;" aria-label="ралли (149 элементов)">ралли</a></div></div><div class="widget-3 last widget"><h3 style="border-bottom: 2px solid #3F484F; color: #3F484F;">
Последнее</h3><div class=small-article-list><div class=item><div class=item-header>
<a href=https://amsrus.ru/2019/04/15/kabriolety-aurus-zamecheny-ryadom-s-krasnoj-ploshhadyu/ class=hover-image>
<img src=https://amsrus.ru/wp-content/uploads/2019/04/a50399e2b709b70297b7b393fe07bdfd311894a6-57x37_c.jpg alt="Кабриолеты Aurus замечены рядом с Красной площадью" title=a50399e2b709b70297b7b393fe07bdfd311894a6> </a></div><div class=item-content><h4>
<a href=https://amsrus.ru/2019/04/15/kabriolety-aurus-zamecheny-ryadom-s-krasnoj-ploshhadyu/>Кабриолеты Aurus замечены рядом с Красной площадью</a></h4></div></div><div class=item><div class=item-header>
<a href=https://amsrus.ru/2019/04/15/poyavilis-spetsializirovannye-avtozaki-dlya-invalidov-i-zhenshhin-s-detmi/ class=hover-image>
<img src=https://amsrus.ru/wp-content/uploads/2019/04/content_848859_original-57x37_c.jpg alt="Появились специализированные автозаки для инвалидов и женщин с детьми" title=content_848859_original> </a></div><div class=item-content><h4>
<a href=https://amsrus.ru/2019/04/15/poyavilis-spetsializirovannye-avtozaki-dlya-invalidov-i-zhenshhin-s-detmi/>Появились специализированные автозаки для инвалидов и женщин с детьми</a></h4></div></div><div class=item><div class=item-header>
<a href=https://amsrus.ru/2019/04/15/v-tulskoj-oblasti-ekskursionnyj-avtobus-s-detmi-popal-v-dtp/ class=hover-image>
<img src=https://amsrus.ru/wp-content/uploads/2019/04/avtobus-DTP-v-Tulskoj-oblasti-57x37_c.jpg alt="В Тульской области экскурсионный автобус с детьми попал в ДТП" title="автобус ДТП в Тульской области"> </a></div><div class=item-content><h4>
<a href=https://amsrus.ru/2019/04/15/v-tulskoj-oblasti-ekskursionnyj-avtobus-s-detmi-popal-v-dtp/>В Тульской области экскурсионный автобус с детьми попал в ДТП</a></h4></div></div><div class=item><div class=item-header>
<a href=https://amsrus.ru/2019/04/14/milonov-zayavil-ob-izbienii-na-parkovke-v-peterburge/ class=hover-image>
<img src=https://amsrus.ru/wp-content/uploads/2019/04/Deputat-Gosdumy-RF-Vitalij-Milonov-57x37_c.jpg alt="Милонов заявил об избиении на парковке в Петербурге" title="Депутат Госдумы РФ Виталий Милонов"> </a></div><div class=item-content><h4>
<a href=https://amsrus.ru/2019/04/14/milonov-zayavil-ob-izbienii-na-parkovke-v-peterburge/>Милонов заявил об избиении на парковке в Петербурге</a></h4></div></div><div class=item><div class=item-header>
<a href=https://amsrus.ru/2019/04/14/adskie-shtrafy-evropy/ class=hover-image>
<img src=https://amsrus.ru/wp-content/uploads/2018/12/skorost-57x37_c.jpg alt="Адские штрафы Европы" title> </a></div><div class=item-content><h4>
<a href=https://amsrus.ru/2019/04/14/adskie-shtrafy-evropy/>Адские штрафы Европы</a></h4></div></div><div class=item><div class=item-header>
<a href=https://amsrus.ru/2019/04/14/toyota-rav4-teper-s-dostupom-k-seti-help-net/ class=hover-image>
<img src=https://amsrus.ru/wp-content/uploads/2019/04/Toyota-RAV4-57x37_c.png alt="Toyota RAV4 теперь с доступом к сети Help Net" title="Toyota RAV4"> </a></div><div class=item-content><h4>
<a href=https://amsrus.ru/2019/04/14/toyota-rav4-teper-s-dostupom-k-seti-help-net/>Toyota RAV4 теперь с доступом к сети Help Net</a></h4></div></div><div class=item><div class=item-header>
<a href=https://amsrus.ru/2019/04/14/pravorulnaya-lada-4x4-ona-sushhestvuet/ class=hover-image>
<img src=https://amsrus.ru/wp-content/uploads/2019/04/niva-s-pravym-rulem-57x37_c.png alt="Праворульная Lada 4&#215;4: она существует" title="нива с правым рулем"> </a></div><div class=item-content><h4>
<a href=https://amsrus.ru/2019/04/14/pravorulnaya-lada-4x4-ona-sushhestvuet/>Праворульная Lada 4&#215;4: она существует</a></h4></div></div>
<a href=https://amsrus.ru/amsrus-prisoedinyaetsya-k-ralli-rejdu-volok-turkestan-2015/ class=more-articles-button>Показать все статьи</a></div></div><div class=clear-float></div></div></div><div class=wrapper><ul class="right load-responsive" rel="Footer Menu"><li id=menu-item-53479 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53479"><a href="https://amsrus.ru/sample-page/razmeshhenie-reklamyi/">Реклама</a></li><li id=menu-item-53480 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53480"><a href="https://amsrus.ru/contacts/">Контакты</a></li></ul><p>© 2014-2018 Copyright <b>AMSRUS LLC</b>. All Rights reserved.</p></div></footer></div><div class=lightbox><div class=lightcontent-loading>
<a href=# onclick=javascript:lightboxclose(); class=light-close><i class="fa fa-times"></i>Close Window</a><div class=loading-box><h3>Loading, Please Wait!</h3>
<span>This may take a second or two.</span>
<span class=loading-image><img src=https://amsrus.ru/wp-content/themes/gadgetine-theme/images/loading.gif title alt></span></div></div><div class=lightcontent></div></div> <script>jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});

		    
	      	jQuery(".ot-mobile-slider").owlCarousel({
				navigation : false,
				slideSpeed : 300,
				paginationSpeed : 400,
				autoplay : true,
				autoplayTimeout: 3000,
				autoplayHoverPause:false,
				singleItem : true,
				items : 1, 
		      	// "singleItem:true" is a shortcut for:
		      	// items : 1, 
		      	// itemsDesktop : false,
		      	// itemsDesktopSmall : false,
		      	// itemsTablet: false,
		      	// itemsMobile : false

	      	});</script> <script>var advanced_ads_ga_UID = 'UA-46952616-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script>var verifyCallback = function(response) {
            alert(response);
        };
        var onloadCallback = function() {
            if ( jQuery('#woo_recaptcha_1').length ) {
                grecaptcha.render('woo_recaptcha_1', {
                  'sitekey' : '6LfPBIQUAAAAALpH-nzX60OJtCw1ukAABX7oSUfE',
                });
            }
            if ( jQuery('#woo_recaptcha_2').length ) {
                grecaptcha.render('woo_recaptcha_2', {
                  'sitekey' : '6LfPBIQUAAAAALpH-nzX60OJtCw1ukAABX7oSUfE',
                });
            }
        };</script> <script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script> <script>var advads_tracking_ads = [57175,57175,57175,57274,53803,57231,57274,53809,38707];</script><div id=su-footer-links style="text-align: center;"></div><noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-PVXF9J"
height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '1745963742381538',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <!--[if lte IE 9]><script src="https://amsrus.ru/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><link rel=stylesheet href=https://amsrus.ru/wp-content/cache/minify/5a895.css media=all> <script>var wpcf7 = {"apiSettings":{"root":"https:\/\/amsrus.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://amsrus.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=fb85d56fa7c5844a09d3697a44c68c4f'></script> <script>var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/amsrus.ru\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"131770","nonce":"62c255d778"};</script> <script src='https://amsrus.ru/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.14'></script> <script src='https://amsrus.ru/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script> <script src='https://amsrus.ru/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script> <script src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0'></script> <script src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script> <script src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=1555315421'></script> <script src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=1555315421'></script> <script src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=1555315421'></script> <script src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=1555315421'></script> <script src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=1555315421'></script> <script src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1'></script> <script src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=1555315421'></script> <script src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/isotope.pkgd.min.js?ver=1555315421'></script> <script src='https://amsrus.ru/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script src='https://amsrus.ru/wp-includes/js/masonry.min.js?ver=3.3.2'></script> <script src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=1555315421'></script> <script src='https://amsrus.ru/wp-includes/js/comment-reply.js?ver=1555315421'></script> <script src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0'></script> <script src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0'></script> <script src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0'></script> <script src='https://amsrus.ru/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script> <script>var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'overlayOpacity':0.9,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".gif"]:not(.nolightbox,li.nolightbox>a),area[href*=".gif"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'image','transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':true,'hideOnContentClick':true,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':true}))});
/* Inline */
jQuery('a.fancybox-inline,area.fancybox-inline,li.fancybox-inline a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'inline','autoDimensions':true,'scrolling':'yes','transitionIn':'none','easingIn':'easeOutBack','transitionOut':'none','easingOut':'easeInBack','opacity':true,'hideOnContentClick':false,'titleShow':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);</script> <script>var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"\u0418\u043c\u044f \u043d\u0435\u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e \u0438\u043b\u0438 \u0443\u0436\u0435 \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0435\u0442\u0441\u044f.","surname_error":"\u0424\u0430\u043c\u0438\u043b\u0438\u044f \u043d\u0435\u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u0430 \u0438\u043b\u0438 \u0443\u0436\u0435 \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0435\u0442\u0441\u044f.","profile_error":"","privacy_error":"\u0412\u044b \u0434\u043e\u043b\u0436\u043d\u044b \u043f\u0440\u0438\u043d\u044f\u0442\u044c \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u043e \u043a\u043e\u043d\u0444\u0438\u0434\u0435\u043d\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0441\u0442\u0438"},"profile_max":"20"};</script> <script src='https://amsrus.ru/wp-content/plugins/newsletter/subscription/validate.js?ver=5.9.2'></script> <script>var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};</script> <script src="https://amsrus.ru/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js"></script> <script src='https://amsrus.ru/wp-includes/js/wp-embed.js?ver=1555315421'></script> <script src='https://amsrus.ru/wp-content/plugins/cm-answers-pro/views/resources/toast/js/jquery.toastmessage.js?ver=1555315421'></script> <script src='https://amsrus.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script src='https://amsrus.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script src='https://amsrus.ru/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script src='https://amsrus.ru/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script> <script src='https://amsrus.ru/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script> <script src='https://amsrus.ru/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script> <script src='https://amsrus.ru/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script src='https://amsrus.ru/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script> <script src='https://amsrus.ru/wp-includes/js/jquery/suggest.js?ver=1.1-20110113'></script> <script>var CMA_Variables = {"CMA_URL":"https:\/\/amsrus.ru\/answers\/","ajaxUrl":"https:\/\/amsrus.ru\/wp-admin\/admin-ajax.php","loaderBarUrl":"https:\/\/amsrus.ru\/wp-content\/plugins\/cm-answers-pro\/views\/resources\/imgs\/ajax-loader-bar.gif","loaderUrl":"https:\/\/amsrus.ru\/wp-content\/plugins\/cm-answers-pro\/views\/resources\/imgs\/ajax-loader.gif","navBarAutoSubmit":"0","bestAnswerRemoveOther":"0","bestAnswerRemoveOtherLabel":"Do you want to remove other answers (instead of the best)? Press OK if yes, press Cancel if no.","confirmThreadDelete":"Do you really want to delete this question?"};</script> <script src='https://amsrus.ru/wp-content/plugins/cm-answers-pro/views/resources/script.js?ver=1555315421'></script> </body></html>