<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->

<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">

<link rel="shortcut icon" href="https://amsrus.ru/wp-content/uploads/2016/06/150728-AMSRUS-logo-favi.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://amsrus.ru/feed/" title="AMSRUS latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://amsrus.ru/comments/feed/" title="AMSRUS Последние комметарии" />
<link rel="pingback" href="https://amsrus.ru/xmlrpc.php" />
<title>СК возбудил дело по ДТП с участием автобуса с детьми в Подмосковье &#8212; AMSRUS</title>

<link rel="author" href="https://amsrus.ru/goto/https://plus.google.com/b/110332108896151142010/communities/109529996215170601146" />
<meta name="description" content="Уголовное дело возбуждено по факту столкновения автобуса с детьми с легковым автомобилем в Московской области." />
<meta name="keywords" content="Новости,слайдер,Автобус,дети,ДТП,Подмосковье,по,в,с,московской,возбуждено,автоэксперт,автоюрист,сервис,Асланян,Пикуленко,тест-драйв,вопрос,автосалон,автоблоги" />
<meta property="og:type" content="article" />
<meta property="og:title" content="СК возбудил дело по ДТП с участием автобуса с детьми в Подмосковье" />
<meta property="og:description" content="Уголовное дело возбуждено по факту столкновения автобуса с детьми с легковым автомобилем в Московской области." />
<meta property="og:url" content="https://amsrus.ru/2018/04/13/sk-vozbudil-delo-po-dtp-s-uchastiem-avtobusa-s-detmi-v-podmoskove/" />
<meta property="og:image" content="https://amsrus.ru/wp-content/uploads/2018/04/1518500708.jpg" />
<meta property="article:published_time" content="2018-04-13" />
<meta property="article:modified_time" content="2018-04-13" />
<meta property="article:author" content="https://amsrus.ru/author/kontent/" />
<meta property="article:tag" content="Новости" />
<meta property="article:tag" content="слайдер" />
<meta property="article:tag" content="Автобус" />
<meta property="article:tag" content="дети" />
<meta property="article:tag" content="ДТП" />
<meta property="article:tag" content="Подмосковье" />
<meta property="og:site_name" content="AMSRUS" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@amsrus" />
<meta name="twitter:site:id" content="1942179032" />

<meta content="Proverka Gogetlinks 1040">
<meta property="fb:pages" content="134516183398219" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVXF9J');</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4835281102708790",
    enable_page_level_ads: true
  });
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/155106127/main_head_0', [728, 90], 'div-gpt-ad-1493563515268-0').addService(googletag.pubads());
    googletag.defineSlot('/155106127/main_head_4', [300, 250], 'div-gpt-ad-1493563515268-1').addService(googletag.pubads());
    googletag.defineSlot('/155106127/qa_head_0', [[300, 100], [300, 75], [320, 50], [300, 250], [300, 50]], 'div-gpt-ad-1493563515268-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1353009901454290'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1353009901454290&ev=PageView&noscript=1"
/></noscript>



<meta name="google-site-verification" content="WGyUHkLOCL74DNcPS70NWIpKvJmdzwQKsa_thmTq9Kg" />


<script src='https://www.google.com/recaptcha/api.js'></script>



<link rel="amphtml" href="https://amsrus.ru/2018/04/13/sk-vozbudil-delo-po-dtp-s-uchastiem-avtobusa-s-detmi-v-podmoskove/amp/" /><link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AMSRUS &raquo; Лента" href="https://amsrus.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMSRUS &raquo; Лента комментариев" href="https://amsrus.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMSRUS &raquo; Лента комментариев к &laquo;СК возбудил дело по ДТП с участием автобуса с детьми в Подмосковье&raquo;" href="https://amsrus.ru/2018/04/13/sk-vozbudil-delo-po-dtp-s-uchastiem-avtobusa-s-detmi-v-podmoskove/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='w3dev-alertify-css-css' href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/alertify.min.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='w3dev-alertify-theme-css-css' href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/themes/default.min.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://amsrus.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css' href='https://amsrus.ru/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1523629145' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='wc-gallery-style-css' href='https://amsrus.ru/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.65' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css' href='https://amsrus.ru/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css' href='https://amsrus.ru/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css' href='https://amsrus.ru/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css' href='https://amsrus.ru/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin%2Ccyrillic-ext&#038;ver=1523629145' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/reset.css?ver=1523629145' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/font-awesome.min.css?ver=1523629145' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=1523629145' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=1523629145' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=1523629145' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=1523629145' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/animate.css?ver=1523629145' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=1523629145' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/responsive.css?ver=1523629145' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=1523629145' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css' href='https://amsrus.ru/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=1523629145' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://amsrus.ru/wp-content/themes/amsrus/style.css?ver=1523629145' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://amsrus.ru/wp-content/plugins/tablepress/css/default.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://amsrus.ru/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6.3' type='text/css' media='screen' />
<link rel='stylesheet' id='myStyleShare-css' href='https://amsrus.ru/wp-content/plugins/custom-share/css/style_share.css?ver=1523629145' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/amsrus.ru\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/amsrus.ru\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/amsrus.ru\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/amsrus.ru\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src="https://amsrus.ru/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.0.6"></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/alertifyjs/1.8.0/alertify.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/plugins/custom-share/js/scripts_share.js?ver=1523629145'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var contestAjax = {"ajaxurl":"https:\/\/amsrus.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/plugins/wp_contest/js/scripts.js?ver=5.6'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/plugins/wp_contest/yt_upload/yt_ajaxfileupload.js?ver=1523629145'></script>
<script type='text/javascript' src="https://amsrus.ru/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.0.0"></script>
<script type='text/javascript' src="https://amsrus.ru/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.21"></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=1523629145'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/amsrus/js/custom.js?ver=1523629145'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/amsrus/js/bootstrap.min.js?ver=1523629145'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/amsrus/js/bootstrap-datetimepicker.min.js?ver=1523629145'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/amsrus/js/jquery.validate.min.js?ver=1523629145'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/amsrus/js/scripts.js?ver=1523629145'></script>
<link rel='https://api.w.org/' href='https://amsrus.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amsrus.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amsrus.ru/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Дешевый Prado?! Уже реальность.' href='https://amsrus.ru/2018/04/13/deshevyj-prado-uzhe-realnost/' />
<link rel='next' title='Российский завод Mitsubishi заработал в две смены' href='https://amsrus.ru/2018/04/13/rossijskij-zavod-mitsubishi-zarabotal-v-dve-smeny/' />
<link rel="canonical" href="https://amsrus.ru/2018/04/13/sk-vozbudil-delo-po-dtp-s-uchastiem-avtobusa-s-detmi-v-podmoskove/" />
<link rel='shortlink' href='https://amsrus.ru/?p=99654' />
<link rel="alternate" type="application/json+oembed" href="https://amsrus.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famsrus.ru%2F2018%2F04%2F13%2Fsk-vozbudil-delo-po-dtp-s-uchastiem-avtobusa-s-detmi-v-podmoskove%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amsrus.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famsrus.ru%2F2018%2F04%2F13%2Fsk-vozbudil-delo-po-dtp-s-uchastiem-avtobusa-s-detmi-v-podmoskove%2F&#038;format=xml" />
<script type='text/javascript' src='https://amsrus.api.oneall.com/socialize/library.js'></script>
<meta name="google-site-verification" content="WGyUHkLOCL74DNcPS70NWIpKvJmdzwQKsa_thmTq9Kg" />
<meta property="fb:pages" content="1745963742381538" /><style type="text/css">
	/* CMA inline styles */
    .cma_sticky_background td {
        background: #EEE !important;
    }
        .cma-question-body p {font-size: 16px;}
.cma-answer-body p {font-size: 14px;}
.cma-comment-content {font-size: 13px;}</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://amsrus.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3b52a224-745c-465e-929b-d359d9d461bb';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "AMSRUS - автоэкспертный сервис";
oneSignal_options['welcomeNotification']['message'] = "Спасибо за подписку!";
oneSignal_options['welcomeNotification']['url'] = "http://amsrus.ru";
oneSignal_options['subdomainName'] = "amsrus";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.13d8bf97-93cf-4a09-b799-2a50baaf1ebd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Это пример уведомления';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Уведомления будут показаны на вашем рабочем столе';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Пример уведомления';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Уведомления будут показаны на вашем мобильном устройстве';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Вы можете отписаться в любое время';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ПРОДОЛЖИТЬ!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Отменить';
oneSignal_options['promptOptions']['siteName'] = 'http://amsrus.ru';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Нажмите Разрешить';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Кликните для подписки на уведомления о публикациях';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписались на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы блокировали уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо за подписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписаны на уведомления';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы отписаны от уведомлений';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление уведомлениями';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПОДПИСКА';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ОТПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомления';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте инстукции';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.adTitles = {"94645":"LentaInform","72318":"Bro_782","72137":"Bro_300_100_1","69351":"Test_300x250","69239":"DFP_728","67754":"HD_Smart_728_90","67378":"BT_scan","61557":"IA \u0442\u0435\u0441\u0442","60731":"LC 728","60729":"\u0420\u0435\u0433\u0438\u0441\u0442\u0440\u0430\u0442\u043e\u0440 HD Smart","59597":"avinfo_guru","57274":"Google 320","57231":"\u042f\u043d\u0434\u0435\u043a\u0441 \u0410\u0434\u0430\u043f\u0442\u0438\u0432\u043d\u044b\u0439","57175":"Google response","57119":"AfroRally 728","53809":"SMI2","53803":"\u042f\u043d\u0434\u0435\u043a\u0441 1 \u0433\u043e\u0440\u0438\u0437\u043e\u043d\u0442\u0430\u043b\u044c\u043d\u044b\u0435","53801":"AfroRally 2016 <430","53716":"AfroRally 2016 300","53708":"AfroRally 2016 >430","53527":"Google top 728","53476":"\u0410\u0432\u0442\u043e\u044e\u0440\u0438\u0441\u0442 (temp)","52546":"2xf","49380":"Quattro Freni 310_450","46808":"MPS","46491":"Online Gif horisont","45619":"Online HTML 5","45676":"Online GIF","43168":"Adaperio 620_140","42865":"AutoLawPics","42719":"AvInfo","41898":"YT subscribe","41860":"AutoLawYT","40715":"Volok partners","39266":"Smart Adv Footer","39245":"\u042f\u043d\u0434\u0435\u043a\u0441 4 \u0432\u0435\u0440\u0442\u0438\u043a\u0430\u043b\u044c\u043d\u044b\u0435","38905":"Blog","38904":"Quest","38749":"Google respons old","38709":"Volok video","38708":"Adaperio 310 490","38707":"Google First"};
			advadsGATracking.UID = 'UA-46952616-1';
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://amsrus.ru/linkout/';
		</script>
<link rel="icon" href="https://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-48x48.png" sizes="32x32" />
<link rel="icon" href="https://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-180x180.png" />
<meta name="msapplication-TileImage" content="https://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-300x300.png" />

<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'overlayOpacity' : 0.9, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox');
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox), a[href*=".gif"]:not(.nolightbox,li.nolightbox>a), area[href*=".gif"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'image', 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : true, 'hideOnContentClick' : true, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : true }) );
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'yes', 'transitionIn' : 'none', 'easingIn' : 'easeOutBack', 'transitionOut' : 'none', 'easingOut' : 'easeInBack', 'opacity' : true, 'hideOnContentClick' : false }) );
};
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
};
/* ]]> */
</script>
<style type="text/css">
#fancybox-overlay{background-attachment:fixed;background-image:url("https://amsrus.ru/wp-content/plugins/easy-fancybox/images/light-mask.png");background-position:center;background-repeat:no-repeat;background-size:100% 100%}
#fancybox-content{border-color:#fff}#fancybox-outer{background:#fff}
</style>


<meta property="og:locale" content="ru_RU" />
<meta property="og:site_name" content="AMSRUS" />
<meta property="og:title" content="СК возбудил дело по ДТП с участием автобуса с детьми в Подмосковье" />
<meta property="og:url" content="https://amsrus.ru/2018/04/13/sk-vozbudil-delo-po-dtp-s-uchastiem-avtobusa-s-detmi-v-podmoskove/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Уголовное дело возбуждено по факту столкновения автобуса, в котором находились дети, с легковым автомобилем в Московской области.
Об этом сообщила начальник пресс-службы ГУ МВД России по Московской области Татьяна Петрова.
«По факту ДТП, произошедшего в Пушкинском районе, возбуждено уголовное дело" />
<meta property="og:image" content="https://amsrus.ru/wp-content/uploads/2018/04/1518500708.jpg" />
<meta property="article:published_time" content="2018-04-13T13:08:29+00:00" />
<meta property="article:modified_time" content="2018-04-13T10:53:54+00:00" />
<meta property="og:updated_time" content="2018-04-13T10:53:54+00:00" />
<meta property="article:section" content="Новости" />
<meta property="article:section" content="слайдер" />
<meta property="article:author" content="https://www.facebook.com/amsrus" />
<meta property="article:publisher" content="https://www.facebook.com/amsrus/" />
<meta property="fb:app_id" content="1055479721183861" />

<meta itemprop="name" content="СК возбудил дело по ДТП с участием автобуса с детьми в Подмосковье" />
<meta itemprop="headline" content="СК возбудил дело по ДТП с участием автобуса с детьми в Подмосковье" />
<meta itemprop="description" content="Уголовное дело возбуждено по факту столкновения автобуса, в котором находились дети, с легковым автомобилем в Московской области.
Об этом сообщила начальник пресс-службы ГУ МВД России по Московской области Татьяна Петрова.
«По факту ДТП, произошедшего в Пушкинском районе, возбуждено уголовное дело" />
<meta itemprop="image" content="https://amsrus.ru/wp-content/uploads/2018/04/1518500708.jpg" />
<meta itemprop="datePublished" content="2018-04-13" />
<meta itemprop="dateModified" content="2018-04-13T10:53:54+00:00" />
<meta itemprop="author" content="AMSRUS" />
<link rel="publisher" href="https://plus.google.com/b/110332108896151142010/communities/109529996215170601146" />
 

<meta name="twitter:title" content="СК возбудил дело по ДТП с участием автобуса с детьми в Подмосковье" />
<meta name="twitter:url" content="https://amsrus.ru/2018/04/13/sk-vozbudil-delo-po-dtp-s-uchastiem-avtobusa-s-detmi-v-podmoskove/" />
<meta name="twitter:description" content="Уголовное дело возбуждено по факту столкновения автобуса, в котором находились дети, с легковым автомобилем в Московской области.
Об этом сообщила начальник пресс-службы ГУ МВД России по Московской области Татьяна Петрова.
«По факту ДТП, произошедшего в Пушкинском районе, возбуждено уголовное дело" />
<meta name="twitter:image" content="https://amsrus.ru/wp-content/uploads/2018/04/1518500708.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@http://amsrus.ru/goto/https://twitter.com/amsrus" />
<meta name="twitter:site" content="@amsrus" />

<meta name="description" content="Уголовное дело возбуждено по факту столкновения автобуса, в котором находились дети, с легковым автомобилем в Московской области.
Об этом сообщила начальник пресс-службы ГУ МВД России по Московской области Татьяна Петрова.
«По факту ДТП, произошедшего в Пушкинском районе, возбуждено уголовное дело" />
<meta name="author" content="AMSRUS" />
<meta name="publisher" content="AMSRUS" />




</head>

<body class="post-template-default single single-post postid-99654 single-format-standard">

<div class="boxed active">

<header class="header">
<div class="top-line">
<div class="wrapper">
<nav class="menu-servisy-amsrus-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-53471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown single"><a href="https://amsrus.ru/#"><span>Сервисы AMSRUS</span></a>
<ul class="sub-menu">
<li id="menu-item-72150" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://amsrus.ru/goto/https://podbor.amsrus.ru/?utm_source=menu&amp;utm_medium=top_menu">Подбор автомобиля</a></li>
<li id="menu-item-53457" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amsrus.ru/avtoyurist/">Вопрос автоюристу</a></li>
<li id="menu-item-53455" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://amsrus.ru/answers/">Вопрос автоэксперту</a></li>
</ul>
</li>
</ul></nav>
</div>
</div>

<div class="wrapper">

<div class="header-block">
<div class="header-logo">
<a href="https://amsrus.ru"><img src="https://amsrus.ru/wp-content/uploads/2016/06/160612-AMSRUSlogo-done.png" alt="AMSRUS" /></a>
</div>
<div class="header-banner">
<div style="text-align: center; margin-top: 5px; margin-right: 5px; margin-bottom: 5px; margin-left: 5px; " data-id="57175" id="advads-701667708"><style type="text/css">
.gadsense_slot_1{ display: inline-block; width: 320px; height: 220px;}
@media (min-width:800px) { .gadsense_slot_1 { width: 650px; height: 90px; } }
</style>
<ins class="adsbygoogle gadsense_slot_1" style="display:inline-block;" data-ad-client="ca-pub-4835281102708790" data-ad-slot="1297556661"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>

</div>

</div>
<div class="header-menu">
<nav class="main-menu">
<div class="right head-searcher">
<form method="get" action="https://amsrus.ru" name="searchform">
<input type="search" class="head-search-input" value="" placeholder="Search something.." name="s" id="s" />
<input type="submit" class="head-search-button" value="s" />
</form>
 </div>
<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Show Menu</a>
<ul class="load-responsive" rel="Main Menu"><li id="menu-item-14629" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/?page_id=91"><span>Рубрики</span></a>
<ul class="sub-menu">
<li id="menu-item-260" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/category/headings/authors-programs/"><span>Авторские программы</span></a>
<ul class="sub-menu">
<li id="menu-item-85226" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/authors-programs/poehali/">Поехали! США, Майами</a></li>
<li id="menu-item-48919" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/authors-programs/garage-echo-of-moscow/">Гараж</a></li>
<li id="menu-item-40005" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/authors-programs/garage/">Начальник транспортного цеха</a></li>
<li id="menu-item-30618" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/authors-programs/autohour/">Авточас</a></li>
<li id="menu-item-261" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/authors-programs/crew/">Экипаж</a></li>
<li id="menu-item-437" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/authors-programs/carriageway/">Проезжая часть</a></li>
<li id="menu-item-6711" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/efir/">Эфир</a></li>
</ul>
</li>
<li id="menu-item-957" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/category/headings/motorshow/"><span>Автосалоны</span></a>
<ul class="sub-menu">
<li id="menu-item-59452" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/motorshow/maiami-2016/">Майами 2016</a></li>
<li id="menu-item-56869" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/motorshow/mmas-2016/">ММАС-2016</a></li>
<li id="menu-item-46810" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/motorshow/zheneva-2016/">Женева 2016</a></li>
<li id="menu-item-37682" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/motorshow/frankfurt-2015/">Франкфурт 2015</a></li>
<li id="menu-item-23983" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/motorshow/geneva-2015/">Женева 2015</a></li>
<li id="menu-item-17163" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/motorshow/miami-2014/">Майами 2014</a></li>
<li id="menu-item-14395" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/motorshow/paris-2014/">Париж 2014</a></li>
<li id="menu-item-13801" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/motorshow/hannover-2014/">Ганновер 2014</a></li>
<li id="menu-item-958" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/motorshow/2014-detroit-auto-show/">Детройт 2014</a></li>
<li id="menu-item-11605" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Московский автосалон 2014" href="https://amsrus.ru/category/headings/motorshow/mmas-2014-moskva/">ММАС 2014 Москва</a></li>
<li id="menu-item-3272" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/motorshow/geneva-2014/">Женева 2014</a></li>
<li id="menu-item-4282" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/motorshow/pekin-2014/">Пекин 2014</a></li>
<li id="menu-item-4985" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/motorshow/newyork2014/">Нью-Йорк 2014</a></li>
</ul>
</li>
<li id="menu-item-960" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/test-drive/">Тест-драйв</a></li>
<li id="menu-item-51390" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/as-it-is-made/">Как это сделано?</a></li>
<li id="menu-item-6535" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/technology/">Технологии</a></li>
<li id="menu-item-20474" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/test/">Тест / Викторина</a></li>
<li id="menu-item-30808" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/category/headings/autoshocker/"><span>Автожесть</span></a>
<ul class="sub-menu">
<li id="menu-item-57857" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/autoshocker/galereya/">Галерея</a></li>
</ul>
</li>
<li id="menu-item-33978" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/obzor/">Обзор</a></li>
<li id="menu-item-959" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/category/headings/video/"><span>Видео</span></a>
<ul class="sub-menu">
<li id="menu-item-6414" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/video/auto-show/">Авто&#038;Шоу</a></li>
</ul>
</li>
<li id="menu-item-974" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://amsrus.ru/category/news/">Новости</a></li>
<li id="menu-item-27727" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/premieres/">Премьеры</a></li>
<li id="menu-item-1381" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/events/">События</a></li>
<li id="menu-item-1382" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/discussion/">Обсуждение</a></li>
<li id="menu-item-4743" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/category/headings/travel-and-adventure/"><span>Путешествия</span></a>
<ul class="sub-menu">
<li id="menu-item-54808" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/travel-and-adventure/afrorally2016/">АфроРалли 2016</a></li>
<li id="menu-item-37717" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/travel-and-adventure/volok/">Волок</a></li>
<li id="menu-item-30491" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/travel-and-adventure/volok-turkestan-2015/">Волок-Туркестан 2015</a></li>
<li id="menu-item-31574" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/travel-and-adventure/chinarally/">ChinaRally 2015</a></li>
</ul>
</li>
<li id="menu-item-1789" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/literatura/">Литература</a></li>
<li id="menu-item-56383" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/istoriya/">История</a></li>
<li id="menu-item-2180" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/category/headings/blogs/"><span>Блоги</span></a>
<ul class="sub-menu">
<li id="menu-item-38713" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/commercial/">Commercial</a></li>
</ul>
</li>
<li id="menu-item-6226" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/opros/">Опрос</a></li>
<li id="menu-item-248" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amsrus.ru/arhiv/">Архив</a></li>
</ul>
</li>
<li id="menu-item-250" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/sample-page/"><span>О проекте</span></a>
<ul class="sub-menu">
<li id="menu-item-12678" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/sample-page/zaregistrirovat-blog-na-amsrus/"><span>Зарегистрировать блог на AMSRUS</span></a>
<ul class="sub-menu">
<li id="menu-item-13642" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amsrus.ru/sample-page/kak-vesti-blog-na-amsrus/">Как оформлять блог на AMSRUS</a></li>
</ul>
</li>
<li id="menu-item-11996" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/news-of-amsrus-project/">Новости проекта</a></li>
<li id="menu-item-49409" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/partners-amsrus/"><span>Партнеры AMSRUS</span></a>
<ul class="sub-menu">
<li id="menu-item-49410" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amsrus.ru/quattro-freni/">Quattro Freni — тормозные колодки для скутеров, квадроциклов и мотоциклов</a></li>
</ul>
</li>
<li id="menu-item-12909" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/sample-page/razmeshhenie-reklamyi/"><span>Размещение рекламы</span></a>
<ul class="sub-menu">
<li id="menu-item-38381" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amsrus.ru/volok/">Экспедиции Волок</a></li>
</ul>
</li>
<li id="menu-item-257" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amsrus.ru/contacts/">Контакты</a></li>
<li id="menu-item-7020" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a title="Добавить информер AMSRUS на свой сайт" href="#contact_form_pop">Информер</a></li>
</ul>
</li>
<li id="menu-item-70906" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="/#"><span>Сервисы AMSRUS</span></a>
<ul class="sub-menu">
<li id="menu-item-72151" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://amsrus.ru/goto/https://podbor.amsrus.ru/?utm_source=menu&amp;utm_medium=main_menu">Подбор автомобиля</a></li>
<li id="menu-item-70905" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://amsrus.ru/answers/">Вопрос автоэксперту</a></li>
<li id="menu-item-31804" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amsrus.ru/avtoyurist/">Автоюрист</a></li>
</ul>
</li>
<li id="menu-item-49467" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/wp-login.php"><span>Вход</span></a>
<ul class="sub-menu">
<li id="menu-item-49472" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://amsrus.ru/wp-login.php?action=register">Регистрация</a></li>
</ul>
</li>
</ul> 
</header>

<section class="content">

<div class="wrapper">

<div class="full-block with-border-bottom">
<div class="right social-content">
<a href="https://amsrus.ru/feed/" target="_blank" class="soc-rss-icon"><i class="fa fa-rss"></i></a> <a href="https://amsrus.ru/goto/https://www.linkedin.com/company/amsrus-llc" target="_blank" class="soc-linkedin-icon"><i class="fa fa-linkedin"></i></a> <a href="https://amsrus.ru/goto/https://www.facebook.com/amsrus/" target="_blank" class="soc-facebook-icon"><i class="fa fa-facebook"></i></a> <a href="https://amsrus.ru/goto/https://twitter.com/amsrus" target="_blank" class="soc-twitter-icon"><i class="fa fa-twitter"></i></a> <a href="https://amsrus.ru/goto/http://vk.com/amsrus" target="_blank" class="soc-linkedin-icon"><i class="fa fa-vk"></i></a>
<a href="https://amsrus.ru/goto/https://plus.google.com/u/0/communities/109529996215170601146" target="_blank" class="soc-facebook-icon"><i class="fa fa-google"></i></a>
</div>
<div class="advert-links">
<a href="https://amsrus.ru/goto/http://podbor.amsrus.ru/?utm_source=menu&utm_medium=string" target="new">Подбор автомобиля</a> <a href="https://amsrus.ru/answers/">Вопросы автоэксперту </a> <a href="https://amsrus.ru/avtoyurist/">Автоюрист</a> </div>
<div class="clear-float"></div>

</div>
<div class="main-content-wrapper
										 big-sidebar-right					">

<div class="main-content">

<div class="def-panel">
<div class="panel-content shortocde-content">
<div class="article-header">
<h1>
СК возбудил дело по ДТП с участием автобуса с детьми в Подмосковье
<div class="icon-text"><i class="icon-eye-open"></i> 11</div>
</h1>
<div class="article-header-photo">
<img src="https://amsrus.ru/wp-content/uploads/2018/04/1518500708-1200x545_c.jpg" alt="СК возбудил дело по ДТП с участием автобуса с детьми в Подмосковье" title="ДТП с участием автобуса с детьми в Подмосковье" /> </div>
<div class="article-header-info">
<div class="right social-headers">
<a href="https://amsrus.ru/goto/http://www.facebook.com/sharer/sharer.php?u=https://amsrus.ru/2018/04/13/sk-vozbudil-delo-po-dtp-s-uchastiem-avtobusa-s-detmi-v-podmoskove/" data-url="https://amsrus.ru/2018/04/13/sk-vozbudil-delo-po-dtp-s-uchastiem-avtobusa-s-detmi-v-podmoskove/" class="soc-facebook ot-share"><i class="fa fa-facebook"></i></a>
<a href="#" data-hashtags="" data-url="https://amsrus.ru/2018/04/13/sk-vozbudil-delo-po-dtp-s-uchastiem-avtobusa-s-detmi-v-podmoskove/" data-via="amsrus" data-text="%D0%A1%D0%9A+%D0%B2%D0%BE%D0%B7%D0%B1%D1%83%D0%B4%D0%B8%D0%BB+%D0%B4%D0%B5%D0%BB%D0%BE+%D0%BF%D0%BE+%D0%94%D0%A2%D0%9F+%D1%81+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B5%D0%BC+%D0%B0%D0%B2%D1%82%D0%BE%D0%B1%D1%83%D1%81%D0%B0+%D1%81+%D0%B4%D0%B5%D1%82%D1%8C%D0%BC%D0%B8+%D0%B2+%D0%9F%D0%BE%D0%B4%D0%BC%D0%BE%D1%81%D0%BA%D0%BE%D0%B2%D1%8C%D0%B5" class="soc-twitter ot-tweet"><i class="fa fa-twitter"></i></a>
<a href="https://amsrus.ru/goto/http://pinterest.com/pin/create/button/?url=https://amsrus.ru/2018/04/13/sk-vozbudil-delo-po-dtp-s-uchastiem-avtobusa-s-detmi-v-podmoskove/&media=https://amsrus.ru/wp-content/uploads/2018/04/1518500708.jpg&description=СК возбудил дело по ДТП с участием автобуса с детьми в Подмосковье" data-url="https://amsrus.ru/2018/04/13/sk-vozbudil-delo-po-dtp-s-uchastiem-avtobusa-s-detmi-v-podmoskove/" class="soc-pinterest ot-pin"><i class="fa fa-pinterest"></i></a>
<a href="https://amsrus.ru/goto/https://plus.google.com/share?url=https://amsrus.ru/2018/04/13/sk-vozbudil-delo-po-dtp-s-uchastiem-avtobusa-s-detmi-v-podmoskove/" class="soc-google-plus ot-pluss"><i class="fa fa-google-plus"></i></a>
<a href="https://amsrus.ru/goto/http://www.linkedin.com/shareArticle?mini=true&url=https://amsrus.ru/2018/04/13/sk-vozbudil-delo-po-dtp-s-uchastiem-avtobusa-s-detmi-v-podmoskove/&title=%D0%A1%D0%9A+%D0%B2%D0%BE%D0%B7%D0%B1%D1%83%D0%B4%D0%B8%D0%BB+%D0%B4%D0%B5%D0%BB%D0%BE+%D0%BF%D0%BE+%D0%94%D0%A2%D0%9F+%D1%81+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B5%D0%BC+%D0%B0%D0%B2%D1%82%D0%BE%D0%B1%D1%83%D1%81%D0%B0+%D1%81+%D0%B4%D0%B5%D1%82%D1%8C%D0%BC%D0%B8+%D0%B2+%D0%9F%D0%BE%D0%B4%D0%BC%D0%BE%D1%81%D0%BA%D0%BE%D0%B2%D1%8C%D0%B5" data-url="https://amsrus.ru/2018/04/13/sk-vozbudil-delo-po-dtp-s-uchastiem-avtobusa-s-detmi-v-podmoskove/" class="soc-linkedin ot-link"><i class="fa fa-linkedin"></i></a>
</div>
<span class="article-header-meta">
<span class="article-header-meta-date">Апрель 13</span>
<span class="article-header-meta-time">
<span class="head-time">13:08</span>
<span class="head-year">2018</span>
</span>
<span class="article-header-meta-links  one-is-missing">
<a href="https://amsrus.ru/author/kontent/" title="Записи AMSRUS" rel="author" class="icon-link"><i class="fa fa-user"></i> by AMSRUS</a>  </span>
</span>
</div>
</div>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script><div style="text-align:center;" data-lang="ru" data-url="https://amsrus.ru/2018/04/13/sk-vozbudil-delo-po-dtp-s-uchastiem-avtobusa-s-detmi-v-podmoskove/" data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="11" data-top-button="false" data-share-counter-type="separate" data-share-style="10" data-mode="share" data-like-text-enable="false" data-hover-effect="scale" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#ffffff" data-share-shape="round-rectangle" data-sn-ids="fb.vk.ln.tw.ok.gp." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.ln.tw.wh.gp." data-pid="cmsamsrusru" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons"></div>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1353009901454290'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1353009901454290&amp;ev=PageView&amp;noscript=1"></noscript>


<script>fbq('track', '<EVENT_NAME>');</script><h1>Уголовное дело возбуждено по факту столкновения автобуса, в котором находились дети, с легковым автомобилем в Московской области.</h1>
<p class="caps">Об этом сообщила начальник пресс-службы ГУ МВД России по Московской области Татьяна Петрова.</p><div style="text-align: center; margin-top: 5px; margin-right: 5px; margin-bottom: 5px; margin-left: 5px; " class="advads-google-text" data-id="57175" id="advads-1588212726"><style type="text/css">
.gadsense_slot_2{ display: inline-block; width: 320px; height: 220px;}
@media (min-width:800px) { .gadsense_slot_2 { width: 650px; height: 90px; } }
</style><ins class="adsbygoogle gadsense_slot_2" style="display:inline-block;" data-ad-client="ca-pub-4835281102708790" data-ad-slot="1297556661"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div>
<blockquote><p>«По факту ДТП, произошедшего в Пушкинском районе, возбуждено уголовное дело по статье «Нарушение правил дорожного движения и эксплуатации транспортных средств, повлёкшее по неосторожности смерть человека», — говорится в сообщении.</p></blockquote>
<p>Ранее, как пишет <a target="_blank" rel="nofollow" href="https://amsrus.ru/goto/https://russian.rt.com/russia/news/502577-delo-dtp-avtobus-siriya">RT</a>, стало известно, что автобус с 40 детьми столкнулся с автомобилем в Подмосковье.</p>
<div style="text-align: center; margin-top: 5px; margin-right: 5px; margin-bottom: 5px; margin-left: 5px; " class="advads-down-text" data-id="57175" id="advads-914173408"><style type="text/css">
.gadsense_slot_3{ display: inline-block; width: 320px; height: 220px;}
@media (min-width:800px) { .gadsense_slot_3 { width: 650px; height: 90px; } }
</style><ins class="adsbygoogle gadsense_slot_3" style="display:inline-block;" data-ad-client="ca-pub-4835281102708790" data-ad-slot="1297556661"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div><p>По некоторым данным, могли пострадать по меньшей мере 15 детей.</p>
<div class="crp_related ">
<h3>На тему:</h3>
<ul><li><a href="https://amsrus.ru/2018/02/19/maslenitsa-v-avtospetstsentre/" rel="nofollow"><img src="https://amsrus.ru/wp-content/uploads/2018/02/DSC06314-150x85.jpg" alt="Масленица от Audi" title="Масленица от Audi" style="max-width:150px;max-height:150px;" class="crp_thumb crp_featured"><span class="crp_title">Масленица от Audi</span></a></li>
<li><a href="https://amsrus.ru/2018/02/19/novyj-krossover-renault-predstavyat-na-mmas-2018/" rel="nofollow"><img src="https://amsrus.ru/wp-content/plugins/contextual-related-posts/default.png" alt="Новый кроссовер Renault представят на ММАС-2018" title="Новый кроссовер Renault представят на ММАС-2018" style="max-width:150px;max-height:150px;" class="crp_thumb crp_default"><span class="crp_title">Новый кроссовер Renault представят на ММАС-2018</span></a></li>
<li><a href="https://amsrus.ru/2018/02/19/nachalsya-priyom-zakazov-na-novyj-audi-a8/" rel="nofollow"><img src="https://amsrus.ru/wp-content/uploads/2018/02/A80122-150x100.jpg" alt="Начался приём заказов на новый Audi A8" title="Начался приём заказов на новый Audi A8" style="max-width:150px;max-height:150px;" class="crp_thumb crp_featured"><span class="crp_title">Начался приём заказов на новый Audi A8</span></a></li>
<li><a href="https://amsrus.ru/2018/02/20/eksperty-nazvali-samye-nadyozhnye-avtomobili-premium-klassa/" rel="nofollow"><img src="https://amsrus.ru/wp-content/uploads/2017/06/d508da69fab619d03192b6624e8a37b7-100x150.jpg" alt="Эксперты назвали самые надёжные автомобили премиум-класса" title="Эксперты назвали самые надёжные автомобили премиум-класса" style="max-width:150px;max-height:150px;" class="crp_thumb crp_featured"><span class="crp_title">Эксперты назвали самые надёжные автомобили премиум-класса</span></a></li>
<li><a href="https://amsrus.ru/2018/01/19/smertnost-v-dtp-snizilas-na-12/" rel="nofollow"><img src="https://amsrus.ru/wp-content/uploads/2017/09/dtp-150x93.jpg" alt="Смертность в ДТП снизилась на 12%" title="Смертность в ДТП снизилась на 12%" style="max-width:150px;max-height:150px;" class="crp_thumb crp_featured"><span class="crp_title">Смертность в ДТП снизилась на 12%</span></a></li>
</ul><div class="crp_clear"></div>
</div>


<script>
fbq('track', 'Search', {
search_string: 'Ford'
});
</script><div style="display:none; position: relative;">
<iframe style="display:none;"></iframe>
<script type="text/javascript">
    var data = {
      placementid: '1745963742381538_1746268602351052',
      format: 'native',
      testmode: false,
      onAdLoaded: function(element) {
        console.log('Audience Network [1745963742381538_1746268602351052] ad loaded');
        element.style.display = 'block';
      },
      onAdError: function(errorCode, errorMessage) {
        console.log('Audience Network [1745963742381538_1746268602351052] error (' + errorCode + ') ' + errorMessage);
      }
    };
    (function(w,l,d,t){var a=t();var b=d.currentScript||(function(){var c=d.getElementsByTagName('script');return c[c.length-1];})();var e=b.parentElement;e.dataset.placementid=data.placementid;var f=function(v){try{return v.document.referrer;}catch(e){}return'';};var g=function(h){var i=h.indexOf('/',h.indexOf('://')+3);if(i===-1){return h;}return h.substring(0,i);};var j=[l.href];var k=false;var m=false;if(w!==w.parent){var n;var o=w;while(o!==n){var h;try{m=m||(o.$sf&&o.$sf.ext);h=o.location.href;}catch(e){k=true;}j.push(h||f(n));n=o;o=o.parent;}}var p=l.ancestorOrigins;if(p){if(p.length>0){data.domain=p[p.length-1];}else{data.domain=g(j[j.length-1]);}}data.url=j[j.length-1];data.channel=g(j[0]);data.width=screen.width;data.height=screen.height;data.pixelratio=w.devicePixelRatio;data.placementindex=w.ADNW&&w.ADNW.Ads?w.ADNW.Ads.length:0;data.crossdomain=k;data.safeframe=!!m;var q={};q.iframe=e.firstElementChild;var r='https://www.facebook.com/audiencenetwork/web/?sdk=5.3';for(var s in data){q[s]=data[s];if(typeof(data[s])!=='function'){r+='&'+s+'='+encodeURIComponent(data[s]);}}q.iframe.src=r;q.tagJsInitTime=a;q.rootElement=e;q.events=[];w.addEventListener('message',function(u){if(u.source!==q.iframe.contentWindow){return;}u.data.receivedTimestamp=t();if(this.sdkEventHandler){this.sdkEventHandler(u.data);}else{this.events.push(u.data);}}.bind(q),false);q.tagJsIframeAppendedTime=t();w.ADNW=w.ADNW||{};w.ADNW.Ads=w.ADNW.Ads||[];w.ADNW.Ads.push(q);w.ADNW.init&&w.ADNW.init(q);})(window,location,document,Date.now||function(){return+new Date;});
  </script><script type="text/javascript" src="https://connect.facebook.net/en_US/fbadnw.js" async></script><style>
   .thirdPartyRoot {
        background-color: white;
        color: #444;
        border: 1px solid #ccc;
        border-left: 0;
        border-right: 0;
        font-family: sans-serif;
        font-size: 14px;
        line-height: 16px;
        width: 320px;
        text-align: left;
        position: relative;
      }
      .thirdPartyMediaClass {
        width: 320px;
        height: 168px;
        margin: 12px 0;
      }
      .thirdPartySubtitleClass {
        font-size: 18px;
        -webkit-line-clamp: 1;
        overflow: hidden;
        text-overflow: ellipsis;
        display: -webkit-box;
        height: 16px;
        -webkit-box-orient: vertical;
      }
      .thirdPartyTitleClass {
        padding-right: 12px;
        line-height: 18px;
        -webkit-line-clamp: 2;
        overflow: hidden;
        text-overflow: ellipsis;
        display: -webkit-box;
        height: 36px;
        -webkit-box-orient: vertical;
      }
      .thirdPartyCallToActionClass {
        background-color: #416BC4;
        color: white;
        border-radius: 4px;
        padding: 6px 20px;
        float: right;
        text-align: center;
        text-transform: uppercase;
        font-size: 11px;
      }
      .fbDefaultNativeAdWrapper {
        font-size: 12px;
        line-height: 14px;
        margin: 12px 0;
        height: 36px;
        vertical-align: top;
      }
  </style><div class="thirdPartyRoot">
<a class="fbAdLink">
<div class="fbAdMedia thirdPartyMediaClass"></div>
<div class="fbAdSubtitle thirdPartySubtitleClass"></div>
<div class="fbDefaultNativeAdWrapper">
<div class="fbAdCallToAction thirdPartyCallToActionClass"></div>
<div class="fbAdTitle thirdPartyTitleClass"></div>
</div>
</a>
</div>
</div>


<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script><div style="text-align:center;" data-lang="ru" data-url="https://amsrus.ru/2018/04/13/sk-vozbudil-delo-po-dtp-s-uchastiem-avtobusa-s-detmi-v-podmoskove/" data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="11" data-top-button="false" data-share-counter-type="separate" data-share-style="10" data-mode="share" data-like-text-enable="false" data-hover-effect="scale" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#ffffff" data-share-shape="round-rectangle" data-sn-ids="fb.vk.ln.tw.ok.gp." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.ln.tw.wh.gp." data-pid="cmsamsrusru" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons"></div>
<div style="text-align: center; " class="advads-after-content" data-id="94645" id="advads-1911406705"><style>@media(min-width:480px){#mgiframe{width:100% !important;height:220px!important;max-width:870px;margin:auto;display: table;}} @media(max-width:480px){#mgiframe{width:100% !important;height:1340px!important;}}</style>
<iframe id="mgiframe" src="//mg.lentainform.com/mghtml/framehtml/c/a/m/amsrus.ru.652888.html" width="100%" height="220" frameborder="0"></iframe></div>
<div class="panel-tags-cats">
<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Article &quot;tagged&quot; as:</span>
<div class="tagcloud">
<a href="https://amsrus.ru/tag/avtobus/">Автобус</a><a href="https://amsrus.ru/tag/deti/">дети</a><a href="https://amsrus.ru/tag/dtp/">ДТП</a><a href="https://amsrus.ru/tag/podmoskove/">Подмосковье</a> </div>
<div class="article-splitter"></div>
<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Категории:</span>
<div class="category-cloud">
<a href="https://amsrus.ru/category/news/">Новости</a><a href="https://amsrus.ru/category/slajder/">слайдер</a> </div>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://amsrus.ru/author/kontent/" class="right">
больше статей </a>
<h2>Автор</h2>
</div>
<div class="about-author">
<span class="about-author-header">
<img src="https://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-150x150.png" alt="AMSRUS" />
</span>
<div class="about-author-content">
<div class="right">
<a href="https://www.facebook.com/amsrus" class="soc-facebook"><i class="fa fa-facebook"></i></a> <a href="https://amsrus.ru/goto/https://twitter.com/amsrus" class="soc-twitter"><i class="fa fa-twitter"></i></a> <a href="https://amsrus.ru/goto/https://plus.google.com/b/110332108896151142010/communities/109529996215170601146" class="soc-google-plus"><i class="fa fa-google-plus"></i></a> </div>
<strong>AMSRUS</strong>
<p>C 2014 года www.amsrus.ru</p>
<a href="https://amsrus.ru/author/kontent/" class="read-more-link">Больше статей<i class="fa fa-chevron-right"></i></a>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://amsrus.ru/2018/04/13/sk-vozbudil-delo-po-dtp-s-uchastiem-avtobusa-s-detmi-v-podmoskove/?cat=9,6601" class="right">
больше статей </a>
<h2>Похожие статьи</h2>
</div>
<div class="related-articles">
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://amsrus.ru/2017/01/26/ford-mustang-2017-nedostatochno-bezopasen-dlya-euroncap/';">
<a href="https://amsrus.ru/2017/01/26/ford-mustang-2017-nedostatochno-bezopasen-dlya-euroncap/" title="Ford Mustang 2017 недостаточно безопасен для EuroNCAP">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://amsrus.ru/2017/01/26/ford-mustang-2017-nedostatochno-bezopasen-dlya-euroncap/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2017/01/Ford-Mustang-test-EuroNCAP1-367x269_c.gif" alt="Ford Mustang 2017 недостаточно безопасен для EuroNCAP" title="Ford Mustang тест EuroNCAP1" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2017/01/26/ford-mustang-2017-nedostatochno-bezopasen-dlya-euroncap/">Ford Mustang 2017 недостаточно безопасен для EuroNCAP</a>
<a href="https://amsrus.ru/2017/01/26/ford-mustang-2017-nedostatochno-bezopasen-dlya-euroncap/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>0</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://amsrus.ru/2018/03/27/pokupka-avto-s-mobilnogo-novinka-ot-infiniti/';">
<a href="https://amsrus.ru/2018/03/27/pokupka-avto-s-mobilnogo-novinka-ot-infiniti/" title="Покупка авто с мобильного: новинка от INFINITI">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://amsrus.ru/2018/03/27/pokupka-avto-s-mobilnogo-novinka-ot-infiniti/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2018/03/INFINITI-367x269_c.jpg" alt="Покупка авто с мобильного: новинка от INFINITI" title="INFINITI" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2018/03/27/pokupka-avto-s-mobilnogo-novinka-ot-infiniti/">Покупка авто с мобильного: новинка от INFINITI</a>
<a href="https://amsrus.ru/2018/03/27/pokupka-avto-s-mobilnogo-novinka-ot-infiniti/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>0</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://amsrus.ru/2016/11/26/v-primore-budut-sobirat-elektromobili-iz-staryh-yaponskih-mashin/';">
<a href="https://amsrus.ru/2016/11/26/v-primore-budut-sobirat-elektromobili-iz-staryh-yaponskih-mashin/" title="В Приморье будут собирать электромобили из старых японских машин">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://amsrus.ru/2016/11/26/v-primore-budut-sobirat-elektromobili-iz-staryh-yaponskih-mashin/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2016/07/53efc7a7471d83a0cbf98342fe715919-367x269_c.jpg" alt="В Приморье будут собирать электромобили из старых японских машин" title="Батареи для электрокаров за шесть лет подешевели на 80%" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2016/11/26/v-primore-budut-sobirat-elektromobili-iz-staryh-yaponskih-mashin/">В Приморье будут собирать электромобили из старых японских машин</a>
<a href="https://amsrus.ru/2016/11/26/v-primore-budut-sobirat-elektromobili-iz-staryh-yaponskih-mashin/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>0</span>
</a>
</h4>
</div>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="#respond" class="right">write a comment</a>
<h2>0 Comments</h2>
</div>
<div class="comments">
<div class="comments">
<div class="no-comments-yet">
<h3>No Comments Yet!</h3>
<span>You can be the one to <a href="#respond">start a conversation</a>.</span>
</div>
</div>
</div>
</div>

<div class="def-panel">
<p class="registered-user-restriction">Only <a href="https://amsrus.ru/wp-login.php?redirect_to=https%3A%2F%2Famsrus.ru%2F2018%2F04%2F13%2Fsk-vozbudil-delo-po-dtp-s-uchastiem-avtobusa-s-detmi-v-podmoskove%2F"> registered </a> users can comment. </p>
</div>

</div>

<aside id="sidebar">
<div class="widget-1 first widget"><div style="text-align: center; " data-id="57274" id="advads-565700990"><style type="text/css">
.gadsense_slot_4{ display: inline-block; width: 310px; height: 200px;}
</style>
<ins class="adsbygoogle gadsense_slot_4" style="display:inline-block;" data-ad-client="ca-pub-4835281102708790" data-ad-slot="7624397063"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widget-2 widget"><div style="text-align: center; " data-id="53803" id="advads-1680474156">
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(137739, "yandex_ad", {
            ad_format: "direct",
            type: "adaptive",
            limit: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false,
            height: 200,
            width: 310
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script></div></div><div class="widget-3 widget"><h3>Вопрос автоэкспертам</h3>
<div class="cma-questions-widget cma-main-query" data-permalink="https://amsrus.ru/answers/?maxNumPages=701&amp;widgetCacheId=62654c7cfcd61b25dd36820e58a83602" data-backlink="aHR0cHM6Ly9hbXNydXMucnUvYW5zd2Vycy8/bWF4TnVtUGFnZXM9NzAxJndpZGdldENhY2hlSWQ9NjI2NTRjN2NmY2Q2MWIyNWRkMzY4MjBlNThhODM2MDI=">
<div class="cma-questions-container cma-container cma-sidebar-questions font-16" data-pagination='{&quot;maxNumPages&quot;:701,&quot;paged&quot;:0}'>
<div class="cma-adv cma-adv-questions_table_before"><div style="text-align: center; margin-top: 1px; margin-right: 1px; margin-bottom: 1px; margin-left: 1px; " data-id="72137" id="advads-821642329">
<div id='div-gpt-ad-1493563515268-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493563515268-2'); });
</script>
</div></div></div>
<div class="cma-thread-list">
<div class="cma-thread-list-header">
<div>Вопрос</div>
</div>
<div class="cma-thread-list-body">
<div class="cma-thread-snippet  answered ">
<div class="cma-thread-title">
<a href="https://amsrus.ru/answers/u-menya-ford-fokus-3-2012-goda-pochti-vse-vrem/" title="У меня форд фокус 3 2012 года. Почти все время горит чека(и...">У меня форд фокус 3 2012 года. Почти все время горит чека(иконка с изображением двигателя). Большинство советов: не обращать внимания.</a>
</div>
<div class="cma-thread-summary-right">
<div class="cma-thread-updated">
asked 4 дней назад by <a href="https://amsrus.ru/contributor/valery-sheynin/">Valery Sheynin</a> </div>
</div>
</div>
<div class="cma-thread-snippet  answered ">
<div class="cma-thread-title">
<a href="https://amsrus.ru/answers/sedan-dlya-raboty-i-ne-tolko-na-kazhdyj/" title="">Седан для работы и не только, на каждый день до 500-700</a>
</div>
<div class="cma-thread-summary-right">
<div class="cma-thread-updated">
asked 4 дней назад by <a href="https://amsrus.ru/contributor/timur-nazmutdinov/">Тимур Назмутдинов</a> </div>
</div>
</div>
<div class="cma-thread-snippet  answered ">
<div class="cma-thread-title">
<a href="https://amsrus.ru/answers/citroen-1-6-150l-s-bmw-n13/" title="Касательно данного движка, мастер у ОД citroen сказал, что ...">citroen 1.6 (150л.с) (BMW N13)</a>
</div>
<div class="cma-thread-summary-right">
<div class="cma-thread-updated">
asked 1 неделя назад by <a href="https://amsrus.ru/contributor/ivan-chukurov/">Ivan Chukurov</a> </div>
</div>
</div>
<div class="cma-thread-snippet  answered ">
<div class="cma-thread-title">
<a href="https://amsrus.ru/answers/vybor-krossovera-do-2-h-mln/" title="Здравствуйте , Сергей! Хочу купить полноприводный крос...">Выбор кроссовера до 2-х млн.</a>
</div>
<div class="cma-thread-summary-right">
<div class="cma-thread-updated">
asked 2 недель назад by <a href="https://amsrus.ru/contributor/irj/">irj</a> </div>
</div>
</div> </div>
</div>
<div class="cma-adv cma-adv-questions_table_after"><div style="text-align: center; " data-id="57274" id="advads-776330015"><style type="text/css">
.gadsense_slot_5{ display: inline-block; width: 310px; height: 200px;}
</style>
<ins class="adsbygoogle gadsense_slot_5" style="display:inline-block;" data-ad-client="ca-pub-4835281102708790" data-ad-slot="7624397063"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
<script type="text/javascript">
		jQuery(function($) {
			CMA_private_question_init($);
		});
	</script>
<ul class="cma-follow-bar">
</ul>
</div>
</div></div><div class="widget-4 widget"><h3>SMI2</h3><div data-id="53809" id="advads-752766670"><div id="smi2adblock_81891"></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/81891.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div></div>

<div class="widget-5 widget">
<div class="hjawidget textwidget">
<div class="section">
<ul class="tabs">
<li class="current">Вконтакте</li>
<li style="background: #354C8C;">Facebook</li>
</ul>
<div class="box visible">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
<div id="vk_groups2"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups2", {mode: 0, width: "295", height: "295", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 50661909);
</script>
</div>
<div class="box" style="border: 2px solid #354C8C;">
<div id="fb-root" style="margin-left: 20px;"></div>
<script>(function(d, s, id) {
                                            var js, fjs = d.getElementsByTagName(s)[0];
                                            if (d.getElementById(id)) return;
                                            js = d.createElement(s); js.id = id;
                                            js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
                                            fjs.parentNode.insertBefore(js, fjs);
                                        }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/amsrus" data-width="295" data-height="295" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
</div>
</div>
</div>
<div class="widget-8 last widget"> <h3 style="border-bottom: 2px solid #3F484F; color: #3F484F;">
Автожесть </h3>
<div class="small-article-list">
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2018/04/09/sezon-otkryt-vnimanie-kleshhi/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2018/04/feb314a20beff65b2282c604ca6e4770-57x37_c.jpg" alt="Сезон открыт: внимание, клещи!" title="клещ" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2018/04/09/sezon-otkryt-vnimanie-kleshhi/">Сезон открыт: внимание, клещи!</a>
<a href="https://amsrus.ru/2018/04/09/sezon-otkryt-vnimanie-kleshhi/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>0</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2018/04/05/bronebus-pod-grifom-sekretnosti/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2018/04/c06d1edcaf4f91896ab9ca2e42bdbf0f_ce_1203x641x0x71_cropped_800x427-57x37_c.jpg" alt="«Бронебус» под грифом секретности" title="Бронебус БАВ" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2018/04/05/bronebus-pod-grifom-sekretnosti/">«Бронебус» под грифом секретности</a>
<a href="https://amsrus.ru/2018/04/05/bronebus-pod-grifom-sekretnosti/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>0</span>
</a>
 </h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2018/04/04/zabastovka-marshrutok-poshhady-ne-budet/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2018/04/1440170.1.1522648146-57x37_c.jpg" alt="Забастовка маршруток &#8212; пощады не будет" title="Водители микроавтобусов в Бишкеке" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2018/04/04/zabastovka-marshrutok-poshhady-ne-budet/">Забастовка маршруток &#8212; пощады не будет</a>
<a href="https://amsrus.ru/2018/04/04/zabastovka-marshrutok-poshhady-ne-budet/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>1</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2018/03/29/98709/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2017/08/yandeks-taksi-57x37_c.jpg" alt="Кровавая разборка из-за стоимости поездки в такси" title="яндекс такси" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2018/03/29/98709/">Кровавая разборка из-за стоимости поездки в такси</a>
<a href="https://amsrus.ru/2018/03/29/98709/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>2</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2018/03/27/raritetnyj-mercedes-benz-prostoyal-v-garazhe-pochti-polveka/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2018/03/old-garaj-04-1-57x37_c.jpg" alt="Раритетный Mercedes-Benz простоял в гараже почти полвека" title="Mercedes-Benz 190 SL" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2018/03/27/raritetnyj-mercedes-benz-prostoyal-v-garazhe-pochti-polveka/">Раритетный Mercedes-Benz простоял в гараже почти полвека</a>
<a href="https://amsrus.ru/2018/03/27/raritetnyj-mercedes-benz-prostoyal-v-garazhe-pochti-polveka/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>1</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2018/03/27/voditelya-urala-spaslo-chudo/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2018/03/2879912e4aa66d0_700x0-57x37_c.jpg" alt="Водителя &#171;Урала&#187; спасло чудо!" title="Водителя &quot;Урала&quot; спасло чудо!" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2018/03/27/voditelya-urala-spaslo-chudo/">Водителя &#171;Урала&#187; спасло чудо!</a>
<a href="https://amsrus.ru/2018/03/27/voditelya-urala-spaslo-chudo/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>0</span>
</a>
</h4>
</div>
</div>
<a href="https://amsrus.ru/category/headings/autoshocker/" class="more-articles-button">Показать все статьи</a>
</div>
</div>
<div class="sidebar-fixed">
<div class="widget-1 first widget"><div style="text-align: center; " data-id="38707" id="advads-755490122"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-4835281102708790" data-ad-slot="2953203861"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
<div class="widget-2 widget"> <h3 style="border-bottom: 2px solid #3F484F; color: #3F484F;">
Последние материалы </h3>
<div class="small-article-list">
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2018/04/13/izvestny-tseny-na-novyj-ramnik-nissan-terra/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2018/04/155-1-1-57x37_c.jpg" alt="Известны цены на новый рамник Nissan Terra" title="Nissan Terra" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2018/04/13/izvestny-tseny-na-novyj-ramnik-nissan-terra/">Известны цены на новый рамник Nissan Terra</a>
<a href="https://amsrus.ru/2018/04/13/izvestny-tseny-na-novyj-ramnik-nissan-terra/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>0</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2018/04/13/obnovlyonnyj-faw-besturn-x80-doberetsya-do-dilerov-v-iyune/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2018/04/145-1024x905-57x37_c.jpg" alt="Обновлённый FAW Besturn X80 доберется до дилеров в июне" title="145-1024x905" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2018/04/13/obnovlyonnyj-faw-besturn-x80-doberetsya-do-dilerov-v-iyune/">Обновлённый FAW Besturn X80 доберется до дилеров в июне</a>
<a href="https://amsrus.ru/2018/04/13/obnovlyonnyj-faw-besturn-x80-doberetsya-do-dilerov-v-iyune/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>0</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2018/04/13/razrabotchika-platona-arestovali-na-dva-mesyatsa/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2017/10/Tarif-na-Platon-dlya-bolshegruzov-vyrastet-v-2018-godu-2-57x37_c.jpg" alt="Разработчика &#171;Платона&#187; арестовали на два месяца" title="" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2018/04/13/razrabotchika-platona-arestovali-na-dva-mesyatsa/">Разработчика &#171;Платона&#187; арестовали на два месяца</a>
<a href="https://amsrus.ru/2018/04/13/razrabotchika-platona-arestovali-na-dva-mesyatsa/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>0</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2018/04/13/rossijskij-zavod-mitsubishi-zarabotal-v-dve-smeny/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2017/09/mitsubishi_pajero_sport_interior-57x37_c.jpg" alt="Российский завод Mitsubishi заработал в две смены" title="" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2018/04/13/rossijskij-zavod-mitsubishi-zarabotal-v-dve-smeny/">Российский завод Mitsubishi заработал в две смены</a>
<a href="https://amsrus.ru/2018/04/13/rossijskij-zavod-mitsubishi-zarabotal-v-dve-smeny/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>0</span>
</a>
</h4>
</div>
</div>
<a href="https://amsrus.ru/voditelya-urala-spaslo-chudo/" class="more-articles-button">Показать все статьи</a>
</div>
</div>
<div class="widget-3 last widget"><h3>Архив</h3> <label class="screen-reader-text" for="archives-dropdown-2">Архив</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Выберите месяц</option>
<option value='https://amsrus.ru/2018/04/'> Апрель 2018 </option>
<option value='https://amsrus.ru/2018/03/'> Март 2018 </option>
<option value='https://amsrus.ru/2018/02/'> Февраль 2018 </option>
<option value='https://amsrus.ru/2018/01/'> Январь 2018 </option>
<option value='https://amsrus.ru/2017/12/'> Декабрь 2017 </option>
<option value='https://amsrus.ru/2017/11/'> Ноябрь 2017 </option>
<option value='https://amsrus.ru/2017/10/'> Октябрь 2017 </option>
<option value='https://amsrus.ru/2017/09/'> Сентябрь 2017 </option>
<option value='https://amsrus.ru/2017/08/'> Август 2017 </option>
<option value='https://amsrus.ru/2017/07/'> Июль 2017 </option>
<option value='https://amsrus.ru/2017/06/'> Июнь 2017 </option>
<option value='https://amsrus.ru/2017/05/'> Май 2017 </option>
<option value='https://amsrus.ru/2017/04/'> Апрель 2017 </option>
<option value='https://amsrus.ru/2017/03/'> Март 2017 </option>
<option value='https://amsrus.ru/2017/02/'> Февраль 2017 </option>
<option value='https://amsrus.ru/2017/01/'> Январь 2017 </option>
<option value='https://amsrus.ru/2016/12/'> Декабрь 2016 </option>
<option value='https://amsrus.ru/2016/11/'> Ноябрь 2016 </option>
<option value='https://amsrus.ru/2016/10/'> Октябрь 2016 </option>
<option value='https://amsrus.ru/2016/09/'> Сентябрь 2016 </option>
<option value='https://amsrus.ru/2016/08/'> Август 2016 </option>
<option value='https://amsrus.ru/2016/07/'> Июль 2016 </option>
<option value='https://amsrus.ru/2016/06/'> Июнь 2016 </option>
<option value='https://amsrus.ru/2016/05/'> Май 2016 </option>
<option value='https://amsrus.ru/2016/04/'> Апрель 2016 </option>
<option value='https://amsrus.ru/2016/03/'> Март 2016 </option>
<option value='https://amsrus.ru/2016/02/'> Февраль 2016 </option>
<option value='https://amsrus.ru/2016/01/'> Январь 2016 </option>
<option value='https://amsrus.ru/2015/12/'> Декабрь 2015 </option>
<option value='https://amsrus.ru/2015/11/'> Ноябрь 2015 </option>
<option value='https://amsrus.ru/2015/10/'> Октябрь 2015 </option>
<option value='https://amsrus.ru/2015/09/'> Сентябрь 2015 </option>
<option value='https://amsrus.ru/2015/08/'> Август 2015 </option>
<option value='https://amsrus.ru/2015/07/'> Июль 2015 </option>
<option value='https://amsrus.ru/2015/06/'> Июнь 2015 </option>
<option value='https://amsrus.ru/2015/05/'> Май 2015 </option>
<option value='https://amsrus.ru/2015/04/'> Апрель 2015 </option>
<option value='https://amsrus.ru/2015/03/'> Март 2015 </option>
<option value='https://amsrus.ru/2015/02/'> Февраль 2015 </option>
<option value='https://amsrus.ru/2015/01/'> Январь 2015 </option>
<option value='https://amsrus.ru/2014/12/'> Декабрь 2014 </option>
<option value='https://amsrus.ru/2014/11/'> Ноябрь 2014 </option>
<option value='https://amsrus.ru/2014/10/'> Октябрь 2014 </option>
<option value='https://amsrus.ru/2014/09/'> Сентябрь 2014 </option>
<option value='https://amsrus.ru/2014/08/'> Август 2014 </option>
<option value='https://amsrus.ru/2014/07/'> Июль 2014 </option>
<option value='https://amsrus.ru/2014/06/'> Июнь 2014 </option>
<option value='https://amsrus.ru/2014/05/'> Май 2014 </option>
<option value='https://amsrus.ru/2014/04/'> Апрель 2014 </option>
<option value='https://amsrus.ru/2014/03/'> Март 2014 </option>
<option value='https://amsrus.ru/2014/02/'> Февраль 2014 </option>
<option value='https://amsrus.ru/2014/01/'> Январь 2014 </option>
<option value='https://amsrus.ru/2013/12/'> Декабрь 2013 </option>
<option value='https://amsrus.ru/2013/11/'> Ноябрь 2013 </option>
<option value='https://amsrus.ru/2013/10/'> Октябрь 2013 </option>
<option value='https://amsrus.ru/2013/05/'> Май 2013 </option>
<option value='https://amsrus.ru/2013/04/'> Апрель 2013 </option>
<option value='https://amsrus.ru/2013/03/'> Март 2013 </option>
<option value='https://amsrus.ru/2013/02/'> Февраль 2013 </option>
<option value='https://amsrus.ru/2012/08/'> Август 2012 </option>
<option value='https://amsrus.ru/2011/05/'> Май 2011 </option>
</select>
</div> </div>

</aside>
</div>

</div>

</section>
<p id="back-top">
<a href="#top"><i class="fa fa-angle-up"></i></a>
</p>

<footer class="footer">

<div class="footer-widgets">

<div class="wrapper">
<div class="widget-1 first widget"> <h3>Популярное</h3>
<div class="small-article-list">
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2017/08/09/novyj-vid-moshennichestva-na-dorogah/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2017/08/podrostor-57x37_c.jpg" alt="Новый вид мошенничества на дорогах" title="podrostor" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2017/08/09/novyj-vid-moshennichestva-na-dorogah/">Новый вид мошенничества на дорогах</a>
<a href="https://amsrus.ru/2017/08/09/novyj-vid-moshennichestva-na-dorogah/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>26</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2015/05/12/amsrus-prisoedinyaetsya-k-ralli-rejdu-volok-turkestan-2015/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2014/12/q7-57x37_c.jpg" alt="AMSRUS присоединяется к экспедиции Волок Туркестан-2015" title="Audi Q7 2015" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2015/05/12/amsrus-prisoedinyaetsya-k-ralli-rejdu-volok-turkestan-2015/">AMSRUS присоединяется к экспедиции Волок Туркестан-2015</a>
<a href="https://amsrus.ru/2015/05/12/amsrus-prisoedinyaetsya-k-ralli-rejdu-volok-turkestan-2015/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>12</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2017/06/08/niva-kotoruyu-malo-kto-znaet/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2016/02/Niva-1980-goda-vypuska-1-57x37_c.jpg" alt="Версии «Нивы» о которых мало кто знает" title="Нива 1980 года выпуска" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2017/06/08/niva-kotoruyu-malo-kto-znaet/">Версии «Нивы» о которых мало кто знает</a>
<a href="https://amsrus.ru/2017/06/08/niva-kotoruyu-malo-kto-znaet/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>4</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2017/03/26/creta-nachala-rzhavet/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2017/03/Kreta-rzhaveet-02-57x37_c.jpg" alt="Creta начала ржаветь" title="Хундай Крета ржавеет" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2017/03/26/creta-nachala-rzhavet/">Creta начала ржаветь</a>
<a href="https://amsrus.ru/2017/03/26/creta-nachala-rzhavet/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>32</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2017/05/09/kirgizskaya-mafiya-v-moskovskom-taksi/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2017/05/1237098_original-57x37_c.jpg" alt="Новый &#171;развод&#187; в московском такси от киргизских &#171;специалистов&#187;" title="1237098_original" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2017/05/09/kirgizskaya-mafiya-v-moskovskom-taksi/">Новый &#171;развод&#187; в московском такси от киргизских &#171;специалистов&#187;</a>
<a href="https://amsrus.ru/2017/05/09/kirgizskaya-mafiya-v-moskovskom-taksi/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>33</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2017/05/17/novyj-zaz-965/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2017/05/ZAZ-965-5-57x37_c.jpg" alt="Новый ЗАЗ-965" title="ЗАЗ-965 5" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2017/05/17/novyj-zaz-965/">Новый ЗАЗ-965</a>
<a href="https://amsrus.ru/2017/05/17/novyj-zaz-965/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>18</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2017/04/03/garazh-ot-29-03-2017/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2017/04/GAZ-3106-Ataman-2-57x37_c.jpg" alt="Анекдот про ГАЗ-24" title="ГАЗ 3106 Атаман 2" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2017/04/03/garazh-ot-29-03-2017/">Анекдот про ГАЗ-24</a>
<a href="https://amsrus.ru/2017/04/03/garazh-ot-29-03-2017/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>3</span>
</a>
</h4>
</div>
</div>
</div>
</div> <div class="widget-2 widget"><h3>Метки</h3><div class="tagcloud"><a href="https://amsrus.ru/tag/audi/" class="tag-cloud-link tag-link-134 tag-link-position-1" style="font-size: 19.506849315068pt;" aria-label="Audi (490 элементов)">Audi</a>
<a href="https://amsrus.ru/tag/bentley/" class="tag-cloud-link tag-link-141 tag-link-position-2" style="font-size: 8.1917808219178pt;" aria-label="Bentley (124 элемента)">Bentley</a>
<a href="https://amsrus.ru/tag/bmw/" class="tag-cloud-link tag-link-131 tag-link-position-3" style="font-size: 19.506849315068pt;" aria-label="BMW (491 элемент)">BMW</a>
<a href="https://amsrus.ru/tag/chevrolet/" class="tag-cloud-link tag-link-118 tag-link-position-4" style="font-size: 14.520547945205pt;" aria-label="Chevrolet (268 элементов)">Chevrolet</a>
<a href="https://amsrus.ru/tag/citroen/" class="tag-cloud-link tag-link-356 tag-link-position-5" style="font-size: 10.876712328767pt;" aria-label="Citroen (172 элемента)">Citroen</a>
<a href="https://amsrus.ru/tag/fiat/" class="tag-cloud-link tag-link-182 tag-link-position-6" style="font-size: 9.3424657534247pt;" aria-label="Fiat (144 элемента)">Fiat</a>
<a href="https://amsrus.ru/tag/ford/" class="tag-cloud-link tag-link-169 tag-link-position-7" style="font-size: 21.808219178082pt;" aria-label="Ford (641 элемент)">Ford</a>
<a href="https://amsrus.ru/tag/honda/" class="tag-cloud-link tag-link-229 tag-link-position-8" style="font-size: 12.41095890411pt;" aria-label="Honda (210 элементов)">Honda</a>
<a href="https://amsrus.ru/tag/hyundai/" class="tag-cloud-link tag-link-238 tag-link-position-9" style="font-size: 18.164383561644pt;" aria-label="Hyundai (413 элементов)">Hyundai</a>
<a href="https://amsrus.ru/tag/infiniti/" class="tag-cloud-link tag-link-241 tag-link-position-10" style="font-size: 8.958904109589pt;" aria-label="Infiniti (138 элементов)">Infiniti</a>
<a href="https://amsrus.ru/tag/jaguar/" class="tag-cloud-link tag-link-47 tag-link-position-11" style="font-size: 9.3424657534247pt;" aria-label="Jaguar (145 элементов)">Jaguar</a>
<a href="https://amsrus.ru/tag/kia/" class="tag-cloud-link tag-link-40 tag-link-position-12" style="font-size: 18.356164383562pt;" aria-label="KIA (423 элемента)">KIA</a>
<a href="https://amsrus.ru/tag/lada/" class="tag-cloud-link tag-link-341 tag-link-position-13" style="font-size: 17.397260273973pt;" aria-label="Lada (380 элементов)">Lada</a>
<a href="https://amsrus.ru/tag/lamborghini/" class="tag-cloud-link tag-link-533 tag-link-position-14" style="font-size: 8.3835616438356pt;" aria-label="Lamborghini (129 элементов)">Lamborghini</a>
<a href="https://amsrus.ru/tag/land-rover/" class="tag-cloud-link tag-link-122 tag-link-position-15" style="font-size: 12.027397260274pt;" aria-label="Land-Rover (197 элементов)">Land-Rover</a>
<a href="https://amsrus.ru/tag/lexus/" class="tag-cloud-link tag-link-160 tag-link-position-16" style="font-size: 12.41095890411pt;" aria-label="Lexus (208 элементов)">Lexus</a>
<a href="https://amsrus.ru/tag/mazda/" class="tag-cloud-link tag-link-149 tag-link-position-17" style="font-size: 8.7671232876712pt;" aria-label="Mazda (135 элементов)">Mazda</a>
<a href="https://amsrus.ru/tag/mercedes/" class="tag-cloud-link tag-link-46 tag-link-position-18" style="font-size: 18.931506849315pt;" aria-label="Mercedes (456 элементов)">Mercedes</a>
<a href="https://amsrus.ru/tag/mercedes-benz/" class="tag-cloud-link tag-link-318 tag-link-position-19" style="font-size: 11.643835616438pt;" aria-label="Mercedes-Benz (189 элементов)">Mercedes-Benz</a>
<a href="https://amsrus.ru/tag/mitsubishi/" class="tag-cloud-link tag-link-44 tag-link-position-20" style="font-size: 14.13698630137pt;" aria-label="Mitsubishi (258 элементов)">Mitsubishi</a>
<a href="https://amsrus.ru/tag/nissan/" class="tag-cloud-link tag-link-123 tag-link-position-21" style="font-size: 18.931506849315pt;" aria-label="Nissan (453 элемента)">Nissan</a>
<a href="https://amsrus.ru/tag/opel/" class="tag-cloud-link tag-link-137 tag-link-position-22" style="font-size: 11.452054794521pt;" aria-label="Opel (185 элементов)">Opel</a>
<a href="https://amsrus.ru/tag/peugeot/" class="tag-cloud-link tag-link-355 tag-link-position-23" style="font-size: 9.9178082191781pt;" aria-label="Peugeot (153 элемента)">Peugeot</a>
<a href="https://amsrus.ru/tag/porsche/" class="tag-cloud-link tag-link-269 tag-link-position-24" style="font-size: 13.945205479452pt;" aria-label="Porsche (248 элементов)">Porsche</a>
<a href="https://amsrus.ru/tag/renault/" class="tag-cloud-link tag-link-262 tag-link-position-25" style="font-size: 17.205479452055pt;" aria-label="Renault (373 элемента)">Renault</a>
<a href="https://amsrus.ru/tag/skoda/" class="tag-cloud-link tag-link-113 tag-link-position-26" style="font-size: 14.13698630137pt;" aria-label="Skoda (257 элементов)">Skoda</a>
<a href="https://amsrus.ru/tag/subaru/" class="tag-cloud-link tag-link-45 tag-link-position-27" style="font-size: 8.3835616438356pt;" aria-label="Subaru (128 элементов)">Subaru</a>
<a href="https://amsrus.ru/tag/suzuki/" class="tag-cloud-link tag-link-408 tag-link-position-28" style="font-size: 8pt;" aria-label="Suzuki (121 элемент)">Suzuki</a>
<a href="https://amsrus.ru/tag/tesla/" class="tag-cloud-link tag-link-214 tag-link-position-29" style="font-size: 10.876712328767pt;" aria-label="Tesla (172 элемента)">Tesla</a>
<a href="https://amsrus.ru/tag/toyota/" class="tag-cloud-link tag-link-112 tag-link-position-30" style="font-size: 21.232876712329pt;" aria-label="Toyota (600 элементов)">Toyota</a>
<a href="https://amsrus.ru/tag/vesta/" class="tag-cloud-link tag-link-1084 tag-link-position-31" style="font-size: 8.1917808219178pt;" aria-label="Vesta (124 элемента)">Vesta</a>
<a href="https://amsrus.ru/tag/volkswagen/" class="tag-cloud-link tag-link-6 tag-link-position-32" style="font-size: 22pt;" aria-label="Volkswagen (656 элементов)">Volkswagen</a>
<a href="https://amsrus.ru/tag/volvo/" class="tag-cloud-link tag-link-53 tag-link-position-33" style="font-size: 15.86301369863pt;" aria-label="Volvo (316 элементов)">Volvo</a>
<a href="https://amsrus.ru/tag/avtovaz/" class="tag-cloud-link tag-link-263 tag-link-position-34" style="font-size: 17.397260273973pt;" aria-label="АВТОВАЗ (381 элемент)">АВТОВАЗ</a>
<a href="https://amsrus.ru/tag/gai/" class="tag-cloud-link tag-link-130 tag-link-position-35" style="font-size: 9.3424657534247pt;" aria-label="ГАИ (142 элемента)">ГАИ</a>
<a href="https://amsrus.ru/tag/gibdd/" class="tag-cloud-link tag-link-1019 tag-link-position-36" style="font-size: 8.7671232876712pt;" aria-label="ГИБДД (134 элемента)">ГИБДД</a>
<a href="https://amsrus.ru/tag/dtp/" class="tag-cloud-link tag-link-32 tag-link-position-37" style="font-size: 16.438356164384pt;" aria-label="ДТП (341 элемент)">ДТП</a>
<a href="https://amsrus.ru/tag/kamaz/" class="tag-cloud-link tag-link-77 tag-link-position-38" style="font-size: 8.7671232876712pt;" aria-label="КамАЗ (133 элемента)">КамАЗ</a>
<a href="https://amsrus.ru/tag/moskva/" class="tag-cloud-link tag-link-90 tag-link-position-39" style="font-size: 13.561643835616pt;" aria-label="Москва (237 элементов)">Москва</a>
<a href="https://amsrus.ru/tag/osago/" class="tag-cloud-link tag-link-233 tag-link-position-40" style="font-size: 8.1917808219178pt;" aria-label="ОСАГО (126 элементов)">ОСАГО</a>
<a href="https://amsrus.ru/tag/pdd/" class="tag-cloud-link tag-link-129 tag-link-position-41" style="font-size: 9.1506849315068pt;" aria-label="ПДД (139 элементов)">ПДД</a>
<a href="https://amsrus.ru/tag/parkovka/" class="tag-cloud-link tag-link-68 tag-link-position-42" style="font-size: 12.41095890411pt;" aria-label="Парковка (210 элементов)">Парковка</a>
<a href="https://amsrus.ru/tag/uaz/" class="tag-cloud-link tag-link-411 tag-link-position-43" style="font-size: 11.835616438356pt;" aria-label="УАЗ (196 элементов)">УАЗ</a>
<a href="https://amsrus.ru/tag/avariya/" class="tag-cloud-link tag-link-2015 tag-link-position-44" style="font-size: 9.9178082191781pt;" aria-label="авария (154 элемента)">авария</a>
<a href="https://amsrus.ru/tag/vnedorozhnik/" class="tag-cloud-link tag-link-640 tag-link-position-45" style="font-size: 8.1917808219178pt;" aria-label="внедорожник (125 элементов)">внедорожник</a></div>
</div>
<div class="widget-3 last widget"> <h3 style="border-bottom: 2px solid #3F484F; color: #3F484F;">
Последнее </h3>
<div class="small-article-list">
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2018/04/13/izvestny-tseny-na-novyj-ramnik-nissan-terra/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2018/04/155-1-1-57x37_c.jpg" alt="Известны цены на новый рамник Nissan Terra" title="Nissan Terra" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2018/04/13/izvestny-tseny-na-novyj-ramnik-nissan-terra/">Известны цены на новый рамник Nissan Terra</a>
<a href="https://amsrus.ru/2018/04/13/izvestny-tseny-na-novyj-ramnik-nissan-terra/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>0</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2018/04/13/obnovlyonnyj-faw-besturn-x80-doberetsya-do-dilerov-v-iyune/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2018/04/145-1024x905-57x37_c.jpg" alt="Обновлённый FAW Besturn X80 доберется до дилеров в июне" title="145-1024x905" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2018/04/13/obnovlyonnyj-faw-besturn-x80-doberetsya-do-dilerov-v-iyune/">Обновлённый FAW Besturn X80 доберется до дилеров в июне</a>
<a href="https://amsrus.ru/2018/04/13/obnovlyonnyj-faw-besturn-x80-doberetsya-do-dilerov-v-iyune/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>0</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2018/04/13/razrabotchika-platona-arestovali-na-dva-mesyatsa/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2017/10/Tarif-na-Platon-dlya-bolshegruzov-vyrastet-v-2018-godu-2-57x37_c.jpg" alt="Разработчика &#171;Платона&#187; арестовали на два месяца" title="" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2018/04/13/razrabotchika-platona-arestovali-na-dva-mesyatsa/">Разработчика &#171;Платона&#187; арестовали на два месяца</a>
<a href="https://amsrus.ru/2018/04/13/razrabotchika-platona-arestovali-na-dva-mesyatsa/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>0</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2018/04/13/rossijskij-zavod-mitsubishi-zarabotal-v-dve-smeny/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2017/09/mitsubishi_pajero_sport_interior-57x37_c.jpg" alt="Российский завод Mitsubishi заработал в две смены" title="" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2018/04/13/rossijskij-zavod-mitsubishi-zarabotal-v-dve-smeny/">Российский завод Mitsubishi заработал в две смены</a>
<a href="https://amsrus.ru/2018/04/13/rossijskij-zavod-mitsubishi-zarabotal-v-dve-smeny/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>0</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2018/04/13/sk-vozbudil-delo-po-dtp-s-uchastiem-avtobusa-s-detmi-v-podmoskove/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2018/04/1518500708-57x37_c.jpg" alt="СК возбудил дело по ДТП с участием автобуса с детьми в Подмосковье" title="ДТП с участием автобуса с детьми в Подмосковье" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2018/04/13/sk-vozbudil-delo-po-dtp-s-uchastiem-avtobusa-s-detmi-v-podmoskove/">СК возбудил дело по ДТП с участием автобуса с детьми в Подмосковье</a>
<a href="https://amsrus.ru/2018/04/13/sk-vozbudil-delo-po-dtp-s-uchastiem-avtobusa-s-detmi-v-podmoskove/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>0</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2018/04/13/deshevyj-prado-uzhe-realnost/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2018/04/gyFGj6LzKpGesqRi_99FyAs800-57x37_c.jpg" alt="Дешевый Prado?! Уже реальность." title="Land Cruiser Utility Commercial" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2018/04/13/deshevyj-prado-uzhe-realnost/">Дешевый Prado?! Уже реальность.</a>
<a href="https://amsrus.ru/2018/04/13/deshevyj-prado-uzhe-realnost/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>2</span>
 </a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2018/04/13/mercedes-benz-sozdayot-konkurenta-model-ot-tesla/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2015/05/Mercedes-Benz-logotip-57x37_c.jpg" alt="Mercedes-Benz создаёт конкурента Model S от Tesla" title="Mercedes-Benz логотип" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2018/04/13/mercedes-benz-sozdayot-konkurenta-model-ot-tesla/">Mercedes-Benz создаёт конкурента Model S от Tesla</a>
<a href="https://amsrus.ru/2018/04/13/mercedes-benz-sozdayot-konkurenta-model-ot-tesla/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>0</span>
</a>
</h4>
</div>
</div>
<a href="https://amsrus.ru/garazh-ot-29-03-2017/" class="more-articles-button">Показать все статьи</a>
</div>
</div>
<div class="clear-float"></div>
</div>

</div>

<div class="wrapper">
<ul class="right load-responsive" rel="Footer Menu"><li id="menu-item-53479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53479"><a href="https://amsrus.ru/sample-page/razmeshhenie-reklamyi/">Реклама</a></li>
<li id="menu-item-53480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53480"><a href="https://amsrus.ru/contacts/">Контакты</a></li>
</ul> <p>© 2014-2018 Copyright <b>AMSRUS LLC</b>. All Rights reserved.</p>

</div>

</footer>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
<div class="loading-box">
<h3>Loading, Please Wait!</h3>
<span>This may take a second or two.</span>
<span class="loading-image"><img src="https://amsrus.ru/wp-content/themes/gadgetine-theme/images/loading.gif" title="" alt="" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>
<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});

		    
	      	jQuery(".ot-mobile-slider").owlCarousel({
				navigation : false,
				slideSpeed : 300,
				paginationSpeed : 400,
				autoplay : true,
				autoplayTimeout: 3000,
				autoplayHoverPause:false,
				singleItem : true,
				items : 1, 
		      	// "singleItem:true" is a shortcut for:
		      	// items : 1, 
		      	// itemsDesktop : false,
		      	// itemsDesktopSmall : false,
		      	// itemsTablet: false,
		      	// itemsMobile : false

	      	});
		   

		</script>
<script>var advads_tracking_ads = [57175,57175,57175,94645,57274,53803,72137,57274,53809,38707];</script><div id="su-footer-links" style="text-align: center;"></div>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVXF9J"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1745963742381538',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<!--[if lte IE 9]><script src="https://amsrus.ru/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><link rel='stylesheet' id='dashicons-css' href='https://amsrus.ru/wp-includes/css/dashicons.css?ver=1523629145' type='text/css' media='all' />
<link rel='stylesheet' id='cma-toast-css-css' href='https://amsrus.ru/wp-content/plugins/cm-answers-pro/views/resources/toast/resources/css/jquery.toastmessage.css?ver=1523629145' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css' href='https://amsrus.ru/wp-includes/css/jquery-ui-dialog.css?ver=1523629145' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/amsrus.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/amsrus.ru\/wp-admin\/admin-ajax.php","post_id":"99654"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=1523629145'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=1523629145'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=1523629145'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=1523629145'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=1523629145'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=1523629145'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/isotope.pkgd.min.js?ver=1523629145'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=1523629145'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/comment-reply.js?ver=1523629145'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src="https://amsrus.ru/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js"></script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/wp-embed.js?ver=1523629145'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/plugins/cm-answers-pro/views/resources/toast/js/jquery.toastmessage.js?ver=1523629145'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/jquery/suggest.js?ver=1.1-20110113'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CMA_Variables = {"CMA_URL":"https:\/\/amsrus.ru\/answers\/","ajaxUrl":"https:\/\/amsrus.ru\/wp-admin\/admin-ajax.php","loaderBarUrl":"https:\/\/amsrus.ru\/wp-content\/plugins\/cm-answers-pro\/views\/resources\/imgs\/ajax-loader-bar.gif","loaderUrl":"https:\/\/amsrus.ru\/wp-content\/plugins\/cm-answers-pro\/views\/resources\/imgs\/ajax-loader.gif","navBarAutoSubmit":"0","bestAnswerRemoveOther":"0","bestAnswerRemoveOtherLabel":"Do you want to remove other answers (instead of the best)? Press OK if yes, press Cancel if no.","confirmThreadDelete":"Do you really want to delete this question?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/plugins/cm-answers-pro/views/resources/script.js?ver=1523629145'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6.3'></script>
<script type="text/javascript">
jQuery(easy_fancybox_handler);
jQuery(document.body).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<link rel='stylesheet' id='CMA-css-css' href='https://amsrus.ru/wp-content/plugins/cm-answers-pro/views/resources/app.css?ver=2.9.4' type='text/css' media='all' />

</body>

</html>