<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->

<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">

<link rel="shortcut icon" href="https://amsrus.ru/wp-content/uploads/2016/06/150728-AMSRUS-logo-favi.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://amsrus.ru/feed/" title="AMSRUS latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://amsrus.ru/comments/feed/" title="AMSRUS Последние комметарии" />
<link rel="pingback" href="https://amsrus.ru/xmlrpc.php" />
<title>Возвращение исторических цветов для всех моделей Porsche | AMSRUS</title>
<meta name='robots' content='max-image-preview:large' />

<link rel="author" href="https://amsrus.ru/goto/https://plus.google.com/b/110332108896151142010/communities/109529996215170601146" />
<meta name="description" content="Благодаря новым опциям «Цвет по выбору» и «Цвет по выбору Plus» подразделение Porsche  пополняет ассортимент особых цветов кузова." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Возвращение исторических цветов для всех моделей Porsche" />
<meta property="og:description" content="Благодаря новым опциям «Цвет по выбору» и «Цвет по выбору Plus» подразделение Porsche Exclusive Manufaktur пополняет ассортимент особых цветов кузова для всех модельных рядов. " />
<meta property="og:url" content="https://amsrus.ru/2021/12/01/vozvrashhenie-istoricheskih-tsvetov-dlya-vseh-modelej-porsche/" />
<meta property="og:image" content="https://amsrus.ru/wp-content/uploads/2021/11/img_5.jpeg" />
<meta property="article:published_time" content="2021-12-01" />
<meta property="article:modified_time" content="2021-12-01" />
<meta property="article:author" content="https://amsrus.ru/author/kontent/" />
<meta property="article:section" content="Новости" />
<meta property="article:tag" content="Porsche" />
<meta property="og:site_name" content="AMSRUS" />
<meta property="fb:app_id" content="1055479721183861" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@amsrus" />
<meta name="twitter:site:id" content="1942179032" />
<meta name="google-site-verification" content="WGyUHkLOCL74DNcPS70NWIpKvJmdzwQKsa_thmTq9Kg" />

<meta content="Proverka Gogetlinks 1040">
<meta property="fb:pages" content="134516183398219" />
<meta name="yandex-verification" content="2384eb77f4d2af22" />
<meta name="google-site-verification" content="WGyUHkLOCL74DNcPS70NWIpKvJmdzwQKsa_thmTq9Kg" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVXF9J');</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4835281102708790",
    enable_page_level_ads: true
  });
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/155106127/main_head_0', [728, 90], 'div-gpt-ad-1493563515268-0').addService(googletag.pubads());
    googletag.defineSlot('/155106127/main_head_4', [300, 250], 'div-gpt-ad-1493563515268-1').addService(googletag.pubads());
    googletag.defineSlot('/155106127/qa_head_0', [[300, 100], [300, 75], [320, 50], [300, 250], [300, 50]], 'div-gpt-ad-1493563515268-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1353009901454290'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1353009901454290&ev=PageView&noscript=1"
/></noscript>



<meta name="google-site-verification" content="WGyUHkLOCL74DNcPS70NWIpKvJmdzwQKsa_thmTq9Kg" />


<script src='https://www.google.com/recaptcha/api.js'></script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4835281102708790",
          enable_page_level_ads: true
     });
</script>





<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>



<link rel="amphtml" href="https://amsrus.ru/2021/12/01/vozvrashhenie-istoricheskih-tsvetov-dlya-vseh-modelej-porsche/amp/" /><meta name="generator" content="AMP for WP 1.0.77.30" /><script>
			/**
  * based on domready (c) Dustin Diaz 2014 - License MIT
  * https://github.com/ded/domready
  */
advanced_ads_ready = ( function() {
  var fns = [], listener
    , doc = typeof document === 'object' && document
    , hack = doc && doc.documentElement.doScroll
    , domContentLoaded = 'DOMContentLoaded'
    , loaded = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test(doc.readyState)

  if (!loaded && doc){
    listener = function () {
	  doc.removeEventListener(domContentLoaded, listener)
	  window.removeEventListener( "load", listener );
	  loaded = 1
	  while (listener = fns.shift()) listener()
	}
	  
	doc.addEventListener(domContentLoaded, listener )
	window.addEventListener( 'load', listener );
  }

  return function (fn) {
    loaded ? setTimeout(fn, 0) : fns.push(fn)
  }
} )();
		</script>
<link rel='stylesheet' id='wp-block-library-css' href='https://amsrus.ru/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css' href='https://amsrus.ru/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='dashicons-css' href='https://amsrus.ru/wp-includes/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://amsrus.ru/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css' href='https://amsrus.ru/wp-content/plugins/wc-gallery/includes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css' href='https://amsrus.ru/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css' href='https://amsrus.ru/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css' href='https://amsrus.ru/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css' href='https://amsrus.ru/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css' href='https://amsrus.ru/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin%2Ccyrillic-ext&#038;ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/dat-menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/main-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/responsive.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css' href='https://amsrus.ru/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://amsrus.ru/wp-content/plugins/tablepress/css/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://amsrus.ru/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css' type='text/css' media='screen' />
<style id='fancybox-inline-css' type='text/css'>
#fancybox-overlay{background-attachment:fixed;background-image:url("https://amsrus.ru/wp-content/plugins/easy-fancybox/images/light-mask.png");background-position:center;background-repeat:no-repeat;background-size:100% 100%}#fancybox-content{border-color:#fff;}
</style>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/amsrus.ru\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/amsrus.ru\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/amsrus.ru\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/amsrus.ru\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/jquery/jquery-migrate.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/uploads/930/900/public/assets/js/952.js' id='unslider-js-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/uploads/930/791/public/assets/js/340.js' id='advanced-ads-by-size-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/uploads/930/993/public/assets/js/advanced.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1' id='dynamic-scripts-js'></script>
<script type='text/javascript' src='https://amsrus.api.oneall.com/socialize/library.js' id='oa_social_library-js'></script>
<meta name="google-site-verification" content="WGyUHkLOCL74DNcPS70NWIpKvJmdzwQKsa_thmTq9Kg" />
<script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '5a45b99b18'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://amsrus.ru/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '1353009901454290', {}, {
    "agent": "wordpress-5.7.4-3.0.4"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1353009901454290&ev=PageView&noscript=1" />
</noscript>


<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<style type="text/css">
	/* CMA inline styles */
    .cma_sticky_background td {
        background: #EEE !important;
    }
        .cma-question-body p {font-size: 16px;}
.cma-answer-body p {font-size: 14px;}
.cma-comment-content {font-size: 13px;}</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://amsrus.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3b52a224-745c-465e-929b-d359d9d461bb';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "AMSRUS - автоэкспертный сервис";
oneSignal_options['welcomeNotification']['message'] = "Спасибо за подписку!";
oneSignal_options['welcomeNotification']['url'] = "https://amsrus.ru";
oneSignal_options['path'] = "https://amsrus.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.13d8bf97-93cf-4a09-b799-2a50baaf1ebd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Это пример уведомления";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Уведомления будут показаны на вашем рабочем столе";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Пример уведомления";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Уведомления будут показаны на вашем мобильном устройстве";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Вы можете отписаться в любое время";
oneSignal_options['promptOptions']['acceptButtonText'] = "ПРОДОЛЖИТЬ!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Отменить";
oneSignal_options['promptOptions']['siteName'] = "http://amsrus.ru";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Нажмите Разрешить";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписались на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы блокировали уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо за подписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписаны на уведомления';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы отписаны от уведомлений';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление уведомлениями';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПОДПИСКА';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ОТПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомления';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте инстукции';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.adTitles = {"165650":"Tripod","69351":"Test_300x250","69239":"DFP_728","57274":"Google 320","57231":"\u042f\u043d\u0434\u0435\u043a\u0441 \u0410\u0434\u0430\u043f\u0442\u0438\u0432\u043d\u044b\u0439","57175":"Google response","53803":"\u042f\u043d\u0434\u0435\u043a\u0441 1 \u0433\u043e\u0440\u0438\u0437\u043e\u043d\u0442\u0430\u043b\u044c\u043d\u044b\u0435","39245":"\u042f\u043d\u0434\u0435\u043a\u0441 4 \u0432\u0435\u0440\u0442\u0438\u043a\u0430\u043b\u044c\u043d\u044b\u0435","38904":"Quest","38707":"Google First"};
			advadsGATracking.UID = 'UA-46952616-1';
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://amsrus.ru/linkout/';
		</script>
<script>
		if(screen.width<769){
        	window.location = "https://amsrus.ru/2021/12/01/vozvrashhenie-istoricheskih-tsvetov-dlya-vseh-modelej-porsche/amp/";
        }
    	</script>
<link rel="icon" href="https://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-48x48.png" sizes="32x32" />
<link rel="icon" href="https://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-180x180.png" />
<meta name="msapplication-TileImage" content="https://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-300x300.png" />



<meta property="og:locale" content="ru_RU" />
<meta property="og:site_name" content="AMSRUS" />
<meta property="og:title" content="Возвращение исторических цветов для всех моделей Porsche" />
<meta property="og:url" content="https://amsrus.ru/2021/12/01/vozvrashhenie-istoricheskih-tsvetov-dlya-vseh-modelej-porsche/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Porsche пополняет ассортимент особых цветов кузова для всех модельных рядов.
Благодаря новым опциям «Цвет по выбору» и «Цвет по выбору Plus» подразделение Porsche Exclusive Manufaktur пополняет ассортимент особых цветов кузова для всех модельных рядов. При этом основное внимание уделяется уже извес" />
<meta property="og:image" content="https://amsrus.ru/wp-content/uploads/2021/11/img_5.jpeg" />
<meta property="og:image:url" content="https://amsrus.ru/wp-content/uploads/2021/11/img_5.jpeg" />
<meta property="og:image:secure_url" content="https://amsrus.ru/wp-content/uploads/2021/11/img_5.jpeg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1125" />
<meta property="article:published_time" content="2021-12-01T12:11:10+03:00" />
<meta property="article:modified_time" content="2021-12-01T01:34:53+03:00" />
<meta property="og:updated_time" content="2021-12-01T01:34:53+03:00" />
<meta property="article:section" content="Новости" />
<meta property="article:author" content="https://www.facebook.com/amsrus" />
<meta property="article:publisher" content="https://www.facebook.com/amsrus/" />
<meta property="fb:app_id" content="1055479721183861" />


<meta name="twitter:title" content="Возвращение исторических цветов для всех моделей Porsche" />
 <meta name="twitter:url" content="https://amsrus.ru/2021/12/01/vozvrashhenie-istoricheskih-tsvetov-dlya-vseh-modelej-porsche/" />
<meta name="twitter:description" content="Porsche пополняет ассортимент особых цветов кузова для всех модельных рядов.
Благодаря новым опциям «Цвет по выбору» и «Цвет по выбору Plus» подразделение Porsche Exclusive Manufaktur пополняет ассортимент особых цветов кузова для всех модельных рядов. При этом основное внимание уделяется уже извес" />
<meta name="twitter:image" content="https://amsrus.ru/wp-content/uploads/2021/11/img_5.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@http://amsrus.ru/goto/https://twitter.com/amsrus" />
<meta name="twitter:site" content="@amsrus" />

<meta name="description" content="Porsche пополняет ассортимент особых цветов кузова для всех модельных рядов.
Благодаря новым опциям «Цвет по выбору» и «Цвет по выбору Plus» подразделение Porsche Exclusive Manufaktur пополняет ассортимент особых цветов кузова для всех модельных рядов. При этом основное внимание уделяется уже извес" />
<meta name="author" content="AMSRUS" />
<meta name="publisher" content="AMSRUS" />




</head>

<body class="post-template-default single single-post postid-177230 single-format-standard aa-prefix-advads-">

<div class="boxed">
<div class="rss-float">
<a href="https://amsrus.ru/feed/" target="_blank"><i class="fa fa-rss"></i>&nbsp;&nbsp;Подписаться через RSS</a>
</div>

<header class="header">
<div class="top-line">
<div class="wrapper">
<nav class="menu-servisy-amsrus-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-53471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown single"><a href="https://amsrus.ru/#"><span>Сервисы AMSRUS</span></a>
<ul class="sub-menu">
<li id="menu-item-121510" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://amsrus.ru/amsrus-production/?utm_source=Top_Menu">Production</a></li>
</ul>
</li>
</ul></nav>
</div>
</div>

<div class="wrapper">

<div class="header-block">
<div class="header-logo">
<a href="https://amsrus.ru/">
<img src="https://amsrus.ru/wp-content/uploads/2021/03/200514-AMSRUS-Logo-Header1.png" alt="" title="200514-AMSRUS-Logo-Header1" />
</a>
</div>
<div class="header-banner">
<a href="https://tripod.team/?utm_source=amsrus&utm_medium=ban_head" target="_blank"><img src="https://amsrus.ru/wp-content/uploads/2020/11/Trpod-AMSRUS-2.png" alt="" title="" /></a> </div>

</div>

</div>
<div class="header-menu">
<nav class="main-menu">
<div class="right head-searcher">
<form method="get" action="https://amsrus.ru" name="searchform">
<input type="search" class="head-search-input" value="" placeholder="Поиск" name="s" id="s" />
<input type="submit" class="head-search-button" value="s" />
</form>
</div>
<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Show Menu</a>
<ul class="load-responsive" rel="Main Menu"><li id="menu-item-14629" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a title="#" href="https://amsrus.ru/?page_id=91"><span>Рубрики</span></a>
<ul class="sub-menu">
<li id="menu-item-960" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/test-drive/">Тест-драйв</a></li>
<li id="menu-item-4743" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/category/headings/travel-and-adventure/"><span>Путешествия</span></a>
<ul class="sub-menu">
<li id="menu-item-30491" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/travel-and-adventure/volok-turkestan-2015/">Волок-Туркестан 2015</a></li>
<li id="menu-item-31574" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/travel-and-adventure/chinarally/">ChinaRally 2015</a></li>
<li id="menu-item-54808" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/travel-and-adventure/afrorally2016/">АфроРалли 2016</a></li>
<li id="menu-item-37717" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/travel-and-adventure/volok/">Волок</a></li>
</ul>
</li>
<li id="menu-item-51390" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/as-it-is-made/">Как это сделано?</a></li>
<li id="menu-item-260" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/category/headings/authors-programs/"><span>Авторские программы</span></a>
<ul class="sub-menu">
<li id="menu-item-85226" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/authors-programs/poehali/">Поехали! США, Майами</a></li>
<li id="menu-item-48919" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/authors-programs/garage-echo-of-moscow/">Гараж</a></li>
<li id="menu-item-40005" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/authors-programs/garage/">Начальник транспортного цеха</a></li>
<li id="menu-item-30618" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/authors-programs/autohour/">Авточас</a></li>
<li id="menu-item-261" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/authors-programs/crew/">Экипаж</a></li>
<li id="menu-item-437" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/authors-programs/carriageway/">Проезжая часть</a></li>
<li id="menu-item-6711" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/efir/">Эфир</a></li>
</ul>
</li>
<li id="menu-item-6535" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/technology/">Технологии</a></li>
<li id="menu-item-957" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/motorshow/">Автосалоны</a></li>
<li id="menu-item-20474" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/test/">Тест / Викторина</a></li>
<li id="menu-item-30808" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/category/headings/autoshocker/"><span>Автожесть</span></a>
<ul class="sub-menu">
<li id="menu-item-57857" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/autoshocker/galereya/">Галерея</a></li>
</ul>
</li>
<li id="menu-item-33978" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/obzor/">Обзор</a></li>
<li id="menu-item-959" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/category/headings/video/"><span>Видео</span></a>
<ul class="sub-menu">
<li id="menu-item-6414" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/video/auto-show/">Авто&amp;Шоу</a></li>
</ul>
</li>
<li id="menu-item-974" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://amsrus.ru/category/news/">Новости</a></li>
<li id="menu-item-27727" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/premieres/">Премьеры</a></li>
<li id="menu-item-1381" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/events/">События</a></li>
<li id="menu-item-1382" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/discussion/">Обсуждение</a></li>
<li id="menu-item-1789" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/literatura/">Литература</a></li>
<li id="menu-item-56383" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/istoriya/">История</a></li>
<li id="menu-item-2180" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/category/headings/blogs/"><span>Блоги</span></a>
<ul class="sub-menu">
<li id="menu-item-38713" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/commercial/">Commercial</a></li>
</ul>
</li>
<li id="menu-item-6226" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/opros/">Опрос</a></li>
<li id="menu-item-248" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amsrus.ru/arhiv/">Архив</a></li>
</ul>
</li>
<li id="menu-item-250" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/sample-page/"><span>О проекте</span></a>
<ul class="sub-menu">
<li id="menu-item-12678" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/sample-page/zaregistrirovat-blog-na-amsrus/"><span>Зарегистрировать блог на AMSRUS</span></a>
<ul class="sub-menu">
<li id="menu-item-13642" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amsrus.ru/sample-page/kak-vesti-blog-na-amsrus/">Как оформлять блог на AMSRUS</a></li>
</ul>
</li>
<li id="menu-item-11996" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/news-of-amsrus-project/">Новости проекта</a></li>
<li id="menu-item-12909" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amsrus.ru/sample-page/razmeshhenie-reklamyi/">Размещение рекламы</a></li>
<li id="menu-item-257" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amsrus.ru/contacts/">Контакты</a></li>
</ul>
</li>
<li id="menu-item-70906" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="/#"><span>Сервисы AMSRUS</span></a>
<ul class="sub-menu">
<li id="menu-item-121511" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tripod.team/?utm_source=amsrus&amp;utm_medium=main_menu">Tripod.Team Production</a></li>
<li id="menu-item-70905" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://amsrus.ru/answers/">Вопрос автоэксперту</a></li>
</ul>
</li>
<li id="menu-item-49467" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/wp-login.php"><span>Вход</span></a>
<ul class="sub-menu">
<li id="menu-item-49472" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://amsrus.ru/wp-login.php?action=register">Регистрация</a></li>
</ul>
</li>
</ul> 
</header>

<section class="content">

<div class="wrapper">

<div class="full-block with-border-bottom">
<div class="right social-content">
<a href="https://amsrus.ru/feed/" target="_blank" class="soc-rss-icon"><i class="fa fa-rss"></i></a> <a href="https://amsrus.ru/goto/https://www.linkedin.com/company/amsrus-llc" target="_blank" class="soc-linkedin-icon"><i class="fa fa-linkedin"></i></a> <a href="https://amsrus.ru/goto/https://www.facebook.com/amsrus/" target="_blank" class="soc-facebook-icon"><i class="fa fa-facebook"></i></a> <a href="https://amsrus.ru/goto/https://twitter.com/amsrus" target="_blank" class="soc-twitter-icon"><i class="fa fa-twitter"></i></a> </div>
<div class="advert-links">
<span>Наши партнёры:</span>
<a href="https://tripod.team/?utm_source=amsrus&utm_medium=under_menu&utm_campaign=constanta&utm_content=wide&utm_term=head">Tripod Team Mediaproduction</a> </div>
<div class="clear-float"></div>

</div>
<div class="main-content-wrapper
										 big-sidebar-right					">

<div class="main-content">

<div class="def-panel">
<div class="panel-content shortocde-content">
<div class="article-header">
<h1>Возвращение исторических цветов для всех моделей Porsche</h1>
<div class="article-header-photo">
<img src="https://amsrus.ru/wp-content/uploads/2021/11/img_5-1200x545_c.jpeg" alt="Возвращение исторических цветов для всех моделей Porsche" title="img_5" /> </div>
<div class="article-header-info">
<div class="right social-headers">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://amsrus.ru/2021/12/01/vozvrashhenie-istoricheskih-tsvetov-dlya-vseh-modelej-porsche/" data-url="https://amsrus.ru/2021/12/01/vozvrashhenie-istoricheskih-tsvetov-dlya-vseh-modelej-porsche/" class="soc-facebook ot-share"><i class="fa fa-facebook"></i></a>
<a href="#" data-hashtags="" data-url="https://amsrus.ru/2021/12/01/vozvrashhenie-istoricheskih-tsvetov-dlya-vseh-modelej-porsche/" data-via="amsrus" data-text="%D0%92%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%85+%D1%86%D0%B2%D0%B5%D1%82%D0%BE%D0%B2+%D0%B4%D0%BB%D1%8F+%D0%B2%D1%81%D0%B5%D1%85+%D0%BC%D0%BE%D0%B4%D0%B5%D0%BB%D0%B5%D0%B9+Porsche" class="soc-twitter ot-tweet"><i class="fa fa-twitter"></i></a>
<a href="https://pinterest.com/pin/create/button/?url=https://amsrus.ru/2021/12/01/vozvrashhenie-istoricheskih-tsvetov-dlya-vseh-modelej-porsche/&media=http://amsrus.ru/wp-content/uploads/2021/11/img_5.jpeg&description=Возвращение исторических цветов для всех моделей Porsche" data-url="https://amsrus.ru/2021/12/01/vozvrashhenie-istoricheskih-tsvetov-dlya-vseh-modelej-porsche/" class="soc-pinterest ot-pin"><i class="fa fa-pinterest"></i></a>
<a href="https://plus.google.com/share?url=https://amsrus.ru/2021/12/01/vozvrashhenie-istoricheskih-tsvetov-dlya-vseh-modelej-porsche/" class="soc-google-plus ot-pluss"><i class="fa fa-google-plus"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://amsrus.ru/2021/12/01/vozvrashhenie-istoricheskih-tsvetov-dlya-vseh-modelej-porsche/&title=%D0%92%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%85+%D1%86%D0%B2%D0%B5%D1%82%D0%BE%D0%B2+%D0%B4%D0%BB%D1%8F+%D0%B2%D1%81%D0%B5%D1%85+%D0%BC%D0%BE%D0%B4%D0%B5%D0%BB%D0%B5%D0%B9+Porsche" data-url="https://amsrus.ru/2021/12/01/vozvrashhenie-istoricheskih-tsvetov-dlya-vseh-modelej-porsche/" class="soc-linkedin ot-link"><i class="fa fa-linkedin"></i></a>
</div>
<span class="article-header-meta">
<span class="article-header-meta-date">01 декабря</span>
<span class="article-header-meta-time">
<span class="head-time">12:11</span>
<span class="head-year">2021</span>
</span>
<span class="article-header-meta-links  one-is-missing">
<a href="https://amsrus.ru/author/kontent/" title="Записи AMSRUS" rel="author" class="icon-link"><i class="fa fa-user"></i> by AMSRUS</a> </span>
</span>
</div>
</div>
<div class="post-views post-177230 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Просмотров: </span>
<span class="post-views-count">10</span>
</div>

<head>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1353009901454290'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1353009901454290&ev=PageView&noscript=1"
/></noscript>


</head>
<script>fbq('track', '<EVENT_NAME>');</script>

<h2>Porsche пополняет ассортимент особых цветов кузова для всех модельных рядов.</h2>
<p class="caps">Благодаря новым опциям «Цвет по выбору» и «Цвет по выбору Plus» подразделение Porsche Exclusive Manufaktur пополняет ассортимент особых цветов кузова для всех модельных рядов. При этом основное внимание уделяется уже известным историческим цветам Porsche.</p><div class="advads-google-text" id="advads-1706941729"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="advads-125761995"><style type="text/css">
.gadsense_slot_1{ display: inline-block; width: 320px; height: 220px;}
@media (min-width:800px) { .gadsense_slot_1 { width: 650px; height: 90px; } }
</style>
<ins class="adsbygoogle gadsense_slot_1" style="display:inline-block;" data-ad-client="ca-pub-4835281102708790" data-ad-slot="1297556661"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
<p>В том случае, если у клиента имеются особые требования относительно цвета его автомобиля, возможно создание индивидуальных оттенков.</p>
<blockquote><p>«Необычные цвета кузова, известные из истории нашей марки, являются важной отличительной чертой Porsche, – говорит Александер Фабиг, отвечающий за индивидуализацию и классические модели. – Благодаря данному предложению мы возрождаем культовые цвета и расширяем нашу обширную палитру серийных и специальных цветов, добавляя в нее еще свыше 160 оттенков для всех модельных рядов».</p></blockquote>
<p><a href="https://amsrus.ru/wp-content/uploads/2021/11/img_1.jpeg"><img loading="lazy" class="aligncenter size-full wp-image-177232" src="https://amsrus.ru/wp-content/uploads/2021/11/img_1.jpeg" alt="Porsche: создание индивидуальных оттенков" width="1993" height="1120" srcset="https://amsrus.ru/wp-content/uploads/2021/11/img_1.jpeg 1993w, https://amsrus.ru/wp-content/uploads/2021/11/img_1-420x236.jpeg 420w, https://amsrus.ru/wp-content/uploads/2021/11/img_1-1024x575.jpeg 1024w, https://amsrus.ru/wp-content/uploads/2021/11/img_1-1536x863.jpeg 1536w, https://amsrus.ru/wp-content/uploads/2021/11/img_1-250x140.jpeg 250w, https://amsrus.ru/wp-content/uploads/2021/11/img_1-550x309.jpeg 550w, https://amsrus.ru/wp-content/uploads/2021/11/img_1-800x450.jpeg 800w, https://amsrus.ru/wp-content/uploads/2021/11/img_1-320x180.jpeg 320w, https://amsrus.ru/wp-content/uploads/2021/11/img_1-534x300.jpeg 534w, https://amsrus.ru/wp-content/uploads/2021/11/img_1-890x500.jpeg 890w, https://amsrus.ru/wp-content/uploads/2021/11/img_1-150x84.jpeg 150w" sizes="(max-width: 1993px) 100vw, 1993px" /></a></p>
<p>В последние годы спрос на автомобили Porsche, окрашенные в индивидуальные цвета, резко вырос. В рамках нового предложения подразделение Porsche Exclusive Manufaktur значительно увеличило свои ресурсы в этой области. На главном заводе в Цуффенхаузене введена в эксплуатацию новая краскосмесительная установка. С ее помощью эксперты по лакам с точностью до миллиграмма смешивают нужные цвета из нескольких десятков компонентов. Каждая порция делится на две части – для кузова и для навесных деталей. Большая часть окрашиваемых компонентов автомобиля изготовлена из алюминия, пластмасс и угле-/стекловолоконных композитов. Столь разные материалы требуют, пусть и незначительного, но разного состава лака, разного метода нанесения и разной температуры сушки в зависимости от компонента. Сначала в нужный цвет окрашиваются так называемые шаблоны, которые затем служат эталонными образцами при окончательной приемке автомобиля.</p>
<p>Компания Porsche не только расширяет цветовую палитру, но и одновременно по-новому ее структурирует: опция «Цвет по выбору» раньше называлась «Индивидуальный цвет». К этой категории относятся заранее разработанные и одобренные экспертами Porsche цвета, такие, как например, Maritime Blue, Star Ruby и Mint Green. Среди фанатов Porsche эти яркие цвета 90-х годов имеют статус культовых. В прошлом они предлагались для 911 (поколение 964). В рамках активного курса Porsche на индивидуализацию сейчас идет возвращение легендарных цветов кузова. Благодаря опции «Цвет по выбору» современные модели Porsche можно окрасить в броские цвета.</p>
<p><a href="https://amsrus.ru/wp-content/uploads/2021/11/img_2.jpeg"><img loading="lazy" class="aligncenter size-full wp-image-177233" src="https://amsrus.ru/wp-content/uploads/2021/11/img_2.jpeg" alt="Porsche: создание индивидуальных оттенков" width="2000" height="1125" srcset="https://amsrus.ru/wp-content/uploads/2021/11/img_2.jpeg 2000w, https://amsrus.ru/wp-content/uploads/2021/11/img_2-420x236.jpeg 420w, https://amsrus.ru/wp-content/uploads/2021/11/img_2-1024x576.jpeg 1024w, https://amsrus.ru/wp-content/uploads/2021/11/img_2-1536x864.jpeg 1536w, https://amsrus.ru/wp-content/uploads/2021/11/img_2-250x141.jpeg 250w, https://amsrus.ru/wp-content/uploads/2021/11/img_2-550x309.jpeg 550w, https://amsrus.ru/wp-content/uploads/2021/11/img_2-800x450.jpeg 800w, https://amsrus.ru/wp-content/uploads/2021/11/img_2-320x180.jpeg 320w, https://amsrus.ru/wp-content/uploads/2021/11/img_2-533x300.jpeg 533w, https://amsrus.ru/wp-content/uploads/2021/11/img_2-889x500.jpeg 889w, https://amsrus.ru/wp-content/uploads/2021/11/img_2-150x84.jpeg 150w" sizes="(max-width: 2000px) 100vw, 2000px" /></a></p>
<p>Ассортимент очень широкий и зависит от модельного ряда и места производства автомобиля. Для модельных рядов 911 и 718 предлагаются более 100 дополнительных цветов кузова, для Panamera, Macan и Cayenne – более 50, а для Taycan – 65.</p>
<p>«Цвет по выбору» можно заказать в рамках конфигурации нового автомобиля в центре Porsche. Срок выполнения заказа до передачи автомобиля клиенту увеличивается на три месяца по сравнению с серийными цветами. Цены в каждом модельном ряду варьируются в зависимости от модели. Доступная палитра будет включена в конфигуратор Porsche предположительно в начале 2022 года. Возможности онлайн-фильтрации, например, по цветовой гамме и справочная информация по отдельным цветам появятся позже.</p>
<p><a href="https://amsrus.ru/wp-content/uploads/2021/11/img_3.jpeg"><img loading="lazy" class="aligncenter size-full wp-image-177234" src="https://amsrus.ru/wp-content/uploads/2021/11/img_3.jpeg" alt="Porsche: создание индивидуальных оттенков" width="2000" height="1125" srcset="https://amsrus.ru/wp-content/uploads/2021/11/img_3.jpeg 2000w, https://amsrus.ru/wp-content/uploads/2021/11/img_3-420x236.jpeg 420w, https://amsrus.ru/wp-content/uploads/2021/11/img_3-1024x576.jpeg 1024w, https://amsrus.ru/wp-content/uploads/2021/11/img_3-1536x864.jpeg 1536w, https://amsrus.ru/wp-content/uploads/2021/11/img_3-250x141.jpeg 250w, https://amsrus.ru/wp-content/uploads/2021/11/img_3-550x309.jpeg 550w, https://amsrus.ru/wp-content/uploads/2021/11/img_3-800x450.jpeg 800w, https://amsrus.ru/wp-content/uploads/2021/11/img_3-320x180.jpeg 320w, https://amsrus.ru/wp-content/uploads/2021/11/img_3-533x300.jpeg 533w, https://amsrus.ru/wp-content/uploads/2021/11/img_3-889x500.jpeg 889w, https://amsrus.ru/wp-content/uploads/2021/11/img_3-150x84.jpeg 150w" sizes="(max-width: 2000px) 100vw, 2000px" /></a></p>
<p>Для особо индивидуальных клиентских запросов подразделение Porsche Exclusive Manufaktur идет еще дальше: опция «Цвет по выбору Plus» предоставляет клиенту практически безграничную свободу выбора лакокрасочного покрытия. Эта опция доступна для модельных рядов 911, 718 и Taycan.</p>
<div class="advads-down-text" id="advads-622077483"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="advads-237461520"><style type="text/css">
.gadsense_slot_2{ display: inline-block; width: 320px; height: 220px;}
@media (min-width:800px) { .gadsense_slot_2 { width: 650px; height: 90px; } }
</style>
<ins class="adsbygoogle gadsense_slot_2" style="display:inline-block;" data-ad-client="ca-pub-4835281102708790" data-ad-slot="1297556661"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><p>Порядок действий следующий: клиент передает в центр Porsche образец желаемого цвета – это может быть все, что угодно, от дамской сумочки до лака для ногтей. Этот образец пересылается на Porsche AG. Здесь для каждого запроса проводится специальная проверка технической осуществимости, которая в зависимости от трудозатрат может занять несколько месяцев. Сначала эксперты-колористы занимаются рецептурой. Цветовой оттенок вырабатывается на базе имеющихся составных компонентов лака. Затем этот оттенок проходит еще несколько этапов доработки, чтобы соответствовать образцу в разных условиях освещенности, например, при дневном или искусственном свете. В заключение в производственных условиях проверяется возможность его нанесения на кузов и навесные компоненты. Кроме того, важно определить толщину наносимого слоя, которая обеспечивает стабильную, воспроизводимую и бездефектную покраску. И, наконец, перед покраской автомобиля клиента в соответствующий цвет окрашивается по меньшей мере один тестовый кузов. Если окажется, что желаемый оттенок не может быть реализован в соответствии с типичными для Porsche стандартами качества, компания возьмет на себя расходы по проверке технической осуществимости.</p>
<p><a href="https://amsrus.ru/wp-content/uploads/2021/11/img_4.jpeg"><img loading="lazy" class="aligncenter size-full wp-image-177235" src="https://amsrus.ru/wp-content/uploads/2021/11/img_4.jpeg" alt="Porsche: создание индивидуальных оттенков" width="2000" height="1125" srcset="https://amsrus.ru/wp-content/uploads/2021/11/img_4.jpeg 2000w, https://amsrus.ru/wp-content/uploads/2021/11/img_4-420x236.jpeg 420w, https://amsrus.ru/wp-content/uploads/2021/11/img_4-1024x576.jpeg 1024w, https://amsrus.ru/wp-content/uploads/2021/11/img_4-1536x864.jpeg 1536w, https://amsrus.ru/wp-content/uploads/2021/11/img_4-250x141.jpeg 250w, https://amsrus.ru/wp-content/uploads/2021/11/img_4-550x309.jpeg 550w, https://amsrus.ru/wp-content/uploads/2021/11/img_4-800x450.jpeg 800w, https://amsrus.ru/wp-content/uploads/2021/11/img_4-320x180.jpeg 320w, https://amsrus.ru/wp-content/uploads/2021/11/img_4-533x300.jpeg 533w, https://amsrus.ru/wp-content/uploads/2021/11/img_4-889x500.jpeg 889w, https://amsrus.ru/wp-content/uploads/2021/11/img_4-150x84.jpeg 150w" sizes="(max-width: 2000px) 100vw, 2000px" /></a></p>
<div class="crp_related  ">
<h3>На тему:</h3>
<ul>
<li><a href="https://amsrus.ru/2020/11/10/hyundai-zapuskaet-platformu-podklyuchennogo-avtomobilya-nvidia-drive-dlya-vseh-budushhih-modelej-hyundai-kia-i-genesis/" rel="nofollow" class="crp_link post-165932"><br />
<figure><img style="max-width:150px;max-height:150px;" src="https://amsrus.ru/wp-content/uploads/2020/11/A.-hyundai_nvidia_hw_1280_960-300x300.jpg" class="crp_thumb crp_featured" alt="Hyundai запускает платформу подключенного автомобиля NVIDIA DRIVE для всех будущих моделей Hyundai, Kia и Genesis" title="Hyundai запускает платформу подключенного автомобиля NVIDIA DRIVE для всех будущих моделей Hyundai, Kia и Genesis" srcset="https://amsrus.ru/wp-content/uploads/2020/11/A.-hyundai_nvidia_hw_1280_960-300x300.jpg 300w, https://amsrus.ru/wp-content/uploads/2020/11/A.-hyundai_nvidia_hw_1280_960-48x48.jpg 48w" sizes="(max-width: 300px) 100vw, 300px" /></figure>
<p><span class="crp_title">Hyundai запускает платформу подключенного автомобиля&hellip;</span></a></li>
<li><a href="https://amsrus.ru/2020/03/08/stala-izvestna-palitra-tsvetov-novogo-ford-bronco/" rel="nofollow" class="crp_link post-152170"><br />
<figure><img style="max-width:150px;max-height:150px;" src="https://amsrus.ru/wp-content/uploads/2017/08/Ford-logotip-300x300.jpg" class="crp_thumb crp_featured" alt="Стала известна палитра цветов нового Ford Bronco" title="Стала известна палитра цветов нового Ford Bronco" srcset="https://amsrus.ru/wp-content/uploads/2017/08/Ford-logotip-300x300.jpg 300w, https://amsrus.ru/wp-content/uploads/2017/08/Ford-logotip-48x48.jpg 48w" sizes="(max-width: 300px) 100vw, 300px" /></figure>
<p><span class="crp_title">Стала известна палитра цветов нового Ford Bronco</span></a></li>
<li><a href="https://amsrus.ru/2021/08/26/obnovlenie-taycan-bolshe-zapas-hoda-bolshe-setevyh-vozmozhnostej-bolshe-tsvetov/" rel="nofollow" class="crp_link post-175100"><br />
<figure><img style="max-width:150px;max-height:150px;" src="https://amsrus.ru/wp-content/uploads/2021/08/Taycan-300x300.jpg" class="crp_thumb crp_featured" alt="Обновление Taycan: больше запас хода, больше сетевых возможностей, больше цветов" title="Обновление Taycan: больше запас хода, больше сетевых возможностей, больше цветов" srcset="https://amsrus.ru/wp-content/uploads/2021/08/Taycan-300x300.jpg 300w, https://amsrus.ru/wp-content/uploads/2021/08/Taycan-48x48.jpg 48w" sizes="(max-width: 300px) 100vw, 300px" /></figure>
<p><span class="crp_title">Обновление Taycan: больше запас хода, больше сетевых&hellip;</span></a></li>
<li><a href="https://amsrus.ru/2019/05/28/vsya-strast-toyota-supra-vozvrashhenie-ostalos-sem-dnej/" rel="nofollow" class="crp_link post-134314"><br />
<figure><img style="max-width:150px;max-height:150px;" src="https://amsrus.ru/wp-content/uploads/2019/05/Supra-2019-Red_46-300x300.jpg" class="crp_thumb crp_featured" alt="Вся страсть Toyota Supra. Возвращение. Осталось семь дней" title="Вся страсть Toyota Supra. Возвращение. Осталось семь дней" srcset="https://amsrus.ru/wp-content/uploads/2019/05/Supra-2019-Red_46-300x300.jpg 300w, https://amsrus.ru/wp-content/uploads/2019/05/Supra-2019-Red_46-48x48.jpg 48w" sizes="(max-width: 300px) 100vw, 300px" /></figure>
<p><span class="crp_title">Вся страсть Toyota Supra. Возвращение. Осталось семь дней</span></a></li>
<li><a href="https://amsrus.ru/2019/06/03/test-drajv-volvo-s90-premialnoe-vozvrashhenie-udalos/" rel="nofollow" class="crp_link post-134699"><br />
<figure><img style="max-width:150px;max-height:150px;" src="https://amsrus.ru/wp-content/uploads/2019/06/DSC04202-300x300.jpg" class="crp_thumb crp_featured" alt="Тест-драйв Volvo S90: премиальное возвращение – удалось?" title="Тест-драйв Volvo S90: премиальное возвращение – удалось?" srcset="https://amsrus.ru/wp-content/uploads/2019/06/DSC04202-300x300.jpg 300w, https://amsrus.ru/wp-content/uploads/2019/06/DSC04202-48x48.jpg 48w" sizes="(max-width: 300px) 100vw, 300px" /></figure>
<p><span class="crp_title">Тест-драйв Volvo S90: премиальное возвращение – удалось?</span></a></li>
</ul>
<div class="crp_clear"></div>
</div>


<script>
fbq('track', 'Search', {
search_string: 'Ford'
});
</script>


<div style="display:none; position: relative;">
<iframe style="display:none;"></iframe>
<script type="text/javascript">
    var data = {
      placementid: '1745963742381538_1746268602351052',
      format: 'native',
      testmode: false,
      onAdLoaded: function(element) {
        console.log('Audience Network [1745963742381538_1746268602351052] ad loaded');
        element.style.display = 'block';
      },
      onAdError: function(errorCode, errorMessage) {
        console.log('Audience Network [1745963742381538_1746268602351052] error (' + errorCode + ') ' + errorMessage);
      }
    };
    (function(w,l,d,t){var a=t();var b=d.currentScript||(function(){var c=d.getElementsByTagName('script');return c[c.length-1];})();var e=b.parentElement;e.dataset.placementid=data.placementid;var f=function(v){try{return v.document.referrer;}catch(e){}return'';};var g=function(h){var i=h.indexOf('/',h.indexOf('://')+3);if(i===-1){return h;}return h.substring(0,i);};var j=[l.href];var k=false;var m=false;if(w!==w.parent){var n;var o=w;while(o!==n){var h;try{m=m||(o.$sf&&o.$sf.ext);h=o.location.href;}catch(e){k=true;}j.push(h||f(n));n=o;o=o.parent;}}var p=l.ancestorOrigins;if(p){if(p.length>0){data.domain=p[p.length-1];}else{data.domain=g(j[j.length-1]);}}data.url=j[j.length-1];data.channel=g(j[0]);data.width=screen.width;data.height=screen.height;data.pixelratio=w.devicePixelRatio;data.placementindex=w.ADNW&&w.ADNW.Ads?w.ADNW.Ads.length:0;data.crossdomain=k;data.safeframe=!!m;var q={};q.iframe=e.firstElementChild;var r='https://www.facebook.com/audiencenetwork/web/?sdk=5.3';for(var s in data){q[s]=data[s];if(typeof(data[s])!=='function'){r+='&'+s+'='+encodeURIComponent(data[s]);}}q.iframe.src=r;q.tagJsInitTime=a;q.rootElement=e;q.events=[];w.addEventListener('message',function(u){if(u.source!==q.iframe.contentWindow){return;}u.data.receivedTimestamp=t();if(this.sdkEventHandler){this.sdkEventHandler(u.data);}else{this.events.push(u.data);}}.bind(q),false);q.tagJsIframeAppendedTime=t();w.ADNW=w.ADNW||{};w.ADNW.Ads=w.ADNW.Ads||[];w.ADNW.Ads.push(q);w.ADNW.init&&w.ADNW.init(q);})(window,location,document,Date.now||function(){return+new Date;});
  </script>
<script type="text/javascript" src="https://connect.facebook.net/en_US/fbadnw.js" async></script>
<style>
   .thirdPartyRoot {
        background-color: white;
        color: #444;
        border: 1px solid #ccc;
        border-left: 0;
        border-right: 0;
        font-family: sans-serif;
        font-size: 14px;
        line-height: 16px;
        width: 320px;
        text-align: left;
        position: relative;
      }
      .thirdPartyMediaClass {
        width: 320px;
        height: 168px;
        margin: 12px 0;
      }
      .thirdPartySubtitleClass {
        font-size: 18px;
        -webkit-line-clamp: 1;
        overflow: hidden;
        text-overflow: ellipsis;
        display: -webkit-box;
        height: 16px;
        -webkit-box-orient: vertical;
      }
      .thirdPartyTitleClass {
        padding-right: 12px;
        line-height: 18px;
        -webkit-line-clamp: 2;
        overflow: hidden;
        text-overflow: ellipsis;
        display: -webkit-box;
        height: 36px;
        -webkit-box-orient: vertical;
      }
      .thirdPartyCallToActionClass {
        background-color: #416BC4;
        color: white;
        border-radius: 4px;
        padding: 6px 20px;
        float: right;
        text-align: center;
        text-transform: uppercase;
        font-size: 11px;
      }
      .fbDefaultNativeAdWrapper {
        font-size: 12px;
        line-height: 14px;
        margin: 12px 0;
        height: 36px;
        vertical-align: top;
      }
  </style>
<div class="thirdPartyRoot">
<a class="fbAdLink">
<div class="fbAdMedia thirdPartyMediaClass"></div>
<div class="fbAdSubtitle thirdPartySubtitleClass"></div>
<div class="fbDefaultNativeAdWrapper">
<div class="fbAdCallToAction thirdPartyCallToActionClass"></div>
<div class="fbAdTitle thirdPartyTitleClass"></div>
</div>
</a>
</div>
</div>


<div class="panel-tags-cats">
<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Article &quot;tagged&quot; as:</span>
<div class="tagcloud">
<a href="https://amsrus.ru/tag/porsche/">Porsche</a> </div>
<div class="article-splitter"></div>
<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categories:</span>
<div class="category-cloud">
<a href="https://amsrus.ru/category/news/">Новости</a> </div>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://amsrus.ru/author/kontent/" class="right">
больше статей </a>
<h2>Автор</h2>
</div>
<div class="about-author">
<span class="about-author-header">
<img src="https://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-150x150.png" alt="AMSRUS" />
</span>
<div class="about-author-content">
<div class="right">
<a href="https://www.facebook.com/amsrus" class="soc-facebook"><i class="fa fa-facebook"></i></a> <a href="https://amsrus.ru/goto/https://twitter.com/amsrus" class="soc-twitter"><i class="fa fa-twitter"></i></a> <a href="https://amsrus.ru/goto/https://plus.google.com/b/110332108896151142010/communities/109529996215170601146" class="soc-google-plus"><i class="fa fa-google-plus"></i></a> </div>
<strong>AMSRUS</strong>
<p>C 2014 года www.amsrus.ru</p>
<a href="https://amsrus.ru/author/kontent/" class="read-more-link">Больше статей<i class="fa fa-chevron-right"></i></a>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://amsrus.ru/2021/12/01/vozvrashhenie-istoricheskih-tsvetov-dlya-vseh-modelej-porsche/?cat=9" class="right">
больше статей </a>
<h2>Похожие статьи</h2>
</div>
<div class="related-articles">
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://amsrus.ru/2015/12/18/chislo-evakuirovannyh-avtomobilej-umenshilos/';">
<a href="https://amsrus.ru/2015/12/18/chislo-evakuirovannyh-avtomobilej-umenshilos/" title="Число эвакуированных автомобилей уменьшилось">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://amsrus.ru/2015/12/18/chislo-evakuirovannyh-avtomobilej-umenshilos/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2014/04/E`vakuatoryi-Moskva-367x269_c.jpg" alt="Число эвакуированных автомобилей уменьшилось" title="Эвакуаторы Москва" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2015/12/18/chislo-evakuirovannyh-avtomobilej-umenshilos/">Число эвакуированных автомобилей уменьшилось</a>
<a href="https://amsrus.ru/2015/12/18/chislo-evakuirovannyh-avtomobilej-umenshilos/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>2</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://amsrus.ru/2020/12/25/intellektualnyj-krossover-haval-f7-2-goda-v-rossii/';">
<a href="https://amsrus.ru/2020/12/25/intellektualnyj-krossover-haval-f7-2-goda-v-rossii/" title="Интеллектуальный кроссовер Haval F7 – 2 года в России">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://amsrus.ru/2020/12/25/intellektualnyj-krossover-haval-f7-2-goda-v-rossii/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2020/12/Haval-F7-1-367x269_c.jpg" alt="Интеллектуальный кроссовер Haval F7 – 2 года в России" title="Haval F7" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2020/12/25/intellektualnyj-krossover-haval-f7-2-goda-v-rossii/">Интеллектуальный кроссовер Haval F7 – 2 года в России</a>
<a href="https://amsrus.ru/2020/12/25/intellektualnyj-krossover-haval-f7-2-goda-v-rossii/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>2</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://amsrus.ru/2021/04/08/bolee-sportivnyj-oblik-i-bolshe-individualizatsii-dlya-cls/';">
<a href="https://amsrus.ru/2021/04/08/bolee-sportivnyj-oblik-i-bolshe-individualizatsii-dlya-cls/" title="Более спортивный облик и больше индивидуализации для CLS">
<i class="fa fa-search"></i>
</a>
</div>
 <a href="https://amsrus.ru/2021/04/08/bolee-sportivnyj-oblik-i-bolshe-individualizatsii-dlya-cls/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2021/04/26893-367x269_c.jpg" alt="Более спортивный облик и больше индивидуализации для CLS" title="26893" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2021/04/08/bolee-sportivnyj-oblik-i-bolshe-individualizatsii-dlya-cls/">Более спортивный облик и больше индивидуализации для CLS</a>
<a href="https://amsrus.ru/2021/04/08/bolee-sportivnyj-oblik-i-bolshe-individualizatsii-dlya-cls/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>0</span>
</a>
</h4>
</div>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="#respond" class="right">Напишите комментарий</a>
<h2>0 Комментариев</h2>
</div>
<div class="comments">
<div class="comments">
<div class="no-comments-yet">
<h3>Еще нет комментариев</h3>
<span>You can be the one to <a href="#respond">start a conversation</a>.</span>
</div>
</div>
</div>
</div>

<div class="def-panel">
<p class="registered-user-restriction">Только <a href="https://amsrus.ru/wp-login.php?redirect_to=https%3A%2F%2Famsrus.ru%2F2021%2F12%2F01%2Fvozvrashhenie-istoricheskih-tsvetov-dlya-vseh-modelej-porsche%2F"> зарегистрированные </a> пользователи могут комментировать. </p>
</div>

</div>

<aside id="sidebar">
<div class="widget-1 first widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="advads-2059274842"><style type="text/css">
.gadsense_slot_3{ display: inline-block; width: 310px; height: 200px;}
</style>
<ins class="adsbygoogle gadsense_slot_3" style="display:inline-block;" data-ad-client="ca-pub-4835281102708790" data-ad-slot="7624397063"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widget-2 widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="advads-1562574246">
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(137739, "yandex_ad", {
            ad_format: "direct",
            type: "adaptive",
            limit: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false,
            height: 200,
            width: 310
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script></div></div>
<div class="widget-6 last widget"> <h3 style="border-bottom: 2px solid #3F484F; color: #3F484F;">
Автожесть </h3>
<div class="small-article-list">
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2020/07/05/ocherednoj-master-klass-ot-avtomobil-goda-pri-podderzhke-total-vostok/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2020/07/DSC04797-scaled-57x37_c.jpg" alt="Очередной мастер-класс от Автомобиль года при поддержке Total Vostok" title="мастер-класс Автогода 2020" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2020/07/05/ocherednoj-master-klass-ot-avtomobil-goda-pri-podderzhke-total-vostok/">Очередной мастер-класс от Автомобиль года при поддержке Total Vostok</a>
<a href="https://amsrus.ru/2020/07/05/ocherednoj-master-klass-ot-avtomobil-goda-pri-podderzhke-total-vostok/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>0</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2020/06/25/originalnyj-tyuning-kamazov/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2020/06/455779885-57x37_c.jpg" alt="Оригинальный тюнинг КамАЗов" title="455779885" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2020/06/25/originalnyj-tyuning-kamazov/">Оригинальный тюнинг КамАЗов</a>
<a href="https://amsrus.ru/2020/06/25/originalnyj-tyuning-kamazov/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>0</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2019/08/16/v-londone-audi-gnalsya-za-porsche-i-vrezalsya-v-11-mashin-premium-klassa/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2019/08/Chelsea-London-600k-Damage-Crash-57x37_c.jpg" alt="В Лондоне Audi гнался за Porsche и врезался в 11 машин премиум-класса." title="Chelsea-London-600k-Damage-Crash" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2019/08/16/v-londone-audi-gnalsya-za-porsche-i-vrezalsya-v-11-mashin-premium-klassa/">В Лондоне Audi гнался за Porsche и врезался в 11 машин премиум-класса.</a>
<a href="https://amsrus.ru/2019/08/16/v-londone-audi-gnalsya-za-porsche-i-vrezalsya-v-11-mashin-premium-klassa/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>1</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2019/04/29/v-harkove-v-avtomobil-brosili-granatu-voditel-vyzhil/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2019/04/avtomobil-posle-vzryva-granaty-2-57x37_c.jpeg" alt="В Харькове в автомобиль бросили гранату, водитель выжил" title="автомобиль после взрыва гранаты 2" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2019/04/29/v-harkove-v-avtomobil-brosili-granatu-voditel-vyzhil/">В Харькове в автомобиль бросили гранату, водитель выжил</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2019/04/12/v-moskve-sovershen-naezd-na-sotrudnika-politsii/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2019/04/Skrinshot-2019-04-11-21.39.49-57x37_c.png" alt="В Москве совершен наезд на сотрудника полиции" title="Скриншот 2019-04-11 21.39.49" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2019/04/12/v-moskve-sovershen-naezd-na-sotrudnika-politsii/">В Москве совершен наезд на сотрудника полиции</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2019/04/06/v-polshe-poezd-na-polnom-hodu-sbil-skoruyu-pomoshh/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2019/04/Skrinshot-2019-04-06-11.09.28-57x37_c.png" alt="В Польше поезд на полном ходу сбил скорую помощь" title="Скорая в Польше на переезде" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2019/04/06/v-polshe-poezd-na-polnom-hodu-sbil-skoruyu-pomoshh/">В Польше поезд на полном ходу сбил скорую помощь</a>
</h4>
</div>
</div>
<a href="https://amsrus.ru/category/headings/autoshocker/" class="more-articles-button">Показать все статьи</a>
</div>
</div>
<div class="sidebar-fixed">
<div class="widget-1 first widget">
<form method="get" action="https://amsrus.ru" name="searchform">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" placeholder="search here" class="search" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>

</form>
</div> </div>

</aside>
</div>

</div>

</section>
<p id="back-top">
<a href="#top"><i class="fa fa-angle-up"></i></a>
</p>

<footer class="footer">

<div class="footer-widgets">

<div class="wrapper">
<div class="widget-1 first widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="advads-1462091661"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-4835281102708790" data-ad-slot="2953203861"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div class="widget-2 widget"><h3>Архив</h3> <label class="screen-reader-text" for="archives-dropdown-2">Архив</label>
<select id="archives-dropdown-2" name="archive-dropdown">
<option value="">Выберите месяц</option>
<option value='https://amsrus.ru/2021/12/'> Декабрь 2021 </option>
<option value='https://amsrus.ru/2021/11/'> Ноябрь 2021 </option>
<option value='https://amsrus.ru/2021/10/'> Октябрь 2021 </option>
<option value='https://amsrus.ru/2021/09/'> Сентябрь 2021 </option>
<option value='https://amsrus.ru/2021/08/'> Август 2021 </option>
<option value='https://amsrus.ru/2021/07/'> Июль 2021 </option>
<option value='https://amsrus.ru/2021/06/'> Июнь 2021 </option>
<option value='https://amsrus.ru/2021/05/'> Май 2021 </option>
<option value='https://amsrus.ru/2021/04/'> Апрель 2021 </option>
<option value='https://amsrus.ru/2021/03/'> Март 2021 </option>
<option value='https://amsrus.ru/2021/02/'> Февраль 2021 </option>
<option value='https://amsrus.ru/2021/01/'> Январь 2021 </option>
<option value='https://amsrus.ru/2020/12/'> Декабрь 2020 </option>
<option value='https://amsrus.ru/2020/11/'> Ноябрь 2020 </option>
<option value='https://amsrus.ru/2020/10/'> Октябрь 2020 </option>
<option value='https://amsrus.ru/2020/09/'> Сентябрь 2020 </option>
<option value='https://amsrus.ru/2020/08/'> Август 2020 </option>
<option value='https://amsrus.ru/2020/07/'> Июль 2020 </option>
<option value='https://amsrus.ru/2020/06/'> Июнь 2020 </option>
<option value='https://amsrus.ru/2020/05/'> Май 2020 </option>
<option value='https://amsrus.ru/2020/04/'> Апрель 2020 </option>
<option value='https://amsrus.ru/2020/03/'> Март 2020 </option>
<option value='https://amsrus.ru/2020/02/'> Февраль 2020 </option>
<option value='https://amsrus.ru/2020/01/'> Январь 2020 </option>
<option value='https://amsrus.ru/2019/12/'> Декабрь 2019 </option>
<option value='https://amsrus.ru/2019/11/'> Ноябрь 2019 </option>
<option value='https://amsrus.ru/2019/10/'> Октябрь 2019 </option>
<option value='https://amsrus.ru/2019/09/'> Сентябрь 2019 </option>
<option value='https://amsrus.ru/2019/08/'> Август 2019 </option>
<option value='https://amsrus.ru/2019/07/'> Июль 2019 </option>
<option value='https://amsrus.ru/2019/06/'> Июнь 2019 </option>
<option value='https://amsrus.ru/2019/05/'> Май 2019 </option>
<option value='https://amsrus.ru/2019/04/'> Апрель 2019 </option>
<option value='https://amsrus.ru/2019/03/'> Март 2019 </option>
<option value='https://amsrus.ru/2019/02/'> Февраль 2019 </option>
<option value='https://amsrus.ru/2019/01/'> Январь 2019 </option>
<option value='https://amsrus.ru/2018/12/'> Декабрь 2018 </option>
<option value='https://amsrus.ru/2018/11/'> Ноябрь 2018 </option>
<option value='https://amsrus.ru/2018/10/'> Октябрь 2018 </option>
<option value='https://amsrus.ru/2018/09/'> Сентябрь 2018 </option>
<option value='https://amsrus.ru/2018/08/'> Август 2018 </option>
<option value='https://amsrus.ru/2018/07/'> Июль 2018 </option>
<option value='https://amsrus.ru/2018/06/'> Июнь 2018 </option>
<option value='https://amsrus.ru/2018/05/'> Май 2018 </option>
<option value='https://amsrus.ru/2018/04/'> Апрель 2018 </option>
<option value='https://amsrus.ru/2018/03/'> Март 2018 </option>
<option value='https://amsrus.ru/2018/02/'> Февраль 2018 </option>
<option value='https://amsrus.ru/2018/01/'> Январь 2018 </option>
<option value='https://amsrus.ru/2017/12/'> Декабрь 2017 </option>
<option value='https://amsrus.ru/2017/11/'> Ноябрь 2017 </option>
<option value='https://amsrus.ru/2017/10/'> Октябрь 2017 </option>
<option value='https://amsrus.ru/2017/09/'> Сентябрь 2017 </option>
<option value='https://amsrus.ru/2017/08/'> Август 2017 </option>
<option value='https://amsrus.ru/2017/07/'> Июль 2017 </option>
<option value='https://amsrus.ru/2017/06/'> Июнь 2017 </option>
<option value='https://amsrus.ru/2017/05/'> Май 2017 </option>
<option value='https://amsrus.ru/2017/04/'> Апрель 2017 </option>
<option value='https://amsrus.ru/2017/03/'> Март 2017 </option>
<option value='https://amsrus.ru/2017/02/'> Февраль 2017 </option>
<option value='https://amsrus.ru/2017/01/'> Январь 2017 </option>
<option value='https://amsrus.ru/2016/12/'> Декабрь 2016 </option>
<option value='https://amsrus.ru/2016/11/'> Ноябрь 2016 </option>
<option value='https://amsrus.ru/2016/10/'> Октябрь 2016 </option>
<option value='https://amsrus.ru/2016/09/'> Сентябрь 2016 </option>
<option value='https://amsrus.ru/2016/08/'> Август 2016 </option>
<option value='https://amsrus.ru/2016/07/'> Июль 2016 </option>
<option value='https://amsrus.ru/2016/06/'> Июнь 2016 </option>
<option value='https://amsrus.ru/2016/05/'> Май 2016 </option>
<option value='https://amsrus.ru/2016/04/'> Апрель 2016 </option>
<option value='https://amsrus.ru/2016/03/'> Март 2016 </option>
<option value='https://amsrus.ru/2016/02/'> Февраль 2016 </option>
<option value='https://amsrus.ru/2016/01/'> Январь 2016 </option>
<option value='https://amsrus.ru/2015/12/'> Декабрь 2015 </option>
<option value='https://amsrus.ru/2015/11/'> Ноябрь 2015 </option>
<option value='https://amsrus.ru/2015/10/'> Октябрь 2015 </option>
<option value='https://amsrus.ru/2015/09/'> Сентябрь 2015 </option>
<option value='https://amsrus.ru/2015/08/'> Август 2015 </option>
<option value='https://amsrus.ru/2015/07/'> Июль 2015 </option>
<option value='https://amsrus.ru/2015/06/'> Июнь 2015 </option>
<option value='https://amsrus.ru/2015/05/'> Май 2015 </option>
<option value='https://amsrus.ru/2015/04/'> Апрель 2015 </option>
<option value='https://amsrus.ru/2015/03/'> Март 2015 </option>
<option value='https://amsrus.ru/2015/02/'> Февраль 2015 </option>
<option value='https://amsrus.ru/2015/01/'> Январь 2015 </option>
<option value='https://amsrus.ru/2014/12/'> Декабрь 2014 </option>
<option value='https://amsrus.ru/2014/11/'> Ноябрь 2014 </option>
<option value='https://amsrus.ru/2014/10/'> Октябрь 2014 </option>
<option value='https://amsrus.ru/2014/09/'> Сентябрь 2014 </option>
<option value='https://amsrus.ru/2014/08/'> Август 2014 </option>
<option value='https://amsrus.ru/2014/07/'> Июль 2014 </option>
<option value='https://amsrus.ru/2014/06/'> Июнь 2014 </option>
<option value='https://amsrus.ru/2014/05/'> Май 2014 </option>
<option value='https://amsrus.ru/2014/04/'> Апрель 2014 </option>
<option value='https://amsrus.ru/2014/03/'> Март 2014 </option>
<option value='https://amsrus.ru/2014/02/'> Февраль 2014 </option>
<option value='https://amsrus.ru/2014/01/'> Январь 2014 </option>
<option value='https://amsrus.ru/2013/12/'> Декабрь 2013 </option>
<option value='https://amsrus.ru/2013/11/'> Ноябрь 2013 </option>
<option value='https://amsrus.ru/2013/10/'> Октябрь 2013 </option>
<option value='https://amsrus.ru/2013/05/'> Май 2013 </option>
<option value='https://amsrus.ru/2013/04/'> Апрель 2013 </option>
<option value='https://amsrus.ru/2013/03/'> Март 2013 </option>
<option value='https://amsrus.ru/2013/02/'> Февраль 2013 </option>
<option value='https://amsrus.ru/2012/08/'> Август 2012 </option>
<option value='https://amsrus.ru/2011/05/'> Май 2011 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div><div class="widget-3 widget"><a href="https://amsrus.ru/linkout/165650" target="_blank"><img src="https://amsrus.ru/wp-content/uploads/2020/11/Trpod-AMSRUS-2.png" alt="" style="max-width: 100%; height: auto;" width="728" height="90" /></a></div><div class="widget-4 last widget"><h3>Метки</h3><div class="tagcloud"><a href="https://amsrus.ru/tag/audi/" class="tag-cloud-link tag-link-134 tag-link-position-1" style="font-size: 18.051282051282pt;" aria-label="Audi (630 элементов)">Audi</a>
<a href="https://amsrus.ru/tag/bentley/" class="tag-cloud-link tag-link-141 tag-link-position-2" style="font-size: 11.230769230769pt;" aria-label="Bentley (263 элемента)">Bentley</a>
<a href="https://amsrus.ru/tag/bmw/" class="tag-cloud-link tag-link-131 tag-link-position-3" style="font-size: 18.948717948718pt;" aria-label="BMW (704 элемента)">BMW</a>
<a href="https://amsrus.ru/tag/chevrolet/" class="tag-cloud-link tag-link-118 tag-link-position-4" style="font-size: 13.384615384615pt;" aria-label="Chevrolet (345 элементов)">Chevrolet</a>
<a href="https://amsrus.ru/tag/citroen/" class="tag-cloud-link tag-link-356 tag-link-position-5" style="font-size: 9.6153846153846pt;" aria-label="Citroen (211 элементов)">Citroen</a>
<a href="https://amsrus.ru/tag/ford/" class="tag-cloud-link tag-link-169 tag-link-position-6" style="font-size: 20.923076923077pt;" aria-label="Ford (919 элементов)">Ford</a>
<a href="https://amsrus.ru/tag/geely/" class="tag-cloud-link tag-link-918 tag-link-position-7" style="font-size: 9.0769230769231pt;" aria-label="Geely (199 элементов)">Geely</a>
<a href="https://amsrus.ru/tag/honda/" class="tag-cloud-link tag-link-229 tag-link-position-8" style="font-size: 11.948717948718pt;" aria-label="Honda (285 элементов)">Honda</a>
<a href="https://amsrus.ru/tag/hyundai/" class="tag-cloud-link tag-link-238 tag-link-position-9" style="font-size: 21.102564102564pt;" aria-label="Hyundai (924 элемента)">Hyundai</a>
<a href="https://amsrus.ru/tag/infiniti/" class="tag-cloud-link tag-link-241 tag-link-position-10" style="font-size: 11.769230769231pt;" aria-label="Infiniti (278 элементов)">Infiniti</a>
<a href="https://amsrus.ru/tag/jaguar/" class="tag-cloud-link tag-link-47 tag-link-position-11" style="font-size: 12.128205128205pt;" aria-label="Jaguar (296 элементов)">Jaguar</a>
<a href="https://amsrus.ru/tag/jaguar-land-rover/" class="tag-cloud-link tag-link-1256 tag-link-position-12" style="font-size: 8.7179487179487pt;" aria-label="Jaguar Land Rover (190 элементов)">Jaguar Land Rover</a>
<a href="https://amsrus.ru/tag/kia/" class="tag-cloud-link tag-link-40 tag-link-position-13" style="font-size: 19.666666666667pt;" aria-label="Kia (779 элементов)">Kia</a>
<a href="https://amsrus.ru/tag/lada/" class="tag-cloud-link tag-link-341 tag-link-position-14" style="font-size: 17.692307692308pt;" aria-label="Lada (605 элементов)">Lada</a>
<a href="https://amsrus.ru/tag/lamborghini/" class="tag-cloud-link tag-link-533 tag-link-position-15" style="font-size: 10.333333333333pt;" aria-label="Lamborghini (236 элементов)">Lamborghini</a>
<a href="https://amsrus.ru/tag/land-rover/" class="tag-cloud-link tag-link-122 tag-link-position-16" style="font-size: 12.128205128205pt;" aria-label="Land-Rover (296 элементов)">Land-Rover</a>
<a href="https://amsrus.ru/tag/lexus/" class="tag-cloud-link tag-link-160 tag-link-position-17" style="font-size: 13.923076923077pt;" aria-label="Lexus (367 элементов)">Lexus</a>
<a href="https://amsrus.ru/tag/mazda/" class="tag-cloud-link tag-link-149 tag-link-position-18" style="font-size: 8.3589743589744pt;" aria-label="Mazda (183 элемента)">Mazda</a>
<a href="https://amsrus.ru/tag/mercedes/" class="tag-cloud-link tag-link-46 tag-link-position-19" style="font-size: 16.435897435897pt;" aria-label="Mercedes (517 элементов)">Mercedes</a>
<a href="https://amsrus.ru/tag/mercedes-benz/" class="tag-cloud-link tag-link-318 tag-link-position-20" style="font-size: 14.641025641026pt;" aria-label="Mercedes-Benz (406 элементов)">Mercedes-Benz</a>
<a href="https://amsrus.ru/tag/mitsubishi/" class="tag-cloud-link tag-link-44 tag-link-position-21" style="font-size: 15.179487179487pt;" aria-label="Mitsubishi (438 элементов)">Mitsubishi</a>
<a href="https://amsrus.ru/tag/nissan/" class="tag-cloud-link tag-link-123 tag-link-position-22" style="font-size: 19.128205128205pt;" aria-label="Nissan (726 элементов)">Nissan</a>
<a href="https://amsrus.ru/tag/opel/" class="tag-cloud-link tag-link-137 tag-link-position-23" style="font-size: 10.692307692308pt;" aria-label="Opel (243 элемента)">Opel</a>
<a href="https://amsrus.ru/tag/peugeot/" class="tag-cloud-link tag-link-355 tag-link-position-24" style="font-size: 10.153846153846pt;" aria-label="Peugeot (229 элементов)">Peugeot</a>
<a href="https://amsrus.ru/tag/porsche/" class="tag-cloud-link tag-link-269 tag-link-position-25" style="font-size: 16.794871794872pt;" aria-label="Porsche (535 элементов)">Porsche</a>
<a href="https://amsrus.ru/tag/renault/" class="tag-cloud-link tag-link-262 tag-link-position-26" style="font-size: 18.230769230769pt;" aria-label="Renault (647 элементов)">Renault</a>
<a href="https://amsrus.ru/tag/skoda/" class="tag-cloud-link tag-link-113 tag-link-position-27" style="font-size: 16.615384615385pt;" aria-label="Skoda (527 элементов)">Skoda</a>
<a href="https://amsrus.ru/tag/subaru/" class="tag-cloud-link tag-link-45 tag-link-position-28" style="font-size: 8.8974358974359pt;" aria-label="Subaru (196 элементов)">Subaru</a>
<a href="https://amsrus.ru/tag/suzuki/" class="tag-cloud-link tag-link-408 tag-link-position-29" style="font-size: 10.871794871795pt;" aria-label="Suzuki (251 элемент)">Suzuki</a>
<a href="https://amsrus.ru/tag/tesla/" class="tag-cloud-link tag-link-214 tag-link-position-30" style="font-size: 12.846153846154pt;" aria-label="Tesla (320 элементов)">Tesla</a>
<a href="https://amsrus.ru/tag/toyota/" class="tag-cloud-link tag-link-112 tag-link-position-31" style="font-size: 20.564102564103pt;" aria-label="Toyota (868 элементов)">Toyota</a>
<a href="https://amsrus.ru/tag/volkswagen/" class="tag-cloud-link tag-link-6 tag-link-position-32" style="font-size: 22pt;" aria-label="Volkswagen (1&nbsp;043 элемента)">Volkswagen</a>
<a href="https://amsrus.ru/tag/volvo/" class="tag-cloud-link tag-link-53 tag-link-position-33" style="font-size: 15.538461538462pt;" aria-label="Volvo (453 элемента)">Volvo</a>
<a href="https://amsrus.ru/tag/avtovaz/" class="tag-cloud-link tag-link-263 tag-link-position-34" style="font-size: 16.435897435897pt;" aria-label="АВТОВАЗ (516 элементов)">АВТОВАЗ</a>
<a href="https://amsrus.ru/tag/gibdd/" class="tag-cloud-link tag-link-1019 tag-link-position-35" style="font-size: 11.589743589744pt;" aria-label="ГИБДД (275 элементов)">ГИБДД</a>
<a href="https://amsrus.ru/tag/dtp/" class="tag-cloud-link tag-link-32 tag-link-position-36" style="font-size: 16.974358974359pt;" aria-label="ДТП (548 элементов)">ДТП</a>
<a href="https://amsrus.ru/tag/kamaz/" class="tag-cloud-link tag-link-77 tag-link-position-37" style="font-size: 8.8974358974359pt;" aria-label="КАМАЗ (192 элемента)">КАМАЗ</a>
<a href="https://amsrus.ru/tag/moskva/" class="tag-cloud-link tag-link-90 tag-link-position-38" style="font-size: 16.615384615385pt;" aria-label="Москва (523 элемента)">Москва</a>
<a href="https://amsrus.ru/tag/osago/" class="tag-cloud-link tag-link-233 tag-link-position-39" style="font-size: 8.1794871794872pt;" aria-label="ОСАГО (176 элементов)">ОСАГО</a>
<a href="https://amsrus.ru/tag/pdd/" class="tag-cloud-link tag-link-129 tag-link-position-40" style="font-size: 9.6153846153846pt;" aria-label="ПДД (212 элементов)">ПДД</a>
<a href="https://amsrus.ru/tag/parkovka/" class="tag-cloud-link tag-link-68 tag-link-position-41" style="font-size: 10.692307692308pt;" aria-label="Парковка (244 элемента)">Парковка</a>
<a href="https://amsrus.ru/tag/uaz/" class="tag-cloud-link tag-link-411 tag-link-position-42" style="font-size: 13.205128205128pt;" aria-label="УАЗ (335 элементов)">УАЗ</a>
<a href="https://amsrus.ru/tag/shtraf/" class="tag-cloud-link tag-link-125 tag-link-position-43" style="font-size: 8.1794871794872pt;" aria-label="Штраф (177 элементов)">Штраф</a>
<a href="https://amsrus.ru/tag/elektromobil/" class="tag-cloud-link tag-link-110 tag-link-position-44" style="font-size: 8pt;" aria-label="Электромобиль (174 элемента)">Электромобиль</a>
<a href="https://amsrus.ru/tag/ralli/" class="tag-cloud-link tag-link-1885 tag-link-position-45" style="font-size: 8.3589743589744pt;" aria-label="ралли (179 элементов)">ралли</a></div>
</div> <div class="clear-float"></div>
</div>

</div>

<div class="wrapper">
<ul class="right load-responsive" rel="Footer Menu"><li id="menu-item-53479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53479"><a href="https://amsrus.ru/sample-page/razmeshhenie-reklamyi/">Реклама</a></li>
<li id="menu-item-53480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53480"><a href="https://amsrus.ru/contacts/">Контакты</a></li>
</ul> <p>© 2014-2021 <b>AMSRUS</b>. </p>

</div>

</footer>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
<div class="loading-box">
<h3>Loading, Please Wait!</h3>
<span>This may take a second or two.</span>
<span class="loading-image"><img src="https://amsrus.ru/wp-content/themes/gadgetine-theme/images/loading.gif" title="" alt="" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>
<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});

		    
	      	jQuery(".ot-mobile-slider").owlCarousel({
				navigation : false,
				slideSpeed : 300,
				paginationSpeed : 400,
				autoplay : true,
				autoplayTimeout: 3000,
				autoplayHoverPause:false,
				singleItem : true,
				items : 1, 
		      	// "singleItem:true" is a shortcut for:
		      	// items : 1, 
		      	// itemsDesktop : false,
		      	// itemsDesktopSmall : false,
		      	// itemsTablet: false,
		      	// itemsMobile : false

	      	});
		   

		</script>
<script>
		var advanced_ads_ga_UID = 'UA-46952616-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><div id='fb-pxl-ajax-code'></div><script>var advads_tracking_ads = [57175,57175,57274,53803,38707,165650];</script><div id="su-footer-links" style="text-align: center;"></div>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVXF9J"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1745963742381538',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<!--[if lte IE 9]><script src="https://amsrus.ru/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><link rel='stylesheet' id='modal-css' href='https://amsrus.ru/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css' type='text/css' media='all' />
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/amsrus.ru\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"177230","nonce":"6cc91e8f6f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/plugins/post-views-counter/js/frontend.js' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/jquery/ui/effect.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/jquery/ui/effect-slide.js' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js' id='cookies-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js' id='banner-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js' id='modernizr-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/iscroll.js' id='iscroll-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/dat-menu.js' id='dat-menu-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/theme-scripts.js' id='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/-scripts-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/lightbox.js' id='lightbox-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.event.move.js' id='move-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js' id='swipe-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/isotope.pkgd.min.js' id='isotope-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/ot_gallery.js' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/scripts.js' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/gadgetine.js' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'overlayOpacity':0.9,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".gif"]:not(.nolightbox,li.nolightbox>a),area[href*=".gif"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'image','transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':true,'hideOnContentClick':true,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':true}))});
/* Inline */
jQuery('a.fancybox-inline,area.fancybox-inline,li.fancybox-inline a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'inline','autoDimensions':true,'scrolling':'yes','transitionIn':'none','easingIn':'easeOutBack','transitionOut':'none','easingOut':'easeInBack','opacity':true,'hideOnContentClick':false,'titleShow':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js' id='modal-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"165650":"https:\/\/tripod.team\/?utm_source=amsrus&utm_medium=ban_part"};
			</script> 
</body>

</html>