<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->

<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">

<link rel="shortcut icon" href="https://amsrus.ru/wp-content/uploads/2016/06/150728-AMSRUS-logo-favi.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://amsrus.ru/feed/" title="AMSRUS latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://amsrus.ru/comments/feed/" title="AMSRUS Последние комметарии" />
<link rel="pingback" href="https://amsrus.ru/xmlrpc.php" />
<title>Lada возвращает систему «ЭРА-ГЛОНАСС» | AMSRUS</title>
<meta name='robots' content='max-image-preview:large' />

<link rel="author" href="https://amsrus.ru/goto/https://plus.google.com/b/110332108896151142010/communities/109529996215170601146" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lada возвращает систему «ЭРА-ГЛОНАСС»" />
<meta property="og:url" content="https://amsrus.ru/2022/08/09/lada-vozvrashhaet-sistemu-era-glonass/" />
<meta property="og:image" content="https://amsrus.ru/wp-content/uploads/2022/08/Granta_GLONASS.jpg" />
<meta property="article:published_time" content="2022-08-09" />
<meta property="article:modified_time" content="2022-08-09" />
<meta property="article:author" content="https://amsrus.ru/author/kontent/" />
<meta property="article:section" content="Новости" />
<meta property="article:tag" content="Lada" />
<meta property="article:tag" content="ЭРА-ГЛОНАСС" />
<meta property="og:site_name" content="AMSRUS" />
<meta property="fb:app_id" content="1055479721183861" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@amsrus" />
<meta name="twitter:site:id" content="1942179032" />
<meta name="google-site-verification" content="WGyUHkLOCL74DNcPS70NWIpKvJmdzwQKsa_thmTq9Kg" />

<meta content="Proverka Gogetlinks 1040">
<meta property="fb:pages" content="134516183398219" />
<meta name="yandex-verification" content="2384eb77f4d2af22" />
<meta name="google-site-verification" content="WGyUHkLOCL74DNcPS70NWIpKvJmdzwQKsa_thmTq9Kg" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVXF9J');</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4835281102708790",
    enable_page_level_ads: true
  });
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/155106127/main_head_0', [728, 90], 'div-gpt-ad-1493563515268-0').addService(googletag.pubads());
    googletag.defineSlot('/155106127/main_head_4', [300, 250], 'div-gpt-ad-1493563515268-1').addService(googletag.pubads());
    googletag.defineSlot('/155106127/qa_head_0', [[300, 100], [300, 75], [320, 50], [300, 250], [300, 50]], 'div-gpt-ad-1493563515268-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1353009901454290'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1353009901454290&ev=PageView&noscript=1"
/></noscript>



<meta name="google-site-verification" content="WGyUHkLOCL74DNcPS70NWIpKvJmdzwQKsa_thmTq9Kg" />


<script src='https://www.google.com/recaptcha/api.js'></script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4835281102708790",
          enable_page_level_ads: true
     });
</script>





<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>



<link rel="amphtml" href="https://amsrus.ru/2022/08/09/lada-vozvrashhaet-sistemu-era-glonass/amp/" /><meta name="generator" content="AMP for WP 1.0.77.47" /><script id="advads-ready">
			/**
 * Wait for the page to be ready before firing JS.
 *
 * @param {function} callback - A callable function to be executed.
 * @param {string} [requestedState=complete] - document.readyState to wait for. Defaults to 'complete', can be 'interactive'.
 */
window.advanced_ads_ready = function ( callback, requestedState ) {
	requestedState = requestedState || 'complete';
	var checkState = function ( state ) {
		return requestedState === 'interactive' ? state !== 'loading' : state === 'complete';
	};

	// If we have reached the correct state, fire the callback.
	if ( checkState( document.readyState ) ) {
		callback();
		return;
	}
	// We are not yet in the correct state, attach an event handler, only fire once if the requested state is 'interactive'.
	document.addEventListener( 'readystatechange', function ( event ) {
		if ( checkState( event.target.readyState ) ) {
			callback();
		}
	}, {once: requestedState === 'interactive'} );
};

window.advanced_ads_ready_queue = window.advanced_ads_ready_queue || [];
		</script>
<link rel='stylesheet' id='wp-block-library-css' href='https://amsrus.ru/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css' href='https://amsrus.ru/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='dashicons-css' href='https://amsrus.ru/wp-includes/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://amsrus.ru/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css' href='https://amsrus.ru/wp-content/plugins/wc-gallery/includes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css' href='https://amsrus.ru/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css' href='https://amsrus.ru/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css' href='https://amsrus.ru/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css' href='https://amsrus.ru/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css' href='https://amsrus.ru/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin%2Ccyrillic-ext&#038;ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/dat-menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/main-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/responsive.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://amsrus.ru/wp-content/themes/gadgetine-theme/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css' href='https://amsrus.ru/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://amsrus.ru/wp-content/themes/gadgetine-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://amsrus.ru/wp-content/plugins/tablepress/css/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://amsrus.ru/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css' type='text/css' media='screen' />
<style id='fancybox-inline-css' type='text/css'>
#fancybox-overlay{background-attachment:fixed;background-image:url("https://amsrus.ru/wp-content/plugins/easy-fancybox/images/light-mask.png");background-position:center;background-repeat:no-repeat;background-size:100% 100%}#fancybox-content{border-color:#fff;}
</style>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/amsrus.ru\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/amsrus.ru\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/amsrus.ru\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/amsrus.ru\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/jquery/jquery-migrate.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/uploads/930/900/public/assets/js/952.js' id='unslider-js-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/uploads/930/791/public/assets/js/340.js' id='advanced-ads-by-size-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/uploads/930/993/public/assets/js/advanced.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1' id='dynamic-scripts-js'></script>
<script type='text/javascript' src='https://amsrus.api.oneall.com/socialize/library.js' id='oa_social_library-js'></script>
<meta name="google-site-verification" content="WGyUHkLOCL74DNcPS70NWIpKvJmdzwQKsa_thmTq9Kg" />

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '1353009901454290', {}, {
    "agent": "wordpress-5.7.6-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1353009901454290&ev=PageView&noscript=1" />
</noscript>


<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<style type="text/css">
	/* CMA inline styles */
    .cma_sticky_background td {
        background: #EEE !important;
    }
        .cma-question-body p {font-size: 16px;}
.cma-answer-body p {font-size: 14px;}
.cma-comment-content {font-size: 13px;}</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://amsrus.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3b52a224-745c-465e-929b-d359d9d461bb';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "AMSRUS - автоэкспертный сервис";
oneSignal_options['welcomeNotification']['message'] = "Спасибо за подписку!";
oneSignal_options['welcomeNotification']['url'] = "https://amsrus.ru";
oneSignal_options['path'] = "https://amsrus.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.13d8bf97-93cf-4a09-b799-2a50baaf1ebd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Это пример уведомления";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Уведомления будут показаны на вашем рабочем столе";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Пример уведомления";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Уведомления будут показаны на вашем мобильном устройстве";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Вы можете отписаться в любое время";
oneSignal_options['promptOptions']['acceptButtonText'] = "ПРОДОЛЖИТЬ!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Отменить";
oneSignal_options['promptOptions']['siteName'] = "http://amsrus.ru";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Нажмите Разрешить";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписались на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы блокировали уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо за подписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписаны на уведомления';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы отписаны от уведомлений';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление уведомлениями';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПОДПИСКА';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ОТПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомления';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте инстукции';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.adTitles = {"165650":"Tripod","69351":"Test_300x250","69239":"DFP_728","57274":"Google 320","57231":"\u042f\u043d\u0434\u0435\u043a\u0441 \u0410\u0434\u0430\u043f\u0442\u0438\u0432\u043d\u044b\u0439","57175":"Google response","53803":"\u042f\u043d\u0434\u0435\u043a\u0441 1 \u0433\u043e\u0440\u0438\u0437\u043e\u043d\u0442\u0430\u043b\u044c\u043d\u044b\u0435","39245":"\u042f\u043d\u0434\u0435\u043a\u0441 4 \u0432\u0435\u0440\u0442\u0438\u043a\u0430\u043b\u044c\u043d\u044b\u0435","38904":"Quest","38707":"Google First"};
			advadsGATracking.UID = 'UA-46952616-1';
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://amsrus.ru/linkout/';
		</script>
<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style> <script>
		if(screen.width<769){
        	window.location = "https://amsrus.ru/2022/08/09/lada-vozvrashhaet-sistemu-era-glonass/amp/";
        }
    	</script>
<link rel="icon" href="https://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-48x48.png" sizes="32x32" />
<link rel="icon" href="https://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-180x180.png" />
<meta name="msapplication-TileImage" content="https://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-300x300.png" />



<meta property="og:locale" content="ru_RU" />
<meta property="og:site_name" content="AMSRUS" />
<meta property="og:title" content="Lada возвращает систему «ЭРА-ГЛОНАСС»" />
<meta property="og:url" content="https://amsrus.ru/2022/08/09/lada-vozvrashhaet-sistemu-era-glonass/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="LADA возобновляет продажи автомобилей, оснащенных системой экстренного оповещения «ЭРА-ГЛОНАСС»
С 1 августа этим устройством комплектуются все модели семейств LADA Granta и LADA NIVA Legend в комплектациях 2022 модельного года.
В версиях LADA Granta и NIVA Legend 2022 модельного года система «ЭРА-" />
<meta property="og:image" content="https://amsrus.ru/wp-content/uploads/2022/08/Granta_GLONASS.jpg" />
<meta property="og:image:url" content="https://amsrus.ru/wp-content/uploads/2022/08/Granta_GLONASS.jpg" />
<meta property="og:image:secure_url" content="https://amsrus.ru/wp-content/uploads/2022/08/Granta_GLONASS.jpg" />
<meta property="og:image:width" content="1081" />
<meta property="og:image:height" content="865" />
<meta property="article:published_time" content="2022-08-09T14:11:07+03:00" />
<meta property="article:modified_time" content="2022-08-09T13:54:03+03:00" />
<meta property="og:updated_time" content="2022-08-09T13:54:03+03:00" />
<meta property="article:section" content="Новости" />
<meta property="article:author" content="https://www.facebook.com/amsrus" />
<meta property="article:publisher" content="https://www.facebook.com/amsrus/" />
<meta property="fb:app_id" content="1055479721183861" />


<meta name="twitter:title" content="Lada возвращает систему «ЭРА-ГЛОНАСС»" />
<meta name="twitter:url" content="https://amsrus.ru/2022/08/09/lada-vozvrashhaet-sistemu-era-glonass/" />
<meta name="twitter:description" content="LADA возобновляет продажи автомобилей, оснащенных системой экстренного оповещения «ЭРА-ГЛОНАСС»
С 1 августа этим устройством комплектуются все модели семейств LADA Granta и LADA NIVA Legend в комплектациях 2022 модельного года.
В версиях LADA Granta и NIVA Legend 2022 модельного года система «ЭРА-" />
<meta name="twitter:image" content="https://amsrus.ru/wp-content/uploads/2022/08/Granta_GLONASS.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@http://amsrus.ru/goto/https://twitter.com/amsrus" />
<meta name="twitter:site" content="@amsrus" />

<meta name="description" content="LADA возобновляет продажи автомобилей, оснащенных системой экстренного оповещения «ЭРА-ГЛОНАСС»
С 1 августа этим устройством комплектуются все модели семейств LADA Granta и LADA NIVA Legend в комплектациях 2022 модельного года.
В версиях LADA Granta и NIVA Legend 2022 модельного года система «ЭРА-" />
<meta name="author" content="AMSRUS" />
<meta name="publisher" content="AMSRUS" />




</head>

<body class="post-template-default single single-post postid-180340 single-format-standard">

<div class="boxed">
<div class="rss-float">
<a href="https://amsrus.ru/feed/" target="_blank"><i class="fa fa-rss"></i>&nbsp;&nbsp;Подписаться через RSS</a>
</div>

<header class="header">
<div class="top-line">
<div class="wrapper">
<nav class="menu-servisy-amsrus-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-53471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown single"><a href="https://amsrus.ru/#"><span>Сервисы AMSRUS</span></a>
<ul class="sub-menu">
<li id="menu-item-121510" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://amsrus.ru/amsrus-production/?utm_source=Top_Menu">Production</a></li>
</ul>
</li>
</ul></nav>
</div>
</div>

<div class="wrapper">

<div class="header-block">
<div class="header-logo">
<a href="https://amsrus.ru/">
<img src="https://amsrus.ru/wp-content/uploads/2021/03/200514-AMSRUS-Logo-Header1.png" alt="AMSRUS" title="AMSRUS" />
</a>
</div>
<div class="header-banner">
<a href="https://tripod.team/?utm_source=amsrus&utm_medium=ban_head" target="_blank"><img src="https://amsrus.ru/wp-content/uploads/2020/11/Trpod-AMSRUS-2.png" alt="" title="" /></a> </div>

</div>

</div>
<div class="header-menu">
<nav class="main-menu">
<div class="right head-searcher">
<form method="get" action="https://amsrus.ru" name="searchform">
<input type="search" class="head-search-input" value="" placeholder="Поиск" name="s" id="s" />
<input type="submit" class="head-search-button" value="s" />
</form>
</div>
<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Show Menu</a>
<ul class="load-responsive" rel="Main Menu"><li id="menu-item-14629" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a title="#" href="https://amsrus.ru/?page_id=91"><span>Рубрики</span></a>
<ul class="sub-menu">
<li id="menu-item-960" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/test-drive/">Тест-драйв</a></li>
<li id="menu-item-4743" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/category/headings/travel-and-adventure/"><span>Путешествия</span></a>
<ul class="sub-menu">
<li id="menu-item-30491" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/travel-and-adventure/volok-turkestan-2015/">Волок-Туркестан 2015</a></li>
<li id="menu-item-31574" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/travel-and-adventure/chinarally/">ChinaRally 2015</a></li>
<li id="menu-item-54808" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/travel-and-adventure/afrorally2016/">АфроРалли 2016</a></li>
<li id="menu-item-37717" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/travel-and-adventure/volok/">Волок</a></li>
</ul>
</li>
<li id="menu-item-51390" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/as-it-is-made/">Как это сделано?</a></li>
<li id="menu-item-260" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/category/headings/authors-programs/"><span>Авторские программы</span></a>
<ul class="sub-menu">
<li id="menu-item-85226" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/authors-programs/poehali/">Поехали! США, Майами</a></li>
<li id="menu-item-48919" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/authors-programs/garage-echo-of-moscow/">Гараж</a></li>
<li id="menu-item-40005" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/authors-programs/garage/">Начальник транспортного цеха</a></li>
<li id="menu-item-30618" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/authors-programs/autohour/">Авточас</a></li>
<li id="menu-item-261" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/authors-programs/crew/">Экипаж</a></li>
<li id="menu-item-437" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/authors-programs/carriageway/">Проезжая часть</a></li>
<li id="menu-item-6711" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/efir/">Эфир</a></li>
</ul>
</li>
<li id="menu-item-6535" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/technology/">Технологии</a></li>
<li id="menu-item-957" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/motorshow/">Автосалоны</a></li>
<li id="menu-item-20474" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/test/">Тест / Викторина</a></li>
<li id="menu-item-30808" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/category/headings/autoshocker/"><span>Автожесть</span></a>
<ul class="sub-menu">
<li id="menu-item-57857" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/autoshocker/galereya/">Галерея</a></li>
</ul>
</li>
<li id="menu-item-33978" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/obzor/">Обзор</a></li>
<li id="menu-item-959" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/category/headings/video/"><span>Видео</span></a>
<ul class="sub-menu">
<li id="menu-item-6414" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/video/auto-show/">Авто&amp;Шоу</a></li>
</ul>
</li>
<li id="menu-item-974" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://amsrus.ru/category/news/">Новости</a></li>
<li id="menu-item-27727" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/premieres/">Премьеры</a></li>
<li id="menu-item-1381" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/events/">События</a></li>
<li id="menu-item-1382" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/discussion/">Обсуждение</a></li>
<li id="menu-item-1789" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/literatura/">Литература</a></li>
<li id="menu-item-56383" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/istoriya/">История</a></li>
<li id="menu-item-2180" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/category/headings/blogs/"><span>Блоги</span></a>
<ul class="sub-menu">
<li id="menu-item-38713" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/commercial/">Commercial</a></li>
</ul>
</li>
<li id="menu-item-6226" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/opros/">Опрос</a></li>
<li id="menu-item-248" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amsrus.ru/arhiv/">Архив</a></li>
</ul>
</li>
<li id="menu-item-250" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/sample-page/"><span>О проекте</span></a>
<ul class="sub-menu">
<li id="menu-item-12678" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://amsrus.ru/sample-page/zaregistrirovat-blog-na-amsrus/"><span>Зарегистрировать блог на AMSRUS</span></a>
<ul class="sub-menu">
<li id="menu-item-13642" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amsrus.ru/sample-page/kak-vesti-blog-na-amsrus/">Как оформлять блог на AMSRUS</a></li>
</ul>
</li>
<li id="menu-item-11996" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://amsrus.ru/category/headings/news-of-amsrus-project/">Новости проекта</a></li>
<li id="menu-item-12909" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amsrus.ru/sample-page/razmeshhenie-reklamyi/">Размещение рекламы</a></li>
<li id="menu-item-257" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="https://amsrus.ru/contacts/">Контакты</a></li>
</ul>
</li>
<li id="menu-item-70906" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="/#"><span>Сервисы AMSRUS</span></a>
<ul class="sub-menu">
<li id="menu-item-121511" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tripod.team/?utm_source=amsrus&amp;utm_medium=main_menu">Tripod.Team Production</a></li>
</ul>
</li>
</ul> 
</header>

<section class="content">

<div class="wrapper">

<div class="full-block with-border-bottom">
<div class="right social-content">
<a href="https://amsrus.ru/feed/" target="_blank" class="soc-rss-icon"><i class="fa fa-rss"></i></a> <a href="https://amsrus.ru/goto/https://www.linkedin.com/company/amsrus-llc" target="_blank" class="soc-linkedin-icon"><i class="fa fa-linkedin"></i></a> <a href="https://amsrus.ru/goto/https://www.facebook.com/amsrus/" target="_blank" class="soc-facebook-icon"><i class="fa fa-facebook"></i></a> <a href="https://amsrus.ru/goto/https://twitter.com/amsrus" target="_blank" class="soc-twitter-icon"><i class="fa fa-twitter"></i></a> </div>
<div class="advert-links">
<span>Наши партнёры:</span>
<a href="https://tripod.team/?utm_source=amsrus&utm_medium=under_menu&utm_campaign=constanta&utm_content=wide&utm_term=head">Tripod Team Mediaproduction</a> </div>
<div class="clear-float"></div>

</div>
<div class="main-content-wrapper
										 big-sidebar-right					">

<div class="main-content">

<div class="def-panel">
<div class="panel-content shortocde-content">
<div class="article-header">
<h1>Lada возвращает систему «ЭРА-ГЛОНАСС»</h1>
<div class="article-header-photo">
<img src="https://amsrus.ru/wp-content/uploads/2022/08/Granta_GLONASS-1200x545_c.jpg" alt="Lada возвращает систему «ЭРА-ГЛОНАСС»" title="Granta_GLONASS" /> </div>
<div class="article-header-info">
<div class="right social-headers">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://amsrus.ru/2022/08/09/lada-vozvrashhaet-sistemu-era-glonass/" data-url="https://amsrus.ru/2022/08/09/lada-vozvrashhaet-sistemu-era-glonass/" class="soc-facebook ot-share"><i class="fa fa-facebook"></i></a>
<a href="#" data-hashtags="" data-url="https://amsrus.ru/2022/08/09/lada-vozvrashhaet-sistemu-era-glonass/" data-via="amsrus" data-text="Lada+%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%89%D0%B0%D0%B5%D1%82+%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D1%83+%C2%AB%D0%AD%D0%A0%D0%90-%D0%93%D0%9B%D0%9E%D0%9D%D0%90%D0%A1%D0%A1%C2%BB" class="soc-twitter ot-tweet"><i class="fa fa-twitter"></i></a>
<a href="https://pinterest.com/pin/create/button/?url=https://amsrus.ru/2022/08/09/lada-vozvrashhaet-sistemu-era-glonass/&media=https://amsrus.ru/wp-content/uploads/2022/08/Granta_GLONASS.jpg&description=Lada возвращает систему «ЭРА-ГЛОНАСС»" data-url="https://amsrus.ru/2022/08/09/lada-vozvrashhaet-sistemu-era-glonass/" class="soc-pinterest ot-pin"><i class="fa fa-pinterest"></i></a>
<a href="https://plus.google.com/share?url=https://amsrus.ru/2022/08/09/lada-vozvrashhaet-sistemu-era-glonass/" class="soc-google-plus ot-pluss"><i class="fa fa-google-plus"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://amsrus.ru/2022/08/09/lada-vozvrashhaet-sistemu-era-glonass/&title=Lada+%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%89%D0%B0%D0%B5%D1%82+%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D1%83+%C2%AB%D0%AD%D0%A0%D0%90-%D0%93%D0%9B%D0%9E%D0%9D%D0%90%D0%A1%D0%A1%C2%BB" data-url="https://amsrus.ru/2022/08/09/lada-vozvrashhaet-sistemu-era-glonass/" class="soc-linkedin ot-link"><i class="fa fa-linkedin"></i></a>
</div>
<span class="article-header-meta">
<span class="article-header-meta-date">09 августа</span>
<span class="article-header-meta-time">
<span class="head-time">14:11</span>
<span class="head-year">2022</span>
</span>
<span class="article-header-meta-links  one-is-missing">
<a href="https://amsrus.ru/author/kontent/" title="Записи AMSRUS" rel="author" class="icon-link"><i class="fa fa-user"></i> by AMSRUS</a> </span>
</span>
</div>
</div>

<head>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1353009901454290'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1353009901454290&ev=PageView&noscript=1"
/></noscript>


</head>
<script>fbq('track', '<EVENT_NAME>');</script>

<h2>LADA возобновляет продажи автомобилей, оснащенных системой экстренного оповещения «ЭРА-ГЛОНАСС»</h2>
<h3>С 1 августа этим устройством комплектуются все модели семейств LADA Granta и LADA NIVA Legend в комплектациях 2022 модельного года.</h3>
<p class="caps">В версиях LADA Granta и NIVA Legend 2022 модельного года система «ЭРА-ГЛОНАСС» обладает механической системой активации – в случае дорожного инцидента вызов диспетчерской службы осуществляется ручным нажатием кнопки, расположенной в потолочном блоке. Вызов происходит по каналам сотовой связи, при этом «ЭРА-ГЛОНАСС» работает даже в случае отключения основного электропитания автомобиля.</p>
<blockquote><p>«Одной из приоритетных задач для LADA является повышение безопасности автомобилей, поэтому мы сумели в кратчайшие сроки вернуть систему «ЭРА-ГЛОНАСС» на семейство Granta и NIVA, &#8211; прокомментировал Дмитрий Костромин, вице-президент по продажам и маркетингу АО «АВТОВАЗ». – Мы также предпринимаем все усилия для того, чтобы в ближайшей перспективе список опций комфорта и безопасности стал еще шире».</p></blockquote>
<p>Напомним, что в настоящее время для покупателей автомобилей LADA Granta и NIVA Legend, которые произведены после 1 июня 2022 года действует <strong>уникальная государственная программа льготного кредитования</strong>, позволяющая приобрести новый автомобиль с <strong>выгодой 20–25% </strong>в зависимости от региона. Предложение доступно семьям минимум с одним несовершеннолетним ребенком, медикам и учителям, а также водителям, впервые покупающим транспортное средство. Кроме того, условия распространяются и на сдающих в трейд-ин автомобиль старше шести лет при условии, что владели им не менее года. Программа действует до 1 декабря 2022 года.</p>
<div class="crp_related     crp-rounded-thumbs">
<h3>На тему:</h3>
<ul>
<li><a href="https://amsrus.ru/2020/01/20/stalo-izvestno-kogda-rossiyane-smogut-oformlyat-dtp-s-pomoshhyu-era-glonass/" rel="nofollow" class="crp_link post-148247"><br />
<figure><img style="max-width:150px;max-height:101px;" src="https://amsrus.ru/wp-content/uploads/2019/09/e7f07c9e-670-0-150x101.jpg" class="crp_thumb crp_featured" alt="Стало известно, когда россияне смогут оформлять ДТП с помощью ЭРА-ГЛОНАСС" title="Стало известно, когда россияне смогут оформлять ДТП с помощью ЭРА-ГЛОНАСС" srcset="https://amsrus.ru/wp-content/uploads/2019/09/e7f07c9e-670-0-150x101.jpg 150w, https://amsrus.ru/wp-content/uploads/2019/09/e7f07c9e-670-0-420x284.jpg 420w, https://amsrus.ru/wp-content/uploads/2019/09/e7f07c9e-670-0-250x169.jpg 250w, https://amsrus.ru/wp-content/uploads/2019/09/e7f07c9e-670-0-550x372.jpg 550w, https://amsrus.ru/wp-content/uploads/2019/09/e7f07c9e-670-0-266x180.jpg 266w, https://amsrus.ru/wp-content/uploads/2019/09/e7f07c9e-670-0-444x300.jpg 444w, https://amsrus.ru/wp-content/uploads/2019/09/e7f07c9e-670-0-272x182.jpg 272w, https://amsrus.ru/wp-content/uploads/2019/09/e7f07c9e-670-0.jpg 670w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://amsrus.ru/wp-content/uploads/2019/09/e7f07c9e-670-0-150x101.jpg 150w, https://amsrus.ru/wp-content/uploads/2019/09/e7f07c9e-670-0-420x284.jpg 420w, https://amsrus.ru/wp-content/uploads/2019/09/e7f07c9e-670-0-250x169.jpg 250w, https://amsrus.ru/wp-content/uploads/2019/09/e7f07c9e-670-0-550x372.jpg 550w, https://amsrus.ru/wp-content/uploads/2019/09/e7f07c9e-670-0-266x180.jpg 266w, https://amsrus.ru/wp-content/uploads/2019/09/e7f07c9e-670-0-444x300.jpg 444w, https://amsrus.ru/wp-content/uploads/2019/09/e7f07c9e-670-0-272x182.jpg 272w, https://amsrus.ru/wp-content/uploads/2019/09/e7f07c9e-670-0.jpg 670w" /></figure>
<p><span class="crp_title">Стало известно, когда россияне смогут оформлять ДТП с&hellip;</span></a></li>
<li><a href="https://amsrus.ru/2020/06/14/sistema-era-glonass-v-belorussii-ne-rabotaet/" rel="nofollow" class="crp_link post-157716"><br />
<figure><img style="max-width:150px;max-height:98px;" src="https://amsrus.ru/wp-content/uploads/2020/06/754979555636044-150x98.jpg" class="crp_thumb crp_featured" alt="Система ЭРА-ГЛОНАСС в Белоруссии не работает" title="Система ЭРА-ГЛОНАСС в Белоруссии не работает" srcset="https://amsrus.ru/wp-content/uploads/2020/06/754979555636044-150x98.jpg 150w, https://amsrus.ru/wp-content/uploads/2020/06/754979555636044-420x276.jpg 420w, https://amsrus.ru/wp-content/uploads/2020/06/754979555636044-1024x672.jpg 1024w, https://amsrus.ru/wp-content/uploads/2020/06/754979555636044-250x164.jpg 250w, https://amsrus.ru/wp-content/uploads/2020/06/754979555636044-550x361.jpg 550w, https://amsrus.ru/wp-content/uploads/2020/06/754979555636044-800x525.jpg 800w, https://amsrus.ru/wp-content/uploads/2020/06/754979555636044-274x180.jpg 274w, https://amsrus.ru/wp-content/uploads/2020/06/754979555636044-457x300.jpg 457w, https://amsrus.ru/wp-content/uploads/2020/06/754979555636044-761x500.jpg 761w, https://amsrus.ru/wp-content/uploads/2020/06/754979555636044.jpg 1066w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://amsrus.ru/wp-content/uploads/2020/06/754979555636044-150x98.jpg 150w, https://amsrus.ru/wp-content/uploads/2020/06/754979555636044-420x276.jpg 420w, https://amsrus.ru/wp-content/uploads/2020/06/754979555636044-1024x672.jpg 1024w, https://amsrus.ru/wp-content/uploads/2020/06/754979555636044-250x164.jpg 250w, https://amsrus.ru/wp-content/uploads/2020/06/754979555636044-550x361.jpg 550w, https://amsrus.ru/wp-content/uploads/2020/06/754979555636044-800x525.jpg 800w, https://amsrus.ru/wp-content/uploads/2020/06/754979555636044-274x180.jpg 274w, https://amsrus.ru/wp-content/uploads/2020/06/754979555636044-457x300.jpg 457w, https://amsrus.ru/wp-content/uploads/2020/06/754979555636044-761x500.jpg 761w, https://amsrus.ru/wp-content/uploads/2020/06/754979555636044.jpg 1066w" /></figure>
<p><span class="crp_title">Система ЭРА-ГЛОНАСС в Белоруссии не работает</span></a></li>
<li><a href="https://amsrus.ru/2021/11/30/honda-vozvrashhaet-na-rynok-hornet/" rel="nofollow" class="crp_link post-177183"><br />
<figure><img style="max-width:150px;max-height:84px;" src="https://amsrus.ru/wp-content/uploads/2021/11/357797_The_Hornet-150x84.jpg" class="crp_thumb crp_featured" alt="Honda возвращает на рынок Hornet" title="Honda возвращает на рынок Hornet" srcset="https://amsrus.ru/wp-content/uploads/2021/11/357797_The_Hornet-150x84.jpg 150w, https://amsrus.ru/wp-content/uploads/2021/11/357797_The_Hornet-420x236.jpg 420w, https://amsrus.ru/wp-content/uploads/2021/11/357797_The_Hornet-1024x576.jpg 1024w, https://amsrus.ru/wp-content/uploads/2021/11/357797_The_Hornet-1536x864.jpg 1536w, https://amsrus.ru/wp-content/uploads/2021/11/357797_The_Hornet-250x141.jpg 250w, https://amsrus.ru/wp-content/uploads/2021/11/357797_The_Hornet-550x309.jpg 550w, https://amsrus.ru/wp-content/uploads/2021/11/357797_The_Hornet-800x450.jpg 800w, https://amsrus.ru/wp-content/uploads/2021/11/357797_The_Hornet-320x180.jpg 320w, https://amsrus.ru/wp-content/uploads/2021/11/357797_The_Hornet-533x300.jpg 533w, https://amsrus.ru/wp-content/uploads/2021/11/357797_The_Hornet-889x500.jpg 889w, https://amsrus.ru/wp-content/uploads/2021/11/357797_The_Hornet.jpg 1920w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://amsrus.ru/wp-content/uploads/2021/11/357797_The_Hornet-150x84.jpg 150w, https://amsrus.ru/wp-content/uploads/2021/11/357797_The_Hornet-420x236.jpg 420w, https://amsrus.ru/wp-content/uploads/2021/11/357797_The_Hornet-1024x576.jpg 1024w, https://amsrus.ru/wp-content/uploads/2021/11/357797_The_Hornet-1536x864.jpg 1536w, https://amsrus.ru/wp-content/uploads/2021/11/357797_The_Hornet-250x141.jpg 250w, https://amsrus.ru/wp-content/uploads/2021/11/357797_The_Hornet-550x309.jpg 550w, https://amsrus.ru/wp-content/uploads/2021/11/357797_The_Hornet-800x450.jpg 800w, https://amsrus.ru/wp-content/uploads/2021/11/357797_The_Hornet-320x180.jpg 320w, https://amsrus.ru/wp-content/uploads/2021/11/357797_The_Hornet-533x300.jpg 533w, https://amsrus.ru/wp-content/uploads/2021/11/357797_The_Hornet-889x500.jpg 889w, https://amsrus.ru/wp-content/uploads/2021/11/357797_The_Hornet.jpg 1920w" /></figure>
<p><span class="crp_title">Honda возвращает на рынок Hornet</span></a></li>
<li><a href="https://amsrus.ru/2020/04/17/lada-zapustila-sistemu-onlajn-zakaza-avtomobilej/" rel="nofollow" class="crp_link post-155421"><br />
<figure><img style="max-width:150px;max-height:113px;" src="https://amsrus.ru/wp-content/uploads/2020/04/LADA_key-150x113.jpg" class="crp_thumb crp_featured" alt="Lada запустила систему онлайн-заказа автомобилей" title="Lada запустила систему онлайн-заказа автомобилей" srcset="https://amsrus.ru/wp-content/uploads/2020/04/LADA_key-150x113.jpg 150w, https://amsrus.ru/wp-content/uploads/2020/04/LADA_key-420x315.jpg 420w, https://amsrus.ru/wp-content/uploads/2020/04/LADA_key-1024x768.jpg 1024w, https://amsrus.ru/wp-content/uploads/2020/04/LADA_key-250x188.jpg 250w, https://amsrus.ru/wp-content/uploads/2020/04/LADA_key-550x413.jpg 550w, https://amsrus.ru/wp-content/uploads/2020/04/LADA_key-800x600.jpg 800w, https://amsrus.ru/wp-content/uploads/2020/04/LADA_key-240x180.jpg 240w, https://amsrus.ru/wp-content/uploads/2020/04/LADA_key-400x300.jpg 400w, https://amsrus.ru/wp-content/uploads/2020/04/LADA_key-667x500.jpg 667w, https://amsrus.ru/wp-content/uploads/2020/04/LADA_key.jpg 1440w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://amsrus.ru/wp-content/uploads/2020/04/LADA_key-150x113.jpg 150w, https://amsrus.ru/wp-content/uploads/2020/04/LADA_key-420x315.jpg 420w, https://amsrus.ru/wp-content/uploads/2020/04/LADA_key-1024x768.jpg 1024w, https://amsrus.ru/wp-content/uploads/2020/04/LADA_key-250x188.jpg 250w, https://amsrus.ru/wp-content/uploads/2020/04/LADA_key-550x413.jpg 550w, https://amsrus.ru/wp-content/uploads/2020/04/LADA_key-800x600.jpg 800w, https://amsrus.ru/wp-content/uploads/2020/04/LADA_key-240x180.jpg 240w, https://amsrus.ru/wp-content/uploads/2020/04/LADA_key-400x300.jpg 400w, https://amsrus.ru/wp-content/uploads/2020/04/LADA_key-667x500.jpg 667w, https://amsrus.ru/wp-content/uploads/2020/04/LADA_key.jpg 1440w" /></figure>
<p><span class="crp_title">Lada запустила систему онлайн-заказа автомобилей</span></a></li>
<li><a href="https://amsrus.ru/2021/09/17/lada-vesta-poluchila-novuyu-multimedijnuyu-sistemu-enjoy/" rel="nofollow" class="crp_link post-175619"><br />
<figure><img style="max-width:150px;max-height:94px;" src="https://amsrus.ru/wp-content/uploads/2021/09/LADA-Vesta--150x94.jpg" class="crp_thumb crp_featured" alt="LADA Vesta получила новую мультимедийную систему EnjoY" title="LADA Vesta получила новую мультимедийную систему EnjoY" srcset="https://amsrus.ru/wp-content/uploads/2021/09/LADA-Vesta--150x94.jpg 150w, https://amsrus.ru/wp-content/uploads/2021/09/LADA-Vesta--420x263.jpg 420w, https://amsrus.ru/wp-content/uploads/2021/09/LADA-Vesta--1024x640.jpg 1024w, https://amsrus.ru/wp-content/uploads/2021/09/LADA-Vesta--250x156.jpg 250w, https://amsrus.ru/wp-content/uploads/2021/09/LADA-Vesta--550x344.jpg 550w, https://amsrus.ru/wp-content/uploads/2021/09/LADA-Vesta--800x500.jpg 800w, https://amsrus.ru/wp-content/uploads/2021/09/LADA-Vesta--288x180.jpg 288w, https://amsrus.ru/wp-content/uploads/2021/09/LADA-Vesta--480x300.jpg 480w, https://amsrus.ru/wp-content/uploads/2021/09/LADA-Vesta-.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://amsrus.ru/wp-content/uploads/2021/09/LADA-Vesta--150x94.jpg 150w, https://amsrus.ru/wp-content/uploads/2021/09/LADA-Vesta--420x263.jpg 420w, https://amsrus.ru/wp-content/uploads/2021/09/LADA-Vesta--1024x640.jpg 1024w, https://amsrus.ru/wp-content/uploads/2021/09/LADA-Vesta--250x156.jpg 250w, https://amsrus.ru/wp-content/uploads/2021/09/LADA-Vesta--550x344.jpg 550w, https://amsrus.ru/wp-content/uploads/2021/09/LADA-Vesta--800x500.jpg 800w, https://amsrus.ru/wp-content/uploads/2021/09/LADA-Vesta--288x180.jpg 288w, https://amsrus.ru/wp-content/uploads/2021/09/LADA-Vesta--480x300.jpg 480w, https://amsrus.ru/wp-content/uploads/2021/09/LADA-Vesta-.jpg 1200w" /></figure>
<p><span class="crp_title">LADA Vesta получила новую мультимедийную систему EnjoY</span></a></li>
</ul>
<div class="crp_clear"></div>
</div>


<script>
fbq('track', 'Search', {
search_string: 'Ford'
});
</script>


<div style="display:none; position: relative;">
<iframe style="display:none;"></iframe>
<script type="text/javascript">
    var data = {
      placementid: '1745963742381538_1746268602351052',
      format: 'native',
      testmode: false,
      onAdLoaded: function(element) {
        console.log('Audience Network [1745963742381538_1746268602351052] ad loaded');
        element.style.display = 'block';
      },
      onAdError: function(errorCode, errorMessage) {
        console.log('Audience Network [1745963742381538_1746268602351052] error (' + errorCode + ') ' + errorMessage);
      }
    };
    (function(w,l,d,t){var a=t();var b=d.currentScript||(function(){var c=d.getElementsByTagName('script');return c[c.length-1];})();var e=b.parentElement;e.dataset.placementid=data.placementid;var f=function(v){try{return v.document.referrer;}catch(e){}return'';};var g=function(h){var i=h.indexOf('/',h.indexOf('://')+3);if(i===-1){return h;}return h.substring(0,i);};var j=[l.href];var k=false;var m=false;if(w!==w.parent){var n;var o=w;while(o!==n){var h;try{m=m||(o.$sf&&o.$sf.ext);h=o.location.href;}catch(e){k=true;}j.push(h||f(n));n=o;o=o.parent;}}var p=l.ancestorOrigins;if(p){if(p.length>0){data.domain=p[p.length-1];}else{data.domain=g(j[j.length-1]);}}data.url=j[j.length-1];data.channel=g(j[0]);data.width=screen.width;data.height=screen.height;data.pixelratio=w.devicePixelRatio;data.placementindex=w.ADNW&&w.ADNW.Ads?w.ADNW.Ads.length:0;data.crossdomain=k;data.safeframe=!!m;var q={};q.iframe=e.firstElementChild;var r='https://www.facebook.com/audiencenetwork/web/?sdk=5.3';for(var s in data){q[s]=data[s];if(typeof(data[s])!=='function'){r+='&'+s+'='+encodeURIComponent(data[s]);}}q.iframe.src=r;q.tagJsInitTime=a;q.rootElement=e;q.events=[];w.addEventListener('message',function(u){if(u.source!==q.iframe.contentWindow){return;}u.data.receivedTimestamp=t();if(this.sdkEventHandler){this.sdkEventHandler(u.data);}else{this.events.push(u.data);}}.bind(q),false);q.tagJsIframeAppendedTime=t();w.ADNW=w.ADNW||{};w.ADNW.Ads=w.ADNW.Ads||[];w.ADNW.Ads.push(q);w.ADNW.init&&w.ADNW.init(q);})(window,location,document,Date.now||function(){return+new Date;});
  </script>
<script type="text/javascript" src="https://connect.facebook.net/en_US/fbadnw.js" async></script>
<style>
   .thirdPartyRoot {
        background-color: white;
        color: #444;
        border: 1px solid #ccc;
        border-left: 0;
        border-right: 0;
        font-family: sans-serif;
        font-size: 14px;
        line-height: 16px;
        width: 320px;
        text-align: left;
        position: relative;
      }
      .thirdPartyMediaClass {
        width: 320px;
        height: 168px;
        margin: 12px 0;
      }
      .thirdPartySubtitleClass {
        font-size: 18px;
        -webkit-line-clamp: 1;
        overflow: hidden;
        text-overflow: ellipsis;
        display: -webkit-box;
        height: 16px;
        -webkit-box-orient: vertical;
      }
      .thirdPartyTitleClass {
        padding-right: 12px;
        line-height: 18px;
        -webkit-line-clamp: 2;
        overflow: hidden;
        text-overflow: ellipsis;
        display: -webkit-box;
        height: 36px;
        -webkit-box-orient: vertical;
      }
      .thirdPartyCallToActionClass {
        background-color: #416BC4;
        color: white;
        border-radius: 4px;
        padding: 6px 20px;
        float: right;
        text-align: center;
        text-transform: uppercase;
        font-size: 11px;
      }
      .fbDefaultNativeAdWrapper {
        font-size: 12px;
        line-height: 14px;
        margin: 12px 0;
        height: 36px;
        vertical-align: top;
      }
  </style>
<div class="thirdPartyRoot">
<a class="fbAdLink">
<div class="fbAdMedia thirdPartyMediaClass"></div>
<div class="fbAdSubtitle thirdPartySubtitleClass"></div>
<div class="fbDefaultNativeAdWrapper">
<div class="fbAdCallToAction thirdPartyCallToActionClass"></div>
<div class="fbAdTitle thirdPartyTitleClass"></div>
</div>
</a>
</div>
</div>


<div class="panel-tags-cats">
<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Article &quot;tagged&quot; as:</span>
<div class="tagcloud">
<a href="https://amsrus.ru/tag/lada/">Lada</a><a href="https://amsrus.ru/tag/era-glonass/">ЭРА-ГЛОНАСС</a> </div>
<div class="article-splitter"></div>
<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categories:</span>
<div class="category-cloud">
<a href="https://amsrus.ru/category/news/">Новости</a> </div>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://amsrus.ru/author/kontent/" class="right">
больше статей </a>
<h2>Автор</h2>
</div>
<div class="about-author">
<span class="about-author-header">
<img src="https://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-150x150.png" alt="AMSRUS" />
</span>
<div class="about-author-content">
<div class="right">
<a href="https://www.facebook.com/amsrus" class="soc-facebook"><i class="fa fa-facebook"></i></a> <a href="https://amsrus.ru/goto/https://twitter.com/amsrus" class="soc-twitter"><i class="fa fa-twitter"></i></a> <a href="https://amsrus.ru/goto/https://plus.google.com/b/110332108896151142010/communities/109529996215170601146" class="soc-google-plus"><i class="fa fa-google-plus"></i></a> </div>
<strong>AMSRUS</strong>
<p>C 2014 года www.amsrus.ru</p>
<a href="https://amsrus.ru/author/kontent/" class="read-more-link">Больше статей<i class="fa fa-chevron-right"></i></a>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://amsrus.ru/2022/08/09/lada-vozvrashhaet-sistemu-era-glonass/?cat=9" class="right">
больше статей </a>
<h2>Похожие статьи</h2>
</div>
<div class="related-articles">
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://amsrus.ru/2020/08/31/g-klass-experience-otkryta-eksklyuzivnaya-vnedorozhnaya-trassa-dlya-ispytaniya-semejstva-vnedorozhnikov-mercedes-benz/';">
<a href="https://amsrus.ru/2020/08/31/g-klass-experience-otkryta-eksklyuzivnaya-vnedorozhnaya-trassa-dlya-ispytaniya-semejstva-vnedorozhnikov-mercedes-benz/" title="G-Класс Experience: открыта эксклюзивная внедорожная трасса для испытания семейства внедорожников Mercedes-Benz">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://amsrus.ru/2020/08/31/g-klass-experience-otkryta-eksklyuzivnaya-vnedorozhnaya-trassa-dlya-ispytaniya-semejstva-vnedorozhnikov-mercedes-benz/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2020/08/26190-367x269_c.jpg" alt="G-Класс Experience: открыта эксклюзивная внедорожная трасса для испытания семейства внедорожников Mercedes-Benz" title="G-Class Experience Center" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2020/08/31/g-klass-experience-otkryta-eksklyuzivnaya-vnedorozhnaya-trassa-dlya-ispytaniya-semejstva-vnedorozhnikov-mercedes-benz/">G-Класс Experience: открыта эксклюзивная внедорожная трасса для испытания семейства внедорожников Mercedes-Benz</a>
<a href="https://amsrus.ru/2020/08/31/g-klass-experience-otkryta-eksklyuzivnaya-vnedorozhnaya-trassa-dlya-ispytaniya-semejstva-vnedorozhnikov-mercedes-benz/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>0</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://amsrus.ru/2020/03/06/suzuki-predlozhit-snizhennye-stavki-po-kreditu-na-vitara-i-sx4/';">
<a href="https://amsrus.ru/2020/03/06/suzuki-predlozhit-snizhennye-stavki-po-kreditu-na-vitara-i-sx4/" title="Suzuki предложит сниженные ставки по кредиту на Vitara и SX4">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://amsrus.ru/2020/03/06/suzuki-predlozhit-snizhennye-stavki-po-kreditu-na-vitara-i-sx4/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2019/03/index-img-content-367x269_c.jpg" alt="Suzuki предложит сниженные ставки по кредиту на Vitara и SX4" title="Suzuki центр" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2020/03/06/suzuki-predlozhit-snizhennye-stavki-po-kreditu-na-vitara-i-sx4/">Suzuki предложит сниженные ставки по кредиту на Vitara и SX4</a>
<a href="https://amsrus.ru/2020/03/06/suzuki-predlozhit-snizhennye-stavki-po-kreditu-na-vitara-i-sx4/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>0</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://amsrus.ru/2019/12/09/karshering-otkryl-novye-perspektivy-kriminalu/';">
<a href="https://amsrus.ru/2019/12/09/karshering-otkryl-novye-perspektivy-kriminalu/" title="Каршеринг открыл новые перспективы криминалу">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://amsrus.ru/2019/12/09/karshering-otkryl-novye-perspektivy-kriminalu/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2018/06/755281998159340-367x269_c.jpg" alt="Каршеринг открыл новые перспективы криминалу" title="дорога" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2019/12/09/karshering-otkryl-novye-perspektivy-kriminalu/">Каршеринг открыл новые перспективы криминалу</a>
<a href="https://amsrus.ru/2019/12/09/karshering-otkryl-novye-perspektivy-kriminalu/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>0</span>
</a>
</h4>
</div>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="#respond" class="right">Напишите комментарий</a>
<h2>0 Комментариев</h2>
</div>
<div class="comments">
<div class="comments">
<div class="no-comments-yet">
<h3>Еще нет комментариев</h3>
<span>You can be the one to <a href="#respond">start a conversation</a>.</span>
</div>
</div>
</div>
</div>

<div class="def-panel">
<p class="registered-user-restriction">Только <a href="https://amsrus.ru/wp-login.php?redirect_to=https%3A%2F%2Famsrus.ru%2F2022%2F08%2F09%2Flada-vozvrashhaet-sistemu-era-glonass%2F"> зарегистрированные </a> пользователи могут комментировать. </p>
</div>

</div>

<aside id="sidebar">
<div class="widget-6 last widget"> <h3 style="border-bottom: 2px solid #3F484F; color: #3F484F;">
Автожесть </h3>
<div class="small-article-list">
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2020/07/05/ocherednoj-master-klass-ot-avtomobil-goda-pri-podderzhke-total-vostok/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2020/07/DSC04797-scaled-57x37_c.jpg" alt="Очередной мастер-класс от Автомобиль года при поддержке Total Vostok" title="мастер-класс Автогода 2020" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2020/07/05/ocherednoj-master-klass-ot-avtomobil-goda-pri-podderzhke-total-vostok/">Очередной мастер-класс от Автомобиль года при поддержке Total Vostok</a>
<a href="https://amsrus.ru/2020/07/05/ocherednoj-master-klass-ot-avtomobil-goda-pri-podderzhke-total-vostok/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>0</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2020/06/25/originalnyj-tyuning-kamazov/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2020/06/455779885-57x37_c.jpg" alt="Оригинальный тюнинг КамАЗов" title="455779885" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2020/06/25/originalnyj-tyuning-kamazov/">Оригинальный тюнинг КамАЗов</a>
<a href="https://amsrus.ru/2020/06/25/originalnyj-tyuning-kamazov/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>0</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2019/08/16/v-londone-audi-gnalsya-za-porsche-i-vrezalsya-v-11-mashin-premium-klassa/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2019/08/Chelsea-London-600k-Damage-Crash-57x37_c.jpg" alt="В Лондоне Audi гнался за Porsche и врезался в 11 машин премиум-класса." title="Chelsea-London-600k-Damage-Crash" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2019/08/16/v-londone-audi-gnalsya-za-porsche-i-vrezalsya-v-11-mashin-premium-klassa/">В Лондоне Audi гнался за Porsche и врезался в 11 машин премиум-класса.</a>
<a href="https://amsrus.ru/2019/08/16/v-londone-audi-gnalsya-za-porsche-i-vrezalsya-v-11-mashin-premium-klassa/#comments" class="comment-link">
<i class="fa fa-comment-o"></i>
<span>1</span>
</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2019/04/29/v-harkove-v-avtomobil-brosili-granatu-voditel-vyzhil/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2019/04/avtomobil-posle-vzryva-granaty-2-57x37_c.jpeg" alt="В Харькове в автомобиль бросили гранату, водитель выжил" title="автомобиль после взрыва гранаты 2" /> </a>
</div>
<div class="item-content">
<h4>
 <a href="https://amsrus.ru/2019/04/29/v-harkove-v-avtomobil-brosili-granatu-voditel-vyzhil/">В Харькове в автомобиль бросили гранату, водитель выжил</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2019/04/12/v-moskve-sovershen-naezd-na-sotrudnika-politsii/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2019/04/Skrinshot-2019-04-11-21.39.49-57x37_c.png" alt="В Москве совершен наезд на сотрудника полиции" title="Скриншот 2019-04-11 21.39.49" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2019/04/12/v-moskve-sovershen-naezd-na-sotrudnika-politsii/">В Москве совершен наезд на сотрудника полиции</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://amsrus.ru/2019/04/06/v-polshe-poezd-na-polnom-hodu-sbil-skoruyu-pomoshh/" class="hover-image">
<img src="https://amsrus.ru/wp-content/uploads/2019/04/Skrinshot-2019-04-06-11.09.28-57x37_c.png" alt="В Польше поезд на полном ходу сбил скорую помощь" title="Скорая в Польше на переезде" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://amsrus.ru/2019/04/06/v-polshe-poezd-na-polnom-hodu-sbil-skoruyu-pomoshh/">В Польше поезд на полном ходу сбил скорую помощь</a>
</h4>
</div>
</div>
<a href="https://amsrus.ru/category/headings/autoshocker/" class="more-articles-button">Показать все статьи</a>
</div>
</div>
<div class="sidebar-fixed">
<div class="widget-1 first widget">
<form method="get" action="https://amsrus.ru" name="searchform">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" placeholder="search here" class="search" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>

</form>
</div> </div>

</aside>
</div>

</div>

</section>
<p id="back-top">
<a href="#top"><i class="fa fa-angle-up"></i></a>
</p>

<footer class="footer">

<div class="footer-widgets">

<div class="wrapper">
<div class="widget-2 widget"><h3>Архив</h3> <label class="screen-reader-text" for="archives-dropdown-2">Архив</label>
<select id="archives-dropdown-2" name="archive-dropdown">
<option value="">Выберите месяц</option>
<option value='https://amsrus.ru/2022/08/'> Август 2022 </option>
<option value='https://amsrus.ru/2022/07/'> Июль 2022 </option>
<option value='https://amsrus.ru/2022/06/'> Июнь 2022 </option>
<option value='https://amsrus.ru/2022/05/'> Май 2022 </option>
<option value='https://amsrus.ru/2022/04/'> Апрель 2022 </option>
<option value='https://amsrus.ru/2022/03/'> Март 2022 </option>
<option value='https://amsrus.ru/2022/02/'> Февраль 2022 </option>
<option value='https://amsrus.ru/2022/01/'> Январь 2022 </option>
<option value='https://amsrus.ru/2021/12/'> Декабрь 2021 </option>
<option value='https://amsrus.ru/2021/11/'> Ноябрь 2021 </option>
<option value='https://amsrus.ru/2021/10/'> Октябрь 2021 </option>
<option value='https://amsrus.ru/2021/09/'> Сентябрь 2021 </option>
<option value='https://amsrus.ru/2021/08/'> Август 2021 </option>
<option value='https://amsrus.ru/2021/07/'> Июль 2021 </option>
<option value='https://amsrus.ru/2021/06/'> Июнь 2021 </option>
<option value='https://amsrus.ru/2021/05/'> Май 2021 </option>
<option value='https://amsrus.ru/2021/04/'> Апрель 2021 </option>
<option value='https://amsrus.ru/2021/03/'> Март 2021 </option>
<option value='https://amsrus.ru/2021/02/'> Февраль 2021 </option>
<option value='https://amsrus.ru/2021/01/'> Январь 2021 </option>
<option value='https://amsrus.ru/2020/12/'> Декабрь 2020 </option>
<option value='https://amsrus.ru/2020/11/'> Ноябрь 2020 </option>
<option value='https://amsrus.ru/2020/10/'> Октябрь 2020 </option>
<option value='https://amsrus.ru/2020/09/'> Сентябрь 2020 </option>
<option value='https://amsrus.ru/2020/08/'> Август 2020 </option>
<option value='https://amsrus.ru/2020/07/'> Июль 2020 </option>
<option value='https://amsrus.ru/2020/06/'> Июнь 2020 </option>
<option value='https://amsrus.ru/2020/05/'> Май 2020 </option>
<option value='https://amsrus.ru/2020/04/'> Апрель 2020 </option>
<option value='https://amsrus.ru/2020/03/'> Март 2020 </option>
<option value='https://amsrus.ru/2020/02/'> Февраль 2020 </option>
<option value='https://amsrus.ru/2020/01/'> Январь 2020 </option>
<option value='https://amsrus.ru/2019/12/'> Декабрь 2019 </option>
<option value='https://amsrus.ru/2019/11/'> Ноябрь 2019 </option>
<option value='https://amsrus.ru/2019/10/'> Октябрь 2019 </option>
<option value='https://amsrus.ru/2019/09/'> Сентябрь 2019 </option>
<option value='https://amsrus.ru/2019/08/'> Август 2019 </option>
<option value='https://amsrus.ru/2019/07/'> Июль 2019 </option>
<option value='https://amsrus.ru/2019/06/'> Июнь 2019 </option>
<option value='https://amsrus.ru/2019/05/'> Май 2019 </option>
<option value='https://amsrus.ru/2019/04/'> Апрель 2019 </option>
<option value='https://amsrus.ru/2019/03/'> Март 2019 </option>
<option value='https://amsrus.ru/2019/02/'> Февраль 2019 </option>
<option value='https://amsrus.ru/2019/01/'> Январь 2019 </option>
<option value='https://amsrus.ru/2018/12/'> Декабрь 2018 </option>
<option value='https://amsrus.ru/2018/11/'> Ноябрь 2018 </option>
<option value='https://amsrus.ru/2018/10/'> Октябрь 2018 </option>
<option value='https://amsrus.ru/2018/09/'> Сентябрь 2018 </option>
<option value='https://amsrus.ru/2018/08/'> Август 2018 </option>
<option value='https://amsrus.ru/2018/07/'> Июль 2018 </option>
<option value='https://amsrus.ru/2018/06/'> Июнь 2018 </option>
<option value='https://amsrus.ru/2018/05/'> Май 2018 </option>
<option value='https://amsrus.ru/2018/04/'> Апрель 2018 </option>
<option value='https://amsrus.ru/2018/03/'> Март 2018 </option>
<option value='https://amsrus.ru/2018/02/'> Февраль 2018 </option>
<option value='https://amsrus.ru/2018/01/'> Январь 2018 </option>
<option value='https://amsrus.ru/2017/12/'> Декабрь 2017 </option>
<option value='https://amsrus.ru/2017/11/'> Ноябрь 2017 </option>
<option value='https://amsrus.ru/2017/10/'> Октябрь 2017 </option>
<option value='https://amsrus.ru/2017/09/'> Сентябрь 2017 </option>
<option value='https://amsrus.ru/2017/08/'> Август 2017 </option>
<option value='https://amsrus.ru/2017/07/'> Июль 2017 </option>
<option value='https://amsrus.ru/2017/06/'> Июнь 2017 </option>
<option value='https://amsrus.ru/2017/05/'> Май 2017 </option>
<option value='https://amsrus.ru/2017/04/'> Апрель 2017 </option>
<option value='https://amsrus.ru/2017/03/'> Март 2017 </option>
<option value='https://amsrus.ru/2017/02/'> Февраль 2017 </option>
<option value='https://amsrus.ru/2017/01/'> Январь 2017 </option>
<option value='https://amsrus.ru/2016/12/'> Декабрь 2016 </option>
<option value='https://amsrus.ru/2016/11/'> Ноябрь 2016 </option>
<option value='https://amsrus.ru/2016/10/'> Октябрь 2016 </option>
<option value='https://amsrus.ru/2016/09/'> Сентябрь 2016 </option>
<option value='https://amsrus.ru/2016/08/'> Август 2016 </option>
<option value='https://amsrus.ru/2016/07/'> Июль 2016 </option>
<option value='https://amsrus.ru/2016/06/'> Июнь 2016 </option>
<option value='https://amsrus.ru/2016/05/'> Май 2016 </option>
<option value='https://amsrus.ru/2016/04/'> Апрель 2016 </option>
<option value='https://amsrus.ru/2016/03/'> Март 2016 </option>
<option value='https://amsrus.ru/2016/02/'> Февраль 2016 </option>
<option value='https://amsrus.ru/2016/01/'> Январь 2016 </option>
<option value='https://amsrus.ru/2015/12/'> Декабрь 2015 </option>
<option value='https://amsrus.ru/2015/11/'> Ноябрь 2015 </option>
<option value='https://amsrus.ru/2015/10/'> Октябрь 2015 </option>
<option value='https://amsrus.ru/2015/09/'> Сентябрь 2015 </option>
<option value='https://amsrus.ru/2015/08/'> Август 2015 </option>
<option value='https://amsrus.ru/2015/07/'> Июль 2015 </option>
<option value='https://amsrus.ru/2015/06/'> Июнь 2015 </option>
<option value='https://amsrus.ru/2015/05/'> Май 2015 </option>
<option value='https://amsrus.ru/2015/04/'> Апрель 2015 </option>
<option value='https://amsrus.ru/2015/03/'> Март 2015 </option>
<option value='https://amsrus.ru/2015/02/'> Февраль 2015 </option>
<option value='https://amsrus.ru/2015/01/'> Январь 2015 </option>
<option value='https://amsrus.ru/2014/12/'> Декабрь 2014 </option>
<option value='https://amsrus.ru/2014/11/'> Ноябрь 2014 </option>
<option value='https://amsrus.ru/2014/10/'> Октябрь 2014 </option>
<option value='https://amsrus.ru/2014/09/'> Сентябрь 2014 </option>
<option value='https://amsrus.ru/2014/08/'> Август 2014 </option>
<option value='https://amsrus.ru/2014/07/'> Июль 2014 </option>
<option value='https://amsrus.ru/2014/06/'> Июнь 2014 </option>
<option value='https://amsrus.ru/2014/05/'> Май 2014 </option>
<option value='https://amsrus.ru/2014/04/'> Апрель 2014 </option>
<option value='https://amsrus.ru/2014/03/'> Март 2014 </option>
<option value='https://amsrus.ru/2014/02/'> Февраль 2014 </option>
<option value='https://amsrus.ru/2014/01/'> Январь 2014 </option>
<option value='https://amsrus.ru/2013/12/'> Декабрь 2013 </option>
<option value='https://amsrus.ru/2013/11/'> Ноябрь 2013 </option>
<option value='https://amsrus.ru/2013/10/'> Октябрь 2013 </option>
<option value='https://amsrus.ru/2013/05/'> Май 2013 </option>
<option value='https://amsrus.ru/2013/04/'> Апрель 2013 </option>
<option value='https://amsrus.ru/2013/03/'> Март 2013 </option>
<option value='https://amsrus.ru/2013/02/'> Февраль 2013 </option>
<option value='https://amsrus.ru/2012/08/'> Август 2012 </option>
<option value='https://amsrus.ru/2011/05/'> Май 2011 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div><div class="widget-3 widget"><a href="https://amsrus.ru/linkout/165650" target="_blank"><img src="https://amsrus.ru/wp-content/uploads/2020/11/Trpod-AMSRUS-2.png" alt="" style="max-width: 100%; height: auto;" width="728" height="90" /></a></div><div class="widget-4 last widget"><h3>Метки</h3><div class="tagcloud"><a href="https://amsrus.ru/tag/audi/" class="tag-cloud-link tag-link-134 tag-link-position-1" style="font-size: 18pt;" aria-label="Audi (635 элементов)">Audi</a>
<a href="https://amsrus.ru/tag/bentley/" class="tag-cloud-link tag-link-141 tag-link-position-2" style="font-size: 11.454545454545pt;" aria-label="Bentley (272 элемента)">Bentley</a>
<a href="https://amsrus.ru/tag/bmw/" class="tag-cloud-link tag-link-131 tag-link-position-3" style="font-size: 18.909090909091pt;" aria-label="BMW (708 элементов)">BMW</a>
<a href="https://amsrus.ru/tag/chevrolet/" class="tag-cloud-link tag-link-118 tag-link-position-4" style="font-size: 13.272727272727pt;" aria-label="Chevrolet (346 элементов)">Chevrolet</a>
<a href="https://amsrus.ru/tag/citroen/" class="tag-cloud-link tag-link-356 tag-link-position-5" style="font-size: 9.4545454545455pt;" aria-label="Citroen (212 элементов)">Citroen</a>
<a href="https://amsrus.ru/tag/ford/" class="tag-cloud-link tag-link-169 tag-link-position-6" style="font-size: 21.090909090909pt;" aria-label="Ford (923 элемента)">Ford</a>
<a href="https://amsrus.ru/tag/geely/" class="tag-cloud-link tag-link-918 tag-link-position-7" style="font-size: 9.2727272727273pt;" aria-label="Geely (208 элементов)">Geely</a>
<a href="https://amsrus.ru/tag/honda/" class="tag-cloud-link tag-link-229 tag-link-position-8" style="font-size: 12pt;" aria-label="Honda (293 элемента)">Honda</a>
<a href="https://amsrus.ru/tag/hyundai/" class="tag-cloud-link tag-link-238 tag-link-position-9" style="font-size: 21.090909090909pt;" aria-label="Hyundai (938 элементов)">Hyundai</a>
<a href="https://amsrus.ru/tag/infiniti/" class="tag-cloud-link tag-link-241 tag-link-position-10" style="font-size: 11.636363636364pt;" aria-label="Infiniti (278 элементов)">Infiniti</a>
<a href="https://amsrus.ru/tag/jaguar/" class="tag-cloud-link tag-link-47 tag-link-position-11" style="font-size: 12.181818181818pt;" aria-label="Jaguar (302 элемента)">Jaguar</a>
<a href="https://amsrus.ru/tag/jaguar-land-rover/" class="tag-cloud-link tag-link-1256 tag-link-position-12" style="font-size: 8.7272727272727pt;" aria-label="Jaguar Land Rover (194 элемента)">Jaguar Land Rover</a>
<a href="https://amsrus.ru/tag/kia/" class="tag-cloud-link tag-link-40 tag-link-position-13" style="font-size: 19.818181818182pt;" aria-label="Kia (793 элемента)">Kia</a>
<a href="https://amsrus.ru/tag/lada/" class="tag-cloud-link tag-link-341 tag-link-position-14" style="font-size: 17.818181818182pt;" aria-label="Lada (617 элементов)">Lada</a>
<a href="https://amsrus.ru/tag/lamborghini/" class="tag-cloud-link tag-link-533 tag-link-position-15" style="font-size: 10.363636363636pt;" aria-label="Lamborghini (240 элементов)">Lamborghini</a>
<a href="https://amsrus.ru/tag/land-rover/" class="tag-cloud-link tag-link-122 tag-link-position-16" style="font-size: 12.181818181818pt;" aria-label="Land-Rover (300 элементов)">Land-Rover</a>
<a href="https://amsrus.ru/tag/lexus/" class="tag-cloud-link tag-link-160 tag-link-position-17" style="font-size: 13.818181818182pt;" aria-label="Lexus (370 элементов)">Lexus</a>
<a href="https://amsrus.ru/tag/mazda/" class="tag-cloud-link tag-link-149 tag-link-position-18" style="font-size: 8.1818181818182pt;" aria-label="Mazda (183 элемента)">Mazda</a>
<a href="https://amsrus.ru/tag/mercedes/" class="tag-cloud-link tag-link-46 tag-link-position-19" style="font-size: 16.545454545455pt;" aria-label="Mercedes (519 элементов)">Mercedes</a>
<a href="https://amsrus.ru/tag/mercedes-benz/" class="tag-cloud-link tag-link-318 tag-link-position-20" style="font-size: 14.545454545455pt;" aria-label="Mercedes-Benz (406 элементов)">Mercedes-Benz</a>
<a href="https://amsrus.ru/tag/mitsubishi/" class="tag-cloud-link tag-link-44 tag-link-position-21" style="font-size: 15.272727272727pt;" aria-label="Mitsubishi (447 элементов)">Mitsubishi</a>
<a href="https://amsrus.ru/tag/nissan/" class="tag-cloud-link tag-link-123 tag-link-position-22" style="font-size: 19.272727272727pt;" aria-label="Nissan (738 элементов)">Nissan</a>
<a href="https://amsrus.ru/tag/opel/" class="tag-cloud-link tag-link-137 tag-link-position-23" style="font-size: 10.545454545455pt;" aria-label="Opel (244 элемента)">Opel</a>
<a href="https://amsrus.ru/tag/peugeot/" class="tag-cloud-link tag-link-355 tag-link-position-24" style="font-size: 10.181818181818pt;" aria-label="Peugeot (233 элемента)">Peugeot</a>
<a href="https://amsrus.ru/tag/porsche/" class="tag-cloud-link tag-link-269 tag-link-position-25" style="font-size: 16.909090909091pt;" aria-label="Porsche (547 элементов)">Porsche</a>
<a href="https://amsrus.ru/tag/renault/" class="tag-cloud-link tag-link-262 tag-link-position-26" style="font-size: 18.363636363636pt;" aria-label="Renault (660 элементов)">Renault</a>
<a href="https://amsrus.ru/tag/skoda/" class="tag-cloud-link tag-link-113 tag-link-position-27" style="font-size: 16.727272727273pt;" aria-label="Skoda (538 элементов)">Skoda</a>
<a href="https://amsrus.ru/tag/subaru/" class="tag-cloud-link tag-link-45 tag-link-position-28" style="font-size: 8.9090909090909pt;" aria-label="Subaru (198 элементов)">Subaru</a>
<a href="https://amsrus.ru/tag/suzuki/" class="tag-cloud-link tag-link-408 tag-link-position-29" style="font-size: 11.090909090909pt;" aria-label="Suzuki (263 элемента)">Suzuki</a>
<a href="https://amsrus.ru/tag/tesla/" class="tag-cloud-link tag-link-214 tag-link-position-30" style="font-size: 12.727272727273pt;" aria-label="Tesla (321 элемент)">Tesla</a>
<a href="https://amsrus.ru/tag/toyota/" class="tag-cloud-link tag-link-112 tag-link-position-31" style="font-size: 20.545454545455pt;" aria-label="Toyota (869 элементов)">Toyota</a>
<a href="https://amsrus.ru/tag/volkswagen/" class="tag-cloud-link tag-link-6 tag-link-position-32" style="font-size: 22pt;" aria-label="Volkswagen (1&nbsp;056 элементов)">Volkswagen</a>
<a href="https://amsrus.ru/tag/volvo/" class="tag-cloud-link tag-link-53 tag-link-position-33" style="font-size: 15.454545454545pt;" aria-label="Volvo (458 элементов)">Volvo</a>
<a href="https://amsrus.ru/tag/avtovaz/" class="tag-cloud-link tag-link-263 tag-link-position-34" style="font-size: 16.545454545455pt;" aria-label="АВТОВАЗ (521 элемент)">АВТОВАЗ</a>
<a href="https://amsrus.ru/tag/gibdd/" class="tag-cloud-link tag-link-1019 tag-link-position-35" style="font-size: 11.454545454545pt;" aria-label="ГИБДД (275 элементов)">ГИБДД</a>
<a href="https://amsrus.ru/tag/dtp/" class="tag-cloud-link tag-link-32 tag-link-position-36" style="font-size: 16.909090909091pt;" aria-label="ДТП (550 элементов)">ДТП</a>
<a href="https://amsrus.ru/tag/kamaz/" class="tag-cloud-link tag-link-77 tag-link-position-37" style="font-size: 8.7272727272727pt;" aria-label="КАМАЗ (193 элемента)">КАМАЗ</a>
<a href="https://amsrus.ru/tag/moskva/" class="tag-cloud-link tag-link-90 tag-link-position-38" style="font-size: 16.545454545455pt;" aria-label="Москва (523 элемента)">Москва</a>
<a href="https://amsrus.ru/tag/osago/" class="tag-cloud-link tag-link-233 tag-link-position-39" style="font-size: 8pt;" aria-label="ОСАГО (178 элементов)">ОСАГО</a>
<a href="https://amsrus.ru/tag/pdd/" class="tag-cloud-link tag-link-129 tag-link-position-40" style="font-size: 9.4545454545455pt;" aria-label="ПДД (213 элементов)">ПДД</a>
<a href="https://amsrus.ru/tag/parkovka/" class="tag-cloud-link tag-link-68 tag-link-position-41" style="font-size: 10.545454545455pt;" aria-label="Парковка (244 элемента)">Парковка</a>
<a href="https://amsrus.ru/tag/uaz/" class="tag-cloud-link tag-link-411 tag-link-position-42" style="font-size: 13.090909090909pt;" aria-label="УАЗ (337 элементов)">УАЗ</a>
<a href="https://amsrus.ru/tag/shtraf/" class="tag-cloud-link tag-link-125 tag-link-position-43" style="font-size: 8pt;" aria-label="Штраф (177 элементов)">Штраф</a>
<a href="https://amsrus.ru/tag/elektromobil/" class="tag-cloud-link tag-link-110 tag-link-position-44" style="font-size: 8pt;" aria-label="Электромобиль (177 элементов)">Электромобиль</a>
<a href="https://amsrus.ru/tag/ralli/" class="tag-cloud-link tag-link-1885 tag-link-position-45" style="font-size: 8.1818181818182pt;" aria-label="ралли (180 элементов)">ралли</a></div>
</div> <div class="clear-float"></div>
</div>

</div>

<div class="wrapper">
<ul class="right load-responsive" rel="Footer Menu"><li id="menu-item-53479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53479"><a href="https://amsrus.ru/sample-page/razmeshhenie-reklamyi/">Реклама</a></li>
<li id="menu-item-53480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53480"><a href="https://amsrus.ru/contacts/">Контакты</a></li>
</ul> <p>© 2014-2021 <b>AMSRUS</b>. </p>

</div>

</footer>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
<div class="loading-box">
<h3>Loading, Please Wait!</h3>
<span>This may take a second or two.</span>
<span class="loading-image"><img src="https://amsrus.ru/wp-content/themes/gadgetine-theme/images/loading.gif" title="" alt="" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>
<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});

		    
	      	jQuery(".ot-mobile-slider").owlCarousel({
				navigation : false,
				slideSpeed : 300,
				paginationSpeed : 400,
				autoplay : true,
				autoplayTimeout: 3000,
				autoplayHoverPause:false,
				singleItem : true,
				items : 1, 
		      	// "singleItem:true" is a shortcut for:
		      	// items : 1, 
		      	// itemsDesktop : false,
		      	// itemsDesktopSmall : false,
		      	// itemsTablet: false,
		      	// itemsMobile : false

	      	});
		   

		</script>
<script>(function(){var advanced_ads_ga_UID="UA-46952616-1",advanced_ads_ga_anonymIP=!!1;/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
window.advanced_ads_check_adblocker = ( function ( callback ) {
	var pending_callbacks = [];
	var is_enabled        = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
			|| window.mozRequestAnimationFrame
			|| window.webkitRequestAnimationFrame
			|| function ( RAF_callback ) {
				return setTimeout( RAF_callback, 16 );
			};

		fn.call( window, RAF_callback );
	}

	RAF( function () {
		// Create a bait.
		var ad       = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function () {
			var styles      = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
				|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== - 1 );

			// Call pending callbacks.
			for ( var i = 0, length = pending_callbacks.length; i < length; i ++ ) {
				pending_callbacks[i]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function ( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	};
}() );
function AdvAdsAdBlockCounterGA( UID ) {
	this.UID             = UID;
	this.analyticsObject = typeof gtag === 'function';

	var self = this;

	this.count = function () {
		gtag( 'event', 'AdBlock', {
			'event_category':  'Advanced Ads',
			'event_label':     'Yes',
			'non_interaction': true,
			'send_to':         self.UID
		} );
	};

	// pseudo-constructor
	( function () {
		if ( ! self.analyticsObject ) {
			// No one has requested gtag.js at this point, require it.
			var script   = document.createElement( 'script' );
			script.src   = 'https://www.googletagmanager.com/gtag/js?id=' + UID;
			script.async = true;

			document.body.appendChild( script );

			window.dataLayer     = window.dataLayer || [];
			window.gtag          = function () {
				dataLayer.push( arguments );
			};
			self.analyticsObject = true;
			gtag( 'js', new Date() );
		}

		var config = {'send_page_view': false, 'transport_type': 'beacon'};
		if ( window.advanced_ads_ga_anonymIP ) {
			config.anonymize_ip = true;
		}
		gtag( 'config', UID, config );
	} )();

	return this;
}

advanced_ads_check_adblocker( function ( is_enabled ) {
	// Send data to Google Analytics if an ad blocker was detected.
	if ( is_enabled ) {
		new AdvAdsAdBlockCounterGA( advanced_ads_ga_UID ).count();
	}
} );
})();</script> 
<script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>

<div id='fb-pxl-ajax-code'></div><script>var advads_tracking_ads = [165650];</script><div id="su-footer-links" style="text-align: center;"></div>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVXF9J"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1745963742381538',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<!--[if lte IE 9]><script src="https://amsrus.ru/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"180340","nonce":"6856c5ea6f","requestURL":"https:\/\/amsrus.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/plugins/post-views-counter/js/frontend.js' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/jquery/ui/effect.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/jquery/ui/effect-slide.js' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js' id='cookies-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js' id='banner-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js' id='modernizr-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/iscroll.js' id='iscroll-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/dat-menu.js' id='dat-menu-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/theme-scripts.js' id='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/-scripts-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/lightbox.js' id='lightbox-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.event.move.js' id='move-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js' id='swipe-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/isotope.pkgd.min.js' id='isotope-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/ot_gallery.js' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/scripts.js' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/themes/gadgetine-theme/js/gadgetine.js' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'overlayOpacity':0.9,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".gif"]:not(.nolightbox,li.nolightbox>a),area[href*=".gif"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'image','transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':true,'hideOnContentClick':true,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':true}))});
/* Inline */
jQuery('a.fancybox-inline,area.fancybox-inline,li.fancybox-inline a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'inline','autoDimensions':true,'scrolling':'yes','transitionIn':'none','easingIn':'easeOutBack','transitionOut':'none','easingOut':'easeInBack','opacity':true,'hideOnContentClick':false,'titleShow':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amsrus.ru/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<script>( function () {
	window.advanced_ads_ready_queue = window.advanced_ads_ready_queue || [];

	// replace native push method with our advanced_ads_ready function; do this early to prevent race condition between pushing and the loop.
	advanced_ads_ready_queue.push = window.advanced_ads_ready;

	// handle all callbacks that have been added to the queue previously.
	for ( var i = 0, length = advanced_ads_ready_queue.length; i < length; i ++ ) {
		advanced_ads_ready( advanced_ads_ready_queue[i] );
	}
} )();
</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"165650":"https:\/\/tripod.team\/?utm_source=amsrus&utm_medium=ban_part"};
			</script> 
</body>

</html>