<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>


		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://amsrus.ru/wp-content/uploads/2016/06/150728-AMSRUS-logo-favi.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://amsrus.ru/feed/" title="AMSRUS latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://amsrus.ru/comments/feed/" title="AMSRUS Последние комметарии" />
		<link rel="pingback" href="http://amsrus.ru/xmlrpc.php" />

		<title>Киркой в лобовое &#8212; AMSRUS</title>

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<link rel="author" href="http://amsrus.ru/goto/https://plus.google.com/b/110332108896151142010/communities/109529996215170601146" />
	<meta name="description" content="В Ленинградской области на Новоприозерском шоссе, неподалеку от торгово-развлекательного центра «Мега Парнас» произошла, казалось бы, обычная «дорожная разборка», но в этот раз «учитель» использовал нетривиальный инструмент..." />
	<meta name="keywords" content="Автожесть,Обсуждение,слайдер,авторазборка,кирка,разборки на дороге,санкт-Петербург,в,–,не,и,на,автоэксперт,автоюрист,сервис,Асланян,Пикуленко,тест-драйв,вопрос,автосалон,автоблоги" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Киркой в лобовое" />
	<meta property="og:description" content="В Ленинградской области на Новоприозерском шоссе, неподалеку от торгово-развлекательного центра «Мега Парнас» произошла, казалось бы, обычная «дорожная разборка», но в этот раз «учитель» использовал нетривиальный инструмент" />
	<meta property="og:url" content="http://amsrus.ru/2017/06/23/a-u-vas-est-kirka-v-bagazhnike/" />
	<meta property="og:image" content="http://amsrus.ru/wp-content/uploads/2017/06/Sergej-Baranov.jpg" />
	<meta property="article:published_time" content="2017-06-23" />
	<meta property="article:modified_time" content="2017-06-23" />
	<meta property="article:author" content="http://amsrus.ru/author/kontent/" />
	<meta property="article:tag" content="Автожесть" />
	<meta property="article:tag" content="Обсуждение" />
	<meta property="article:tag" content="слайдер" />
	<meta property="article:tag" content="авторазборка" />
	<meta property="article:tag" content="кирка" />
	<meta property="article:tag" content="разборки на дороге" />
	<meta property="article:tag" content="санкт-Петербург" />
	<meta property="og:site_name" content="AMSRUS" />
	<meta name="twitter:card" content="summary" />

<!-- Code Inserter module -->
<meta content="Proverka Gogetlinks 1040">
<meta property="fb:pages" content="134516183398219" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVXF9J');</script>
<!-- End Google Tag Manager -->

<!-- Google Ad Sence -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4835281102708790",
    enable_page_level_ads: true
  });
</script>
<!-- End Google Ad Sence -->

<!-- DFP -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/155106127/main_head_0', [728, 90], 'div-gpt-ad-1493563515268-0').addService(googletag.pubads());
    googletag.defineSlot('/155106127/main_head_4', [300, 250], 'div-gpt-ad-1493563515268-1').addService(googletag.pubads());
    googletag.defineSlot('/155106127/qa_head_0', [[300, 100], [300, 75], [320, 50], [300, 250], [300, 50]], 'div-gpt-ad-1493563515268-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1353009901454290'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1353009901454290&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- /Code Inserter module -->

<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AMSRUS &raquo; Лента" href="http://amsrus.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMSRUS &raquo; Лента комментариев" href="http://amsrus.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMSRUS &raquo; Лента комментариев к &laquo;Киркой в лобовое&raquo;" href="http://amsrus.ru/2017/06/23/a-u-vas-est-kirka-v-bagazhnike/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://amsrus.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3b52a224-745c-465e-929b-d359d9d461bb';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "AMSRUS - автоэкспертный сервис";
oneSignal_options['welcomeNotification']['message'] = "Спасибо за подписку!";
oneSignal_options['welcomeNotification']['url'] = "http://amsrus.ru";
oneSignal_options['subdomainName'] = "amsrus";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.13d8bf97-93cf-4a09-b799-2a50baaf1ebd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Это пример уведомления';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Уведомления будут показаны на вашем рабочем столе';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Пример уведомления';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Уведомления будут показаны на вашем мобильном устройстве';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Вы можете отписаться в любое время';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ПРОДОЛЖИТЬ!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Отменить';
oneSignal_options['promptOptions']['siteName'] = 'http://amsrus.ru';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Нажмите Разрешить';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Кликните для подписки на уведомления о публикациях';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписались на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы блокировали уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо за подписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписаны на уведомления';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы отписаны от уведомлений';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление уведомлениями';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ПОДПИСКА';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ОТПИСАТЬСЯ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомления';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте инстукции';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='w3dev-alertify-css-css'  href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/alertify.min.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='w3dev-alertify-theme-css-css'  href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/themes/default.min.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://amsrus.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://amsrus.ru/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1498237079' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='wc-gallery-style-css'  href='http://amsrus.ru/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.63' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='http://amsrus.ru/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='http://amsrus.ru/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='http://amsrus.ru/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://amsrus.ru/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin%2Ccyrillic-ext&#038;ver=1498237079' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/reset.css?ver=1498237079' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/font-awesome.min.css?ver=1498237079' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=1498237079' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=1498237079' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=1498237079' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=1498237079' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/animate.css?ver=1498237079' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=1498237079' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/responsive.css?ver=1498237079' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=1498237079' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://amsrus.ru/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=1498237079' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://amsrus.ru/wp-content/themes/amsrus/style.css?ver=1498237079' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://amsrus.ru/wp-content/plugins/tablepress/css/default.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://amsrus.ru/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='myStyleShare-css'  href='http://amsrus.ru/wp-content/plugins/custom-share/css/style_share.css?ver=1498237079' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"http:\/\/amsrus.ru\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/amsrus.ru\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"http:\/\/amsrus.ru\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"http:\/\/amsrus.ru\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/alertifyjs/1.8.0/alertify.min.js?ver=1.4.5'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/custom-share/js/scripts_share.js?ver=1498237079'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var contestAjax = {"ajaxurl":"http:\/\/amsrus.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/wp_contest/js/scripts.js?ver=5.6'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/wp_contest/yt_upload/yt_ajaxfileupload.js?ver=1498237079'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.21'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=1498237079'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/amsrus/js/custom.js?ver=1498237079'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/amsrus/js/bootstrap.min.js?ver=1498237079'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/amsrus/js/bootstrap-datetimepicker.min.js?ver=1498237079'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/amsrus/js/jquery.validate.min.js?ver=1498237079'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/amsrus/js/scripts.js?ver=1498237079'></script>
<link rel='https://api.w.org/' href='http://amsrus.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://amsrus.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://amsrus.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='1,0-литровый двигатель вновь первый или 1:0 в пользу EcoBoost' href='http://amsrus.ru/2017/06/23/1-0-litrovyj-dvigatel-vnov-pervyj-ili-1-0-v-polzu-ecoboost/' />

<link rel="canonical" href="http://amsrus.ru/2017/06/23/a-u-vas-est-kirka-v-bagazhnike/" />
<link rel='shortlink' href='http://amsrus.ru/?p=77167' />
<link rel="alternate" type="application/json+oembed" href="http://amsrus.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Famsrus.ru%2F2017%2F06%2F23%2Fa-u-vas-est-kirka-v-bagazhnike%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://amsrus.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Famsrus.ru%2F2017%2F06%2F23%2Fa-u-vas-est-kirka-v-bagazhnike%2F&#038;format=xml" />
<script type='text/javascript' src='http://amsrus.api.oneall.com/socialize/library.js'></script>
<meta property="fb:pages" content="1745963742381538" /><style type="text/css">
	/* CMA inline styles */
    .cma_sticky_background td {
        background: #EEE !important;
    }
        .cma-question-body p {font-size: 16px;}
.cma-answer-body p {font-size: 14px;}
.cma-comment-content {font-size: 13px;}</style>

<script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.adTitles = {"72318":"Bro_782","72137":"Bro_300_100_1","69351":"Test_300x250","69239":"DFP_728","67754":"HD_Smart_728_90","67378":"BT_scan","61557":"IA \u0442\u0435\u0441\u0442","60731":"LC 728","60729":"\u0420\u0435\u0433\u0438\u0441\u0442\u0440\u0430\u0442\u043e\u0440 HD Smart","59597":"avinfo_guru","57274":"Google 320","57231":"\u042f\u043d\u0434\u0435\u043a\u0441 \u0410\u0434\u0430\u043f\u0442\u0438\u0432\u043d\u044b\u0439","57175":"Google response","57119":"AfroRally 728","53809":"SMI2","53803":"\u042f\u043d\u0434\u0435\u043a\u0441 1 \u0433\u043e\u0440\u0438\u0437\u043e\u043d\u0442\u0430\u043b\u044c\u043d\u044b\u0435","53801":"AfroRally 2016 <430","53716":"AfroRally 2016 300","53708":"AfroRally 2016 >430","53527":"Google top 728","53476":"\u0410\u0432\u0442\u043e\u044e\u0440\u0438\u0441\u0442 (temp)","52546":"2xf","49380":"Quattro Freni 310_450","46808":"MPS","46491":"Online Gif horisont","45619":"Online HTML 5","45676":"Online GIF","43168":"Adaperio 620_140","42865":"AutoLawPics","42719":"AvInfo","41898":"YT subscribe","41860":"AutoLawYT","40715":"Volok partners","39671":"\u0410\u0441\u043b\u0430\u043d\u044f\u043d Echo","39266":"Smart Adv Footer","39245":"\u042f\u043d\u0434\u0435\u043a\u0441 4 \u0432\u0435\u0440\u0442\u0438\u043a\u0430\u043b\u044c\u043d\u044b\u0435","38905":"Blog","38904":"Quest","38749":"Google respons old","38709":"Volok video","38708":"Adaperio 310 490","38707":"Google First"};
			advadsGATracking.UID = 'UA-46952616-1';
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'http://amsrus.ru/linkout/';
		</script>
		<link rel="amphtml" href="http://amsrus.ru/2017/06/23/a-u-vas-est-kirka-v-bagazhnike/amp/" /><link rel="icon" href="http://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-48x48.png" sizes="32x32" />
<link rel="icon" href="http://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-180x180.png" />
<meta name="msapplication-TileImage" content="http://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-300x300.png" />

<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'overlayOpacity' : 0.9, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox), a[href*=".gif"]:not(.nolightbox,li.nolightbox>a), area[href*=".gif"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'image', 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : true, 'hideOnContentClick' : true, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : true }) );
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'yes', 'transitionIn' : 'none', 'easingIn' : 'easeOutBack', 'transitionOut' : 'none', 'easingOut' : 'easeInBack', 'opacity' : true, 'hideOnContentClick' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">
#fancybox-overlay{background-attachment:fixed;background-image:url("http://amsrus.ru/wp-content/plugins/easy-fancybox/images/light-mask.png");background-position:center;background-repeat:no-repeat;background-size:100% 100%}
#fancybox-content{border-color:#fff}#fancybox-outer{background-color:#fff}
</style>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="AMSRUS"/>
  <meta property="og:title" content="Киркой в лобовое"/>
  <meta property="og:url" content="http://amsrus.ru/2017/06/23/a-u-vas-est-kirka-v-bagazhnike/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="В Ленинградской области на Новоприозерском шоссе, неподалеку от торгово-развлекательного центра «Мега Парнас» произошла, казалось бы, обычная «дорожная разборка», но в этот раз «учитель» использовал нетривиальный инструмент.
26-летний Сергей (хм...) Баранов вытащил из багажника своей, естественно,"/>
  <meta property="og:image" content="http://amsrus.ru/wp-content/uploads/2017/06/Sergej-Baranov.jpg"/>
  <meta property="article:published_time" content="2017-06-23T18:57:39+00:00"/>
  <meta property="article:modified_time" content="2017-06-23T16:16:48+00:00" />
  <meta property="og:updated_time" content="2017-06-23T16:16:48+00:00" />
  <meta property="article:section" content="Автожесть"/>
  <meta property="article:section" content="Обсуждение"/>
  <meta property="article:section" content="слайдер"/>
  <meta property="article:author" content="https://www.facebook.com/amsrus"/>
  <meta property="article:publisher" content="https://www.facebook.com/amsrus/"/>
  <meta property="fb:app_id" content="1478842482406191"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Киркой в лобовое"/>
  <meta itemprop="description" content="В Ленинградской области на Новоприозерском шоссе, неподалеку от торгово-развлекательного центра «Мега Парнас» произошла, казалось бы, обычная «дорожная разборка», но в этот раз «учитель» использовал нетривиальный инструмент.
26-летний Сергей (хм...) Баранов вытащил из багажника своей, естественно,"/>
  <meta itemprop="image" content="http://amsrus.ru/wp-content/uploads/2017/06/Sergej-Baranov.jpg"/>
  <link rel="publisher" href="https://plus.google.com/b/110332108896151142010/communities/109529996215170601146"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Киркой в лобовое"/>
  <meta name="twitter:url" content="http://amsrus.ru/2017/06/23/a-u-vas-est-kirka-v-bagazhnike/"/>
  <meta name="twitter:description" content="В Ленинградской области на Новоприозерском шоссе, неподалеку от торгово-развлекательного центра «Мега Парнас» произошла, казалось бы, обычная «дорожная разборка», но в этот раз «учитель» использовал нетривиальный инструмент.
26-летний Сергей (хм...) Баранов вытащил из багажника своей, естественно,"/>
  <meta name="twitter:image" content="http://amsrus.ru/wp-content/uploads/2017/06/Sergej-Baranov.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@http://amsrus.ru/goto/https://twitter.com/amsrus"/>
  <meta name="twitter:site" content="@amsrus"/>
 <!-- SEO -->
  <meta name="description" content="В Ленинградской области на Новоприозерском шоссе, неподалеку от торгово-развлекательного центра «Мега Парнас» произошла, казалось бы, обычная «дорожная разборка», но в этот раз «учитель» использовал нетривиальный инструмент.
26-летний Сергей (хм...) Баранов вытащил из багажника своей, естественно,"/>
  <meta name="author" content="AMSRUS"/>
  <meta name="publisher" content="AMSRUS"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-77167 single-format-standard">
			
			
    <!-- BEGIN .boxed -->
    <div class="boxed active">
            <!-- BEGIN .header -->
      <header class="header">
                <div class="top-line">
          <div class="wrapper">
                                <nav class="menu-servisy-amsrus-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-53471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown single"><a href="http://amsrus.ru/#"><span>Сервисы AMSRUS</span></a>
<ul  class="sub-menu">
	<li id="menu-item-72150" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://amsrus.ru/goto/http://podbor.amsrus.ru/?utm_source=menu&amp;utm_medium=top_menu">Подбор автомобиля</a></li>
	<li id="menu-item-53457" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://amsrus.ru/avtoyurist/">Вопрос автоюристу</a></li>
	<li id="menu-item-53455" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://amsrus.ru/answers/">Вопрос автоэксперту</a></li>
</ul>
</li>
</ul></nav>            
                  </div>
        </div>
        

        <!-- BEGIN .wrapper -->
        <div class="wrapper">
          
          <!-- BEGIN .header-block -->
          <div class="header-block">
            <div class="header-logo">
                                <a href="http://amsrus.ru"><img src="http://amsrus.ru/wp-content/uploads/2016/06/160612-AMSRUSlogo-done.png" alt="AMSRUS" /></a>
                          </div>

                          <div class="header-banner">
                
                <div style="text-align: center; margin-top: 1px; margin-right: 1px; margin-bottom: 1px; margin-left: 1px; " data-id="72318" id="advads-1494303577"><a href="http://amsrus.ru/linkout/72318" target="_blank"><img width="728" height="90" src='http://amsrus.ru/wp-content/uploads/2017/05/Bro_728_90.gif' alt='' title='Bro_728_90' /></a></div>
              </div>
                      <!-- END .header-block -->
          </div>
          
        <!-- END .wrapper -->
        </div>


        <div class="header-menu">

          <nav class="main-menu">
          
                          <div class="right head-searcher">
                <form method="get" action="http://amsrus.ru" name="searchform" >
                  <input type="search" class="head-search-input" value="" placeholder="Search something.." name="s" id="s"/>
                  <input type="submit" class="head-search-button" value="s" />
                </form>
              </div>
            
            
            <a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Show Menu</a>


            <ul class="load-responsive" rel="Main Menu"><li id="menu-item-14629" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/?page_id=91"><span>Рубрики</span></a>
<ul class="sub-menu">
	<li id="menu-item-260" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/category/headings/authors-programs/"><span>Авторские программы</span></a>
	<ul class="sub-menu">
		<li id="menu-item-48919" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/authors-programs/garage-echo-of-moscow/">Гараж</a></li>
		<li id="menu-item-40005" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/authors-programs/garage/">Начальник транспортного цеха</a></li>
		<li id="menu-item-30618" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/authors-programs/autohour/">Авточас</a></li>
		<li id="menu-item-261" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/authors-programs/crew/">Экипаж</a></li>
		<li id="menu-item-437" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/authors-programs/carriageway/">Проезжая часть</a></li>
		<li id="menu-item-6413" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/authors-programs/playground/">Детская площадка</a></li>
		<li id="menu-item-6711" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/efir/">Эфир</a></li>
		<li id="menu-item-36708" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/authors-programs/assambleya-automobilistov/">Ассамблея автомобилистов</a></li>
	</ul>
</li>
	<li id="menu-item-957" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/category/headings/motorshow/"><span>Автосалоны</span></a>
	<ul class="sub-menu">
		<li id="menu-item-59452" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/maiami-2016/">Майами 2016</a></li>
		<li id="menu-item-56869" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/mmas-2016/">ММАС-2016</a></li>
		<li id="menu-item-46810" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/zheneva-2016/">Женева 2016</a></li>
		<li id="menu-item-37682" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/frankfurt-2015/">Франкфурт 2015</a></li>
		<li id="menu-item-23983" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/geneva-2015/">Женева 2015</a></li>
		<li id="menu-item-17163" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/miami-2014/">Майами 2014</a></li>
		<li id="menu-item-14395" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/paris-2014/">Париж 2014</a></li>
		<li id="menu-item-13801" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/hannover-2014/">Ганновер 2014</a></li>
		<li id="menu-item-958" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/2014-detroit-auto-show/">Детройт 2014</a></li>
		<li id="menu-item-11605" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Московский автосалон 2014" href="http://amsrus.ru/category/headings/motorshow/mmas-2014-moskva/">ММАС 2014 Москва</a></li>
		<li id="menu-item-3272" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/geneva-2014/">Женева 2014</a></li>
		<li id="menu-item-4282" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/pekin-2014/">Пекин 2014</a></li>
		<li id="menu-item-4985" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/newyork2014/">Нью-Йорк 2014</a></li>
	</ul>
</li>
	<li id="menu-item-960" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/test-drive/">Тест-драйв</a></li>
	<li id="menu-item-51390" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/as-it-is-made/">Как это сделано?</a></li>
	<li id="menu-item-6535" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/technology/">Технологии</a></li>
	<li id="menu-item-20474" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/test/">Тест / Викторина</a></li>
	<li id="menu-item-30808" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/category/headings/autoshocker/"><span>Автожесть</span></a>
	<ul class="sub-menu">
		<li id="menu-item-57857" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/autoshocker/galereya/">Галерея</a></li>
	</ul>
</li>
	<li id="menu-item-33978" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/obzor/">Обзор</a></li>
	<li id="menu-item-959" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/category/headings/video/"><span>Видео</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6414" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/video/auto-show/">Авто&#038;Шоу</a></li>
	</ul>
</li>
	<li id="menu-item-974" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/news/">Новости</a></li>
	<li id="menu-item-27727" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/premieres/">Премьеры</a></li>
	<li id="menu-item-1381" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/events/">События</a></li>
	<li id="menu-item-1382" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://amsrus.ru/category/headings/discussion/">Обсуждение</a></li>
	<li id="menu-item-4743" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/category/headings/travel-and-adventure/"><span>Путешествия</span></a>
	<ul class="sub-menu">
		<li id="menu-item-54808" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/travel-and-adventure/afrorally2016/">АфроРалли 2016</a></li>
		<li id="menu-item-37717" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/travel-and-adventure/volok/">Волок</a></li>
		<li id="menu-item-30491" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/travel-and-adventure/volok-turkestan-2015/">Волок-Туркестан 2015</a></li>
		<li id="menu-item-31574" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/travel-and-adventure/chinarally/">ChinaRally 2015</a></li>
	</ul>
</li>
	<li id="menu-item-1789" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/literatura/">Литература</a></li>
	<li id="menu-item-56383" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/istoriya/">История</a></li>
	<li id="menu-item-2180" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/category/headings/blogs/"><span>Блоги</span></a>
	<ul class="sub-menu">
		<li id="menu-item-38713" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/commercial/">Commercial</a></li>
	</ul>
</li>
	<li id="menu-item-6226" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/opros/">Опрос</a></li>
	<li id="menu-item-248" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://amsrus.ru/arhiv/">Архив</a></li>
</ul>
</li>
<li id="menu-item-250" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/sample-page/"><span>О проекте</span></a>
<ul class="sub-menu">
	<li id="menu-item-12678" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/sample-page/zaregistrirovat-blog-na-amsrus/"><span>Зарегистрировать блог на AMSRUS</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13642" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://amsrus.ru/sample-page/kak-vesti-blog-na-amsrus/">Как оформлять блог на AMSRUS</a></li>
	</ul>
</li>
	<li id="menu-item-11996" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/news-of-amsrus-project/">Новости проекта</a></li>
	<li id="menu-item-49409" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/partners-amsrus/"><span>Партнеры AMSRUS</span></a>
	<ul class="sub-menu">
		<li id="menu-item-49410" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://amsrus.ru/quattro-freni/">Quattro Freni — тормозные колодки для скутеров, квадроциклов и мотоциклов</a></li>
	</ul>
</li>
	<li id="menu-item-12909" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/sample-page/razmeshhenie-reklamyi/"><span>Размещение рекламы</span></a>
	<ul class="sub-menu">
		<li id="menu-item-38381" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://amsrus.ru/volok/">Экспедиции Волок</a></li>
	</ul>
</li>
	<li id="menu-item-257" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://amsrus.ru/contacts/">Контакты</a></li>
	<li id="menu-item-7020" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a title="Добавить информер AMSRUS на свой сайт" href="#contact_form_pop">Информер</a></li>
</ul>
</li>
<li id="menu-item-70906" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="/#"><span>Сервисы AMSRUS</span></a>
<ul class="sub-menu">
	<li id="menu-item-72151" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://amsrus.ru/goto/http://podbor.amsrus.ru/?utm_source=menu&amp;utm_medium=main_menu">Подбор автомобиля</a></li>
	<li id="menu-item-70905" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://amsrus.ru/answers/">Вопрос автоэксперту</a></li>
	<li id="menu-item-31804" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://amsrus.ru/avtoyurist/">Автоюрист</a></li>
</ul>
</li>
<li id="menu-item-49467" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/wp-login.php"><span>Вход</span></a>
<ul class="sub-menu">
	<li id="menu-item-49472" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://amsrus.ru/wp-login.php?action=register">Регистрация</a></li>
</ul>
</li>
</ul>      <!-- END .header -->
      </header>


				<!-- BEGIN .content -->
			<section class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<!-- BEGIN .full-block -->
						<div class="full-block with-border-bottom">
															<div class="right social-content">
									<a href="http://amsrus.ru/feed/" target="_blank" class="soc-rss-icon"><i class="fa fa-rss"></i></a>																		<a href="http://amsrus.ru/goto/https://www.linkedin.com/company/amsrus-llc" target="_blank" class="soc-linkedin-icon"><i class="fa fa-linkedin"></i></a>									<a href="http://amsrus.ru/goto/https://www.facebook.com/amsrus/" target="_blank" class="soc-facebook-icon"><i class="fa fa-facebook"></i></a>									<a href="http://amsrus.ru/goto/https://twitter.com/amsrus" target="_blank" class="soc-twitter-icon"><i class="fa fa-twitter"></i></a>									<a href="http://amsrus.ru/goto/http://vk.com/amsrus" target="_blank" class="soc-linkedin-icon"><i class="fa fa-vk"></i></a>
									<a href="http://amsrus.ru/goto/https://plus.google.com/u/0/communities/109529996215170601146" target="_blank" class="soc-facebook-icon"><i class="fa fa-google"></i></a>
								</div>
																						<div class="advert-links">
									<a href="http://amsrus.ru/goto/http://podbor.amsrus.ru/?utm_source=menu&utm_medium=string" target="new">Подбор автомобиля</a> <a href="http://amsrus.ru/answers/">Вопросы автоэксперту </a> <a href="http://amsrus.ru/avtoyurist/">Автоюрист</a>								</div>
														<div class="clear-float"></div>
							<!-- END .full-block -->
						</div>
					
					
					<div class="main-content-wrapper
										 big-sidebar-right					">

						<!-- BEGIN .main-content -->
						<div class="main-content">

											<!-- BEGIN .def-panel -->
			<div class="def-panel">
				<div class="panel-content shortocde-content">
					<div class="article-header">
											


		<h1>

    Киркой в лобовое    
    <div class="icon-text"><i class="icon-eye-open"></i> 58</div>

    </h1>
 
							<div class="article-header-photo">
				<img src="http://amsrus.ru/wp-content/uploads/2017/06/Sergej-Baranov-1200x545_c.jpg" alt="Киркой в лобовое" title="Сергей Баранов водитель BMW c киркой" />	</div>
													<div class="article-header-info">
																	<div class="right social-headers">
										<a href="http://amsrus.ru/goto/http://www.facebook.com/sharer/sharer.php?u=http://amsrus.ru/2017/06/23/a-u-vas-est-kirka-v-bagazhnike/" data-url="http://amsrus.ru/2017/06/23/a-u-vas-est-kirka-v-bagazhnike/" class="soc-facebook ot-share"><i class="fa fa-facebook"></i></a>
										<a href="#" data-hashtags="" data-url="http://amsrus.ru/2017/06/23/a-u-vas-est-kirka-v-bagazhnike/" data-via="amsrus" data-text="%D0%9A%D0%B8%D1%80%D0%BA%D0%BE%D0%B9+%D0%B2+%D0%BB%D0%BE%D0%B1%D0%BE%D0%B2%D0%BE%D0%B5" class="soc-twitter ot-tweet"><i class="fa fa-twitter"></i></a>
										<a href="http://amsrus.ru/goto/http://pinterest.com/pin/create/button/?url=http://amsrus.ru/2017/06/23/a-u-vas-est-kirka-v-bagazhnike/&media=http://amsrus.ru/wp-content/uploads/2017/06/Sergej-Baranov.jpg&description=Киркой в лобовое" data-url="http://amsrus.ru/2017/06/23/a-u-vas-est-kirka-v-bagazhnike/" class="soc-pinterest ot-pin"><i class="fa fa-pinterest"></i></a>
										<a href="http://amsrus.ru/goto/https://plus.google.com/share?url=http://amsrus.ru/2017/06/23/a-u-vas-est-kirka-v-bagazhnike/" class="soc-google-plus ot-pluss"><i class="fa fa-google-plus"></i></a>
										<a href="http://amsrus.ru/goto/http://www.linkedin.com/shareArticle?mini=true&url=http://amsrus.ru/2017/06/23/a-u-vas-est-kirka-v-bagazhnike/&title=%D0%9A%D0%B8%D1%80%D0%BA%D0%BE%D0%B9+%D0%B2+%D0%BB%D0%BE%D0%B1%D0%BE%D0%B2%D0%BE%D0%B5" data-url="http://amsrus.ru/2017/06/23/a-u-vas-est-kirka-v-bagazhnike/" class="soc-linkedin ot-link"><i class="fa fa-linkedin"></i></a>
									</div>
																								<span class="article-header-meta">
																											<span class="article-header-meta-date">Июнь 23</span>
										<span class="article-header-meta-time">
											<span class="head-time">18:57</span>
											<span class="head-year">2017</span>
										</span>
																											<span class="article-header-meta-links  one-is-missing">
																			<a  href="http://amsrus.ru/author/kontent/" title="Записи AMSRUS" rel="author" class="icon-link"><i class="fa fa-user"></i> by  AMSRUS</a>																												</span>
																									</span>
															</div>
											
					</div>

							
					<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script><div style="text-align:center;" data-lang="ru" data-url="http://amsrus.ru/2017/06/23/a-u-vas-est-kirka-v-bagazhnike/" data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="11" data-top-button="false" data-share-counter-type="separate" data-share-style="10" data-mode="share" data-like-text-enable="false" data-hover-effect="scale" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#ffffff" data-share-shape="round-rectangle" data-sn-ids="fb.vk.ln.tw.ok.gp." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.ln.tw.wh.gp." data-pid="cmsamsrusru" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons"></div>

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) - Code Inserter module -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1353009901454290'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1353009901454290&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<script>fbq('track', '<EVENT_NAME>');</script><!-- /SEO Ultimate --><h1>В Ленинградской области на Новоприозерском шоссе, неподалеку от торгово-развлекательного центра «Мега Парнас» произошла, казалось бы, обычная «дорожная разборка», но в этот раз «учитель» использовал нетривиальный инструмент.</h1>
<p class="caps">26-летний Сергей (<em>хм…</em>) Баранов вытащил из багажника своей, <em>естественно</em>, BMW (г/н: т644хн178) <strong>кирку</strong> и разбил лобовое стекло Нивы, водителя «расстроившего» его.</p><div style="text-align: center; margin-top: 5px; margin-right: 5px; margin-bottom: 5px; margin-left: 5px; " class="advads-google-text" data-id="57175" id="advads-1483834486"><style type="text/css">
.gadsense_slot_1{ display: inline-block; width: 320px; height: 220px;}
@media (min-width:800px) { .gadsense_slot_1 { width: 650px; height: 90px; } }
</style><ins class="adsbygoogle gadsense_slot_1" style="display:inline-block;" data-ad-client="ca-pub-4835281102708790" data-ad-slot="1297556661"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div>
<div style="position: relative; height: 0; padding-bottom: 56.25%;"><iframe style="position: absolute; width: 100%; height: 100%; left: 0;" src="https://www.youtube.com/embed/eYNoGH9dYwA?rel=0&amp;controls=1&amp;showinfo=1" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<p>Профиль <!--noindex--><a target="_blank" rel="nofollow" href="http://amsrus.ru/goto/https://vk.com/id166551495">Сергея Баранова в соцсетях – тут</a><!--/noindex-->. Инцидент бурно <!--noindex--><a target="_blank" rel="nofollow" href="http://amsrus.ru/goto/https://vk.com/spb_today?w=wall-68471405_6912733">обсуждается в Контакте</a><!--/noindex-->.</p>
<p>Немногим позже, у <!--noindex--><a target="_blank" rel="nofollow" href="http://amsrus.ru/goto/https://vk.com/id166551495">Сергея Баранова</a><!--/noindex-->, как выяснилось члена ордена обочечников-энтузиастов, появился общественный защитник <!--noindex--><a target="_blank" rel="nofollow" href="http://amsrus.ru/goto/https://vk.com/id545366">Иван Воронцов</a><!--/noindex--> – его товарищ, кинувшийся грудью защищать соратника.</p>
<div style="position: relative; height: 0; padding-bottom: 56.25%;"><iframe style="position: absolute; width: 100%; height: 100%; left: 0;" src="https://www.youtube.com/embed/lMTtEqAOl04?rel=0&amp;controls=1&amp;showinfo=0" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<p>Оригинал <!--noindex--><a target="_blank" rel="nofollow" href="http://amsrus.ru/goto/https://www.youtube.com/watch?v=nvSqbhg3Z3A">видео – тут</a><!--/noindex-->.</p>
<p><a href="http://amsrus.ru/wp-content/uploads/2017/06/www.youtube.com-screen-capture-2017-06-23_15-26-01.jpg"><img class="aligncenter size-full wp-image-77171" src="http://amsrus.ru/wp-content/uploads/2017/06/www.youtube.com-screen-capture-2017-06-23_15-26-01.jpg" alt="" width="473" height="420" srcset="http://amsrus.ru/wp-content/uploads/2017/06/www.youtube.com-screen-capture-2017-06-23_15-26-01.jpg 473w, http://amsrus.ru/wp-content/uploads/2017/06/www.youtube.com-screen-capture-2017-06-23_15-26-01-420x373.jpg 420w, http://amsrus.ru/wp-content/uploads/2017/06/www.youtube.com-screen-capture-2017-06-23_15-26-01-250x222.jpg 250w, http://amsrus.ru/wp-content/uploads/2017/06/www.youtube.com-screen-capture-2017-06-23_15-26-01-203x180.jpg 203w, http://amsrus.ru/wp-content/uploads/2017/06/www.youtube.com-screen-capture-2017-06-23_15-26-01-338x300.jpg 338w, http://amsrus.ru/wp-content/uploads/2017/06/www.youtube.com-screen-capture-2017-06-23_15-26-01-150x133.jpg 150w" sizes="(max-width: 473px) 100vw, 473px"></a>Чуть позже на своей страничке Сергей выложил «<!--noindex--><a target="_blank" rel="nofollow" href="http://amsrus.ru/goto/https://vk.com/wall166551495_689">манифест</a><!--/noindex-->», завершающийся (орфография оригинальная):</p>
<blockquote><p>«…Подводя итог всему сказанному:я не скажу,что был не прав.Человек должен думать,что он делает и к чему могут привести подобные «игры» на дорогах.А подумать об этом он сможет когда будет менять запаску.</p>
<p>Я лишь скажу,что переборщил.Колеса и пары «лещей» было бы достаточно.Но вышло вот так.Если у гражданина есть претензии ко мне,суд рассудит.Так что оставьте все эти войны в комментах,и помните,ничего не бывает просто так.Учитесь думать своей головой,а не читать ту чушь,на которой делается рейтинг.Всем Добра!»</p></blockquote>
<h3>От редакции: Как считаете – пора разрешать ношение огнестрельного оружия в Российской федерации?</h3>
<div class="crp_related ">
<h3>На тему:</h3>
<ul><li><a href="http://amsrus.ru/2017/01/30/engine_oil1/" rel="nofollow"><img src="http://amsrus.ru/wp-content/uploads/2017/01/Engine-Oil-motornoe-maslo2-150x113.jpg" alt="Какое моторное масло лучше, а какое хуже?" title="Какое моторное масло лучше, а какое хуже?" style="max-width:150px;max-height:150px;" class="crp_thumb crp_featured"><span class="crp_title">Какое моторное масло лучше, а…</span></a></li>
<li><a href="http://amsrus.ru/2016/10/06/gaishnik-ili-skoraya/" rel="nofollow"><img src="http://amsrus.ru/wp-content/uploads/2016/10/GAI-skoraya-Tosno-150x112.jpg" alt="ГАИшник или Скорая?" title="ГАИшник или Скорая?" style="max-width:150px;max-height:150px;" class="crp_thumb crp_featured"><span class="crp_title">ГАИшник или Скорая?</span></a></li>
<li><a href="http://amsrus.ru/2016/08/04/bmw-m4-gts-u-bmw-poyavilsya-svoj-porsche-911/" rel="nofollow"><img src="http://amsrus.ru/wp-content/uploads/2016/08/bmw_m4_gts_0-150x78.jpg" alt="BMW М4 GTS: у BMW появился свой Porsche 911 R" title="BMW М4 GTS: у BMW появился свой Porsche 911 R" style="max-width:150px;max-height:150px;" class="crp_thumb crp_featured"><span class="crp_title">BMW М4 GTS: у BMW появился свой Porsche 911 R</span></a></li>
<li><a href="http://amsrus.ru/2016/12/27/ford-explorer-2016-kontsentrat-myslej/" rel="nofollow"><img src="http://amsrus.ru/wp-content/uploads/2015/10/Ford-Explorer-2015-150x100.jpg" alt="Ford Explorer 2016. Концентрат Мыслей" title="Ford Explorer 2016. Концентрат Мыслей" style="max-width:150px;max-height:150px;" class="crp_thumb crp_featured"><span class="crp_title">Ford Explorer 2016. Концентрат Мыслей</span></a></li>
<li><a href="http://amsrus.ru/2016/08/01/kak-podgotovitsya-k-zatopleniyu-avtomobilya/" rel="nofollow"><img src="http://amsrus.ru/wp-content/uploads/2016/07/13687281_841193049344670_627268432_n-150x150.jpg" alt="Автомобиль утонул в городе" title="Автомобиль утонул в городе" style="max-width:150px;max-height:150px;" class="crp_thumb crp_featured"><span class="crp_title">Автомобиль утонул в городе</span></a></li>
</ul><div class="crp_clear"></div>
</div>

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) - Code Inserter module -->
<!-- Facebook Event Search Code -->
<script>
fbq('track', 'Search', {
search_string: 'Ford'
});
</script><!-- Facebook Event Code --><!-- FB_ANet --><div style="display:none; position: relative;">
  <iframe style="display:none;"></iframe>
  <script type="text/javascript">
    var data = {
      placementid: '1745963742381538_1746268602351052',
      format: 'native',
      testmode: false,
      onAdLoaded: function(element) {
        console.log('Audience Network [1745963742381538_1746268602351052] ad loaded');
        element.style.display = 'block';
      },
      onAdError: function(errorCode, errorMessage) {
        console.log('Audience Network [1745963742381538_1746268602351052] error (' + errorCode + ') ' + errorMessage);
      }
    };
    (function(w,l,d,t){var a=t();var b=d.currentScript||(function(){var c=d.getElementsByTagName('script');return c[c.length-1];})();var e=b.parentElement;e.dataset.placementid=data.placementid;var f=function(v){try{return v.document.referrer;}catch(e){}return'';};var g=function(h){var i=h.indexOf('/',h.indexOf('://')+3);if(i===-1){return h;}return h.substring(0,i);};var j=[l.href];var k=false;var m=false;if(w!==w.parent){var n;var o=w;while(o!==n){var h;try{m=m||(o.$sf&&o.$sf.ext);h=o.location.href;}catch(e){k=true;}j.push(h||f(n));n=o;o=o.parent;}}var p=l.ancestorOrigins;if(p){if(p.length>0){data.domain=p[p.length-1];}else{data.domain=g(j[j.length-1]);}}data.url=j[j.length-1];data.channel=g(j[0]);data.width=screen.width;data.height=screen.height;data.pixelratio=w.devicePixelRatio;data.placementindex=w.ADNW&&w.ADNW.Ads?w.ADNW.Ads.length:0;data.crossdomain=k;data.safeframe=!!m;var q={};q.iframe=e.firstElementChild;var r='https://www.facebook.com/audiencenetwork/web/?sdk=5.3';for(var s in data){q[s]=data[s];if(typeof(data[s])!=='function'){r+='&'+s+'='+encodeURIComponent(data[s]);}}q.iframe.src=r;q.tagJsInitTime=a;q.rootElement=e;q.events=[];w.addEventListener('message',function(u){if(u.source!==q.iframe.contentWindow){return;}u.data.receivedTimestamp=t();if(this.sdkEventHandler){this.sdkEventHandler(u.data);}else{this.events.push(u.data);}}.bind(q),false);q.tagJsIframeAppendedTime=t();w.ADNW=w.ADNW||{};w.ADNW.Ads=w.ADNW.Ads||[];w.ADNW.Ads.push(q);w.ADNW.init&&w.ADNW.init(q);})(window,location,document,Date.now||function(){return+new Date;});
  </script><script type="text/javascript" src="https://connect.facebook.net/en_US/fbadnw.js" async></script><style>
   .thirdPartyRoot {
        background-color: white;
        color: #444;
        border: 1px solid #ccc;
        border-left: 0;
        border-right: 0;
        font-family: sans-serif;
        font-size: 14px;
        line-height: 16px;
        width: 320px;
        text-align: left;
        position: relative;
      }
      .thirdPartyMediaClass {
        width: 320px;
        height: 168px;
        margin: 12px 0;
      }
      .thirdPartySubtitleClass {
        font-size: 18px;
        -webkit-line-clamp: 1;
        overflow: hidden;
        text-overflow: ellipsis;
        display: -webkit-box;
        height: 16px;
        -webkit-box-orient: vertical;
      }
      .thirdPartyTitleClass {
        padding-right: 12px;
        line-height: 18px;
        -webkit-line-clamp: 2;
        overflow: hidden;
        text-overflow: ellipsis;
        display: -webkit-box;
        height: 36px;
        -webkit-box-orient: vertical;
      }
      .thirdPartyCallToActionClass {
        background-color: #416BC4;
        color: white;
        border-radius: 4px;
        padding: 6px 20px;
        float: right;
        text-align: center;
        text-transform: uppercase;
        font-size: 11px;
      }
      .fbDefaultNativeAdWrapper {
        font-size: 12px;
        line-height: 14px;
        margin: 12px 0;
        height: 36px;
        vertical-align: top;
      }
  </style><div class="thirdPartyRoot">
  <a class="fbAdLink">
    <div class="fbAdMedia thirdPartyMediaClass"></div>
    <div class="fbAdSubtitle thirdPartySubtitleClass"></div>
    <div class="fbDefaultNativeAdWrapper">
      <div class="fbAdCallToAction thirdPartyCallToActionClass"></div>
      <div class="fbAdTitle thirdPartyTitleClass"></div>
    </div>
  </a>
</div>
</div>
<!-- FB_ANet -->
<!-- /SEO Ultimate -->

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script><div style="text-align:center;" data-lang="ru" data-url="http://amsrus.ru/2017/06/23/a-u-vas-est-kirka-v-bagazhnike/" data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="11" data-top-button="false" data-share-counter-type="separate" data-share-style="10" data-mode="share" data-like-text-enable="false" data-hover-effect="scale" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#ffffff" data-share-shape="round-rectangle" data-sn-ids="fb.vk.ln.tw.ok.gp." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.ln.tw.wh.gp." data-pid="cmsamsrusru" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons"></div>
	
						

																				<div class="panel-tags-cats">
							<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Article &quot;tagged&quot; as:</span>
				<div class="tagcloud">
					<a href="http://amsrus.ru/tag/avtorazborka/">авторазборка</a><a href="http://amsrus.ru/tag/kirka/">кирка</a><a href="http://amsrus.ru/tag/razborki-na-doroge/">разборки на дороге</a><a href="http://amsrus.ru/tag/sankt-peterburg/">санкт-Петербург</a>				</div>
										<div class="article-splitter"></div>
										<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Категории:</span>
				<div class="category-cloud">
					<a href="http://amsrus.ru/category/headings/autoshocker/">Автожесть</a><a href="http://amsrus.ru/category/headings/discussion/">Обсуждение</a><a href="http://amsrus.ru/category/slajder/">слайдер</a>				</div>
					</div>
						</div>
				<!-- END .def-panel -->
				</div>

				


	<!-- BEGIN .def-panel -->
	<div class="def-panel">
		<div class="panel-title">
			<a href="http://amsrus.ru/author/kontent/" class="right">
				больше статей			</a>
			<h2>Автор</h2>
		</div>
		<div class="about-author">
							<span class="about-author-header">
					<img src="http://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-150x150.png" alt="AMSRUS" />
				</span>
						<div class="about-author-content">
				<div class="right">
					<a href="https://www.facebook.com/amsrus" class="soc-facebook"><i class="fa fa-facebook"></i></a>					<a href="http://amsrus.ru/goto/https://twitter.com/amsrus" class="soc-twitter"><i class="fa fa-twitter"></i></a>										<a href="http://amsrus.ru/goto/https://plus.google.com/b/110332108896151142010/communities/109529996215170601146" class="soc-google-plus"><i class="fa fa-google-plus"></i></a>									</div>
				<strong>AMSRUS</strong>
				<p>C 2014 года www.amsrus.ru</p>
				<a href="http://amsrus.ru/author/kontent/" class="read-more-link">Больше статей<i class="fa fa-chevron-right"></i></a>
			</div>
		</div>
	<!-- END .def-panel -->
	</div>
					<!-- BEGIN .def-panel -->
	<div class="def-panel">
		<div class="panel-title">
			<a href="http://amsrus.ru/2017/06/23/a-u-vas-est-kirka-v-bagazhnike/?cat=5275,301,6601" class="right">
				больше статей			</a>
			<h2>Похожие статьи</h2>
		</div>
		<div class="related-articles">
		
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'http://amsrus.ru/2016/10/09/akkuratnee-na-virazhah/';">
						<a href="http://amsrus.ru/2016/10/09/akkuratnee-na-virazhah/" title="Аккуратнее на виражах?">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="http://amsrus.ru/2016/10/09/akkuratnee-na-virazhah/" class="hover-image">
						<img src="http://amsrus.ru/wp-content/uploads/2016/10/Ralli-02-367x269_c.jpg" alt="Аккуратнее на виражах?" title="ralli-02" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="http://amsrus.ru/2016/10/09/akkuratnee-na-virazhah/">Аккуратнее на виражах?</a>
														<a href="http://amsrus.ru/2016/10/09/akkuratnee-na-virazhah/#comments" class="comment-link">
								<i class="fa fa-comment-o"></i>
								<span>4</span>
							</a>
											</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'http://amsrus.ru/2017/03/06/ispytanie-sibiryu-novosibirsk/';">
						<a href="http://amsrus.ru/2017/03/06/ispytanie-sibiryu-novosibirsk/" title="Испытание Сибирью. Новосибирск">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="http://amsrus.ru/2017/03/06/ispytanie-sibiryu-novosibirsk/" class="hover-image">
						<img src="http://amsrus.ru/wp-content/uploads/2017/03/DSC00329-1-367x269_c.jpg" alt="Испытание Сибирью. Новосибирск" title="Nissan City Legends Испытание Сибирью Новосибирск" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="http://amsrus.ru/2017/03/06/ispytanie-sibiryu-novosibirsk/">Испытание Сибирью. Новосибирск</a>
														<a href="http://amsrus.ru/2017/03/06/ispytanie-sibiryu-novosibirsk/#comments" class="comment-link">
								<i class="fa fa-comment-o"></i>
								<span>0</span>
							</a>
											</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'http://amsrus.ru/2016/08/13/subaru-postroit-elektricheskij-avtomobil/';">
						<a href="http://amsrus.ru/2016/08/13/subaru-postroit-elektricheskij-avtomobil/" title="Subaru построит электрический автомобиль">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="http://amsrus.ru/2016/08/13/subaru-postroit-elektricheskij-avtomobil/" class="hover-image">
						<img src="http://amsrus.ru/wp-content/uploads/2016/08/001-subaru-viziv-future-concept-1-367x269_c.jpg" alt="Subaru построит электрический автомобиль" title="Subaru построит электрический автомобиль" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="http://amsrus.ru/2016/08/13/subaru-postroit-elektricheskij-avtomobil/">Subaru построит электрический автомобиль</a>
														<a href="http://amsrus.ru/2016/08/13/subaru-postroit-elektricheskij-avtomobil/#comments" class="comment-link">
								<i class="fa fa-comment-o"></i>
								<span>0</span>
							</a>
											</h4>
				</div>
			</div>
							</div>
	<!-- END .def-panel -->
	</div>



				
																		<!-- BEGIN .def-panel -->
					<div class="def-panel">
						<div class="panel-title">
							<a href="#respond" class="right">write a comment</a>
							<h2>1 Comment</h2>
						</div>

						<div class="comments">

															<ol class="comments" id="comments">
									  <li class="comment even thread-even depth-1" id="li-comment-38595">
  
  <div class="comment-block comment-role-" id="comment-38595">
          <a href="http://amsrus.ru/goto/https://www.facebook.com/790984147682041" class="image-avatar">
        <img src="http://1.gravatar.com/avatar/1492af72c569f9d3011328c2e865896e?s=70&#038;d=mm&#038;r=g"  alt="Mikhail Yurovskikh" title="Mikhail Yurovskikh" class="user-avatar setborder"/>
      </a>
        <div class="comment-text">
      <span class="time-stamp right"> Июнь 23, 19:09</span>
      <strong class="user-nick">
                  <a href="http://amsrus.ru/2017/06/23/a-u-vas-est-kirka-v-bagazhnike/#comment-38595" class="reply-id">#1</a>
                <a href="http://amsrus.ru/goto/https://www.facebook.com/790984147682041">Mikhail Yurovskikh</a>
              </strong>
            <p>Поэтому езжу вот так</p>
      <a rel="nofollow" class="comment-reply-login" href="http://amsrus.ru/wp-login.php?redirect_to=http%3A%2F%2Famsrus.ru%2F2017%2F06%2F23%2Fa-u-vas-est-kirka-v-bagazhnike%2F">Войдите, чтобы ответить</a>    </div>
    <div class="clear-float"></div>
  </div>



</li><!-- #comment-## -->
								</ol>
								<div class="comments-pager"></div>
								
							 							
						</div>
					</div>

											<!-- BEGIN .def-panel -->
						<div class="def-panel">
														<p class="registered-user-restriction">Only <a href="http://amsrus.ru/wp-login.php?redirect_to=http%3A%2F%2Famsrus.ru%2F2017%2F06%2F23%2Fa-u-vas-est-kirka-v-bagazhnike%2F"> registered </a> users can comment. </p>
													</div>
													<!-- END .main-content-spacy -->
				</div>
					
	<!-- BEGIN #sidebar -->
	<aside id="sidebar">
		<div class="widget-1 first widget"><div style="text-align: center; margin-top: 1px; margin-right: 1px; margin-bottom: 1px; margin-left: 1px; " data-id="60729" id="advads-1762038529"><p style="text-align: center;"><iframe src="http://amsrus.ru/wp-content/uploads/2016/09/Registrator/Assets/Registrator.html" width="300" height="450"></iframe></p>
</div></div><div class="widget-2 widget"><div style="text-align: center; " data-id="53803" id="advads-804859861"><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(137739, "yandex_ad", {
            ad_format: "direct",
            type: "adaptive",
            limit: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false,
            height: 200,
            width: 310
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script></div></div><div class="widget-3 widget"><h3>Вопрос автоэкспертам</h3>
<div class="cma-questions-widget cma-main-query" data-permalink="http://amsrus.ru/answers/?maxNumPages=655&amp;widgetCacheId=cd6d70c63ac1f04cd185a60f752e9c66" data-backlink="aHR0cDovL2Ftc3J1cy5ydS9hbnN3ZXJzLz9tYXhOdW1QYWdlcz02NTUmd2lkZ2V0Q2FjaGVJZD1jZDZkNzBjNjNhYzFmMDRjZDE4NWE2MGY3NTJlOWM2Ng==">

	

<div class="cma-questions-container cma-container cma-sidebar-questions font-16" data-pagination='{&quot;maxNumPages&quot;:655,&quot;paged&quot;:0}'>

	
		
	
		
			
		<div class="cma-adv cma-adv-questions_table_before"><div style="text-align: center; margin-top: 1px; margin-right: 1px; margin-bottom: 1px; margin-left: 1px; " data-id="72137" id="advads-1554938517"><!-- /155106127/qa_head_0 -->
<div id='div-gpt-ad-1493563515268-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493563515268-2'); });
</script>
</div></div></div>	
					<div class="cma-thread-list">
				<div class="cma-thread-list-header">
							
						<div>Вопрос</div>
						
				</div>
	
				<div class="cma-thread-list-body">
						
<div class="cma-thread-snippet  unanswered ">

		
		
			<div class="cma-thread-title">
						<a href="http://amsrus.ru/answers/nuzhdayus-v-vashem-sovete/" title="Езжу на ауди ку 7 4.2 Fsi пробег родной 102 тыс. Брал в салоне...">Нуждаюсь в Вашем совете.</a>
		</div>
	
	<div class="cma-thread-summary-right">
					<div class="cma-thread-updated">
				asked 28 минут назад by <a href="http://amsrus.ru/contributor/igor-aleshnikov/">Игорь Алешников</a>			</div>
				
		
		
				
				
	</div>

		
		
		
</div>	
<div class="cma-thread-snippet  unanswered ">

		
		
			<div class="cma-thread-title">
						<a href="http://amsrus.ru/answers/sergej-v-dogonku-k-moemu-voprosu-pro-vo/" title="У меня ещё один вопрос, а где нормальный дизель, если эт...">Сергей в догонку к моему вопросу про вольво, там ниже</a>
		</div>
	
	<div class="cma-thread-summary-right">
					<div class="cma-thread-updated">
				asked 1 час назад by <a href="http://amsrus.ru/contributor/alena-2/">Алена</a>			</div>
				
		
		
				
				
	</div>

		
		
		
</div>	
<div class="cma-thread-snippet  answered ">

		
		
			<div class="cma-thread-title">
						<a href="http://amsrus.ru/answers/vybor-pervoj-mashiny/" title="">Выбор первой машины.</a>
		</div>
	
	<div class="cma-thread-summary-right">
					<div class="cma-thread-updated">
				asked 8 засов назад by <a href="http://amsrus.ru/contributor/aleksandra-bajborodina/">Александра Байбородина</a>			</div>
				
		
		
				
				
	</div>

		
		
		
</div>	
<div class="cma-thread-snippet  answered ">

		
		
			<div class="cma-thread-title">
						<a href="http://amsrus.ru/answers/vopros-pro-hover/" title="Добрый день Сергей. Зная ваше мнение о &quot; китайцах &quot; все ж...">Вопрос про Hover.</a>
		</div>
	
	<div class="cma-thread-summary-right">
					<div class="cma-thread-updated">
				asked 10 засов назад by <a href="http://amsrus.ru/contributor/staratel/">staratel</a>			</div>
				
		
		
				
				
	</div>

		
		
		
</div>				</div>
			</div>
			
			<div class="cma-adv cma-adv-questions_table_after"><div style="text-align: center; " data-id="57274" id="advads-887366566"><style type="text/css">
.gadsense_slot_2{ display: inline-block; width: 310px; height: 200px;}
</style>
<ins class="adsbygoogle gadsense_slot_2" style="display:inline-block;" data-ad-client="ca-pub-4835281102708790" 
data-ad-slot="7624397063" 
></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>		
				
				
		
	<script type="text/javascript">
		jQuery(function($) {
			CMA_private_question_init($);
		});
	</script>

	<ul class="cma-follow-bar">
					</ul>

	</div>
</div></div>
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<div class="widget-4 widget">
<div class="hjawidget textwidget">
<div class="section">
                            <ul class="tabs">
                                <li class="current">Вконтакте</li>
                                <li style="background: #354C8C;">Facebook</li>
                            </ul>
                            <div class="box visible" >
 <script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
                                
<div id="vk_groups2"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups2", {mode: 0, width: "295", height: "295", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 50661909);
</script>
                            </div>
                            <div class="box" style="border: 2px solid #354C8C;">
<div id="fb-root" style="margin-left: 20px;"></div>
                                    <script>(function(d, s, id) {
                                            var js, fjs = d.getElementsByTagName(s)[0];
                                            if (d.getElementById(id)) return;
                                            js = d.createElement(s); js.id = id;
                                            js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
                                            fjs.parentNode.insertBefore(js, fjs);
                                        }(document, 'script', 'facebook-jssdk'));</script>
                                    <div class="fb-like-box" 

data-href="https://www.facebook.com/amsrus" 
data-width="295" data-height="295" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>

                            </div>
                        </div>
</div>
</div><!-- End - HTML Javascript Adder plugin v3.9 -->
<div class="widget-6 widget"><div data-id="53809" id="advads-1734794280"><div id="smi2adblock_81891"><a href="http://amsrus.ru/goto/http://smi2.net/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://news.smi2.ru/data/js/81891.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div></div>		
	<div class="widget-8 last widget">					<h3 style="border-bottom: 2px solid #3F484F; color: #3F484F;">
				Автожесть			</h3>
					<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/06/23/a-u-vas-est-kirka-v-bagazhnike/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/06/Sergej-Baranov-57x37_c.jpg" alt="Киркой в лобовое" title="Сергей Баранов водитель BMW c киркой" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/06/23/a-u-vas-est-kirka-v-bagazhnike/">Киркой в лобовое</a>
																	<a href="http://amsrus.ru/2017/06/23/a-u-vas-est-kirka-v-bagazhnike/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>1</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/06/23/nuzhny-spetsialnye-sanitarnye-kordony/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/06/19399948_1586569588022770_8307056088632125208_n-57x37_c.jpg" alt="Нужны специальные санитарные кордоны" title="Москва пробка" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/06/23/nuzhny-spetsialnye-sanitarnye-kordony/">Нужны специальные санитарные кордоны</a>
																	<a href="http://amsrus.ru/2017/06/23/nuzhny-spetsialnye-sanitarnye-kordony/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>6</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/06/22/spinner-po-russki-iz-treh-devyatok/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/06/spiner-vaz-2109-57x37_c.jpg" alt="Спиннер по-русски, из трех девяток" title="spiner-vaz-2109" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/06/22/spinner-po-russki-iz-treh-devyatok/">Спиннер по-русски, из трех девяток</a>
																	<a href="http://amsrus.ru/2017/06/22/spinner-po-russki-iz-treh-devyatok/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>0</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/06/21/my-ih-zabyli/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/06/90sportcar1-57x37_c.jpg" alt="Мы их забыли&#8230;" title="90sportcar1" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/06/21/my-ih-zabyli/">Мы их забыли&#8230;</a>
																	<a href="http://amsrus.ru/2017/06/21/my-ih-zabyli/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>0</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/06/20/kak-takoe-vozmozhno/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/06/kak-takoe-mozhet-byt-57x37_c.jpg" alt="Такое вообще возможно?" title="kak-takoe-mozhet-byt" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/06/20/kak-takoe-vozmozhno/">Такое вообще возможно?</a>
																	<a href="http://amsrus.ru/2017/06/20/kak-takoe-vozmozhno/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>0</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/06/08/niva-kotoruyu-malo-kto-znaet/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2016/02/Niva-1980-goda-vypuska-1-57x37_c.jpg" alt="Версии «Нивы» о которых мало кто знает" title="Нива 1980 года выпуска" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/06/08/niva-kotoruyu-malo-kto-znaet/">Версии «Нивы» о которых мало кто знает</a>
																	<a href="http://amsrus.ru/2017/06/08/niva-kotoruyu-malo-kto-znaet/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>3</span>
									</a>
															</h4>
						</div>
					</div>
													<a href="http://amsrus.ru/category/headings/autoshocker/" class="more-articles-button">Показать все статьи</a>
							</div>

	</div>
      					<div class="sidebar-fixed">
				<div class="widget-1 first widget"><div style="text-align: center; " data-id="38707" id="advads-2127885877"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" 
data-ad-client="ca-pub-4835281102708790" 
data-ad-slot="2953203861"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>		
	<div class="widget-2 widget">					<h3 style="border-bottom: 2px solid #3F484F; color: #3F484F;">
				Последние материалы			</h3>
					<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/06/23/a-u-vas-est-kirka-v-bagazhnike/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/06/Sergej-Baranov-57x37_c.jpg" alt="Киркой в лобовое" title="Сергей Баранов водитель BMW c киркой" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/06/23/a-u-vas-est-kirka-v-bagazhnike/">Киркой в лобовое</a>
																	<a href="http://amsrus.ru/2017/06/23/a-u-vas-est-kirka-v-bagazhnike/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>1</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/06/23/1-0-litrovyj-dvigatel-vnov-pervyj-ili-1-0-v-polzu-ecoboost/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/06/1.0L-EcoBoostEngine_NB-57x37_c.jpg" alt="1,0-литровый двигатель вновь первый или 1:0 в пользу EcoBoost" title="1.0L EcoBoost Engine NB" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/06/23/1-0-litrovyj-dvigatel-vnov-pervyj-ili-1-0-v-polzu-ecoboost/">1,0-литровый двигатель вновь первый или 1:0 в пользу EcoBoost</a>
																	<a href="http://amsrus.ru/2017/06/23/1-0-litrovyj-dvigatel-vnov-pervyj-ili-1-0-v-polzu-ecoboost/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>2</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/06/23/elektromobil-nissan-leaf-s-sistemoj-propilot/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/06/2017-Nissan-LEAF-57x37_c.png" alt="Электромобиль Nissan LEAF с системой ProPILOT" title="2017-Nissan-LEAF" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/06/23/elektromobil-nissan-leaf-s-sistemoj-propilot/">Электромобиль Nissan LEAF с системой ProPILOT</a>
																	<a href="http://amsrus.ru/2017/06/23/elektromobil-nissan-leaf-s-sistemoj-propilot/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>0</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/06/23/nuzhny-spetsialnye-sanitarnye-kordony/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/06/19399948_1586569588022770_8307056088632125208_n-57x37_c.jpg" alt="Нужны специальные санитарные кордоны" title="Москва пробка" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/06/23/nuzhny-spetsialnye-sanitarnye-kordony/">Нужны специальные санитарные кордоны</a>
																	<a href="http://amsrus.ru/2017/06/23/nuzhny-spetsialnye-sanitarnye-kordony/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>6</span>
									</a>
															</h4>
						</div>
					</div>
													<a href="http://amsrus.ru/niva-kotoruyu-malo-kto-znaet/" class="more-articles-button">Показать все статьи</a>
							</div>

	</div>
      <div class="widget-3 last widget"><h3>Архив</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Архив</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Выберите месяц</option>
				<option value='http://amsrus.ru/2017/06/'> Июнь 2017 </option>
	<option value='http://amsrus.ru/2017/05/'> Май 2017 </option>
	<option value='http://amsrus.ru/2017/04/'> Апрель 2017 </option>
	<option value='http://amsrus.ru/2017/03/'> Март 2017 </option>
	<option value='http://amsrus.ru/2017/02/'> Февраль 2017 </option>
	<option value='http://amsrus.ru/2017/01/'> Январь 2017 </option>
	<option value='http://amsrus.ru/2016/12/'> Декабрь 2016 </option>
	<option value='http://amsrus.ru/2016/11/'> Ноябрь 2016 </option>
	<option value='http://amsrus.ru/2016/10/'> Октябрь 2016 </option>
	<option value='http://amsrus.ru/2016/09/'> Сентябрь 2016 </option>
	<option value='http://amsrus.ru/2016/08/'> Август 2016 </option>
	<option value='http://amsrus.ru/2016/07/'> Июль 2016 </option>
	<option value='http://amsrus.ru/2016/06/'> Июнь 2016 </option>
	<option value='http://amsrus.ru/2016/05/'> Май 2016 </option>
	<option value='http://amsrus.ru/2016/04/'> Апрель 2016 </option>
	<option value='http://amsrus.ru/2016/03/'> Март 2016 </option>
	<option value='http://amsrus.ru/2016/02/'> Февраль 2016 </option>
	<option value='http://amsrus.ru/2016/01/'> Январь 2016 </option>
	<option value='http://amsrus.ru/2015/12/'> Декабрь 2015 </option>
	<option value='http://amsrus.ru/2015/11/'> Ноябрь 2015 </option>
	<option value='http://amsrus.ru/2015/10/'> Октябрь 2015 </option>
	<option value='http://amsrus.ru/2015/09/'> Сентябрь 2015 </option>
	<option value='http://amsrus.ru/2015/08/'> Август 2015 </option>
	<option value='http://amsrus.ru/2015/07/'> Июль 2015 </option>
	<option value='http://amsrus.ru/2015/06/'> Июнь 2015 </option>
	<option value='http://amsrus.ru/2015/05/'> Май 2015 </option>
	<option value='http://amsrus.ru/2015/04/'> Апрель 2015 </option>
	<option value='http://amsrus.ru/2015/03/'> Март 2015 </option>
	<option value='http://amsrus.ru/2015/02/'> Февраль 2015 </option>
	<option value='http://amsrus.ru/2015/01/'> Январь 2015 </option>
	<option value='http://amsrus.ru/2014/12/'> Декабрь 2014 </option>
	<option value='http://amsrus.ru/2014/11/'> Ноябрь 2014 </option>
	<option value='http://amsrus.ru/2014/10/'> Октябрь 2014 </option>
	<option value='http://amsrus.ru/2014/09/'> Сентябрь 2014 </option>
	<option value='http://amsrus.ru/2014/08/'> Август 2014 </option>
	<option value='http://amsrus.ru/2014/07/'> Июль 2014 </option>
	<option value='http://amsrus.ru/2014/06/'> Июнь 2014 </option>
	<option value='http://amsrus.ru/2014/05/'> Май 2014 </option>
	<option value='http://amsrus.ru/2014/04/'> Апрель 2014 </option>
	<option value='http://amsrus.ru/2014/03/'> Март 2014 </option>
	<option value='http://amsrus.ru/2014/02/'> Февраль 2014 </option>
	<option value='http://amsrus.ru/2014/01/'> Январь 2014 </option>
	<option value='http://amsrus.ru/2013/12/'> Декабрь 2013 </option>
	<option value='http://amsrus.ru/2013/11/'> Ноябрь 2013 </option>
	<option value='http://amsrus.ru/2013/10/'> Октябрь 2013 </option>
	<option value='http://amsrus.ru/2013/05/'> Май 2013 </option>
	<option value='http://amsrus.ru/2013/04/'> Апрель 2013 </option>
	<option value='http://amsrus.ru/2013/03/'> Март 2013 </option>
	<option value='http://amsrus.ru/2013/02/'> Февраль 2013 </option>
	<option value='http://amsrus.ru/2012/08/'> Август 2012 </option>
	<option value='http://amsrus.ru/2011/05/'> Май 2011 </option>

		</select>
		</div>			</div>
			<!-- END #sidebar -->
	</aside>
				</div>
				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


				
			<p id="back-top">
				<a href="#top"><i class="fa fa-angle-up"></i></a>
			</p>
	
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
								
	<div class="widget-1 first widget">					<h3 style="border-bottom: 2px solid #3F484F; color: #3F484F;">
				Последнее			</h3>
					<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/06/23/a-u-vas-est-kirka-v-bagazhnike/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/06/Sergej-Baranov-57x37_c.jpg" alt="Киркой в лобовое" title="Сергей Баранов водитель BMW c киркой" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/06/23/a-u-vas-est-kirka-v-bagazhnike/">Киркой в лобовое</a>
																	<a href="http://amsrus.ru/2017/06/23/a-u-vas-est-kirka-v-bagazhnike/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>1</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/06/23/1-0-litrovyj-dvigatel-vnov-pervyj-ili-1-0-v-polzu-ecoboost/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/06/1.0L-EcoBoostEngine_NB-57x37_c.jpg" alt="1,0-литровый двигатель вновь первый или 1:0 в пользу EcoBoost" title="1.0L EcoBoost Engine NB" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/06/23/1-0-litrovyj-dvigatel-vnov-pervyj-ili-1-0-v-polzu-ecoboost/">1,0-литровый двигатель вновь первый или 1:0 в пользу EcoBoost</a>
																	<a href="http://amsrus.ru/2017/06/23/1-0-litrovyj-dvigatel-vnov-pervyj-ili-1-0-v-polzu-ecoboost/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>2</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/06/23/elektromobil-nissan-leaf-s-sistemoj-propilot/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/06/2017-Nissan-LEAF-57x37_c.png" alt="Электромобиль Nissan LEAF с системой ProPILOT" title="2017-Nissan-LEAF" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/06/23/elektromobil-nissan-leaf-s-sistemoj-propilot/">Электромобиль Nissan LEAF с системой ProPILOT</a>
																	<a href="http://amsrus.ru/2017/06/23/elektromobil-nissan-leaf-s-sistemoj-propilot/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>0</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/06/23/nuzhny-spetsialnye-sanitarnye-kordony/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/06/19399948_1586569588022770_8307056088632125208_n-57x37_c.jpg" alt="Нужны специальные санитарные кордоны" title="Москва пробка" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/06/23/nuzhny-spetsialnye-sanitarnye-kordony/">Нужны специальные санитарные кордоны</a>
																	<a href="http://amsrus.ru/2017/06/23/nuzhny-spetsialnye-sanitarnye-kordony/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>6</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/06/23/chevrolet-traverse-poyavitsya-v-rossii/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/06/Traverse-57x37_c.jpg" alt="Chevrolet Traverse появится в России" title="Chevrolet Traverse 2017" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/06/23/chevrolet-traverse-poyavitsya-v-rossii/">Chevrolet Traverse появится в России</a>
																	<a href="http://amsrus.ru/2017/06/23/chevrolet-traverse-poyavitsya-v-rossii/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>2</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/06/23/v-rossii-sozdali-begalet/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/06/bagalet-57x37_c.jpg" alt="В России создали Бегалет" title="bagalet" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/06/23/v-rossii-sozdali-begalet/">В России создали Бегалет</a>
																	<a href="http://amsrus.ru/2017/06/23/v-rossii-sozdali-begalet/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>0</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/06/23/silovoj-agregat-audi-2-5-tfsi-nazvan-dvigatelem-goda/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/06/dvigatel-audi-TFSI-57x37_c.jpg" alt="Силовой агрегат Audi 2.5 TFSI назван «Двигателем года»" title="dvigatel-audi-TFSI" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/06/23/silovoj-agregat-audi-2-5-tfsi-nazvan-dvigatelem-goda/">Силовой агрегат Audi 2.5 TFSI назван «Двигателем года»</a>
																	<a href="http://amsrus.ru/2017/06/23/silovoj-agregat-audi-2-5-tfsi-nazvan-dvigatelem-goda/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>9</span>
									</a>
															</h4>
						</div>
					</div>
													<a href="http://amsrus.ru/a-u-vas-est-kirka-v-bagazhnike/" class="more-articles-button">Показать все статьи</a>
							</div>

	</div>
      <div class="widget-2 widget"><h3>Метки</h3><div class="tagcloud"><a href="http://amsrus.ru/tag/audi/" class="tag-cloud-link tag-link-134 tag-link-position-1" style="font-size: 19.76pt;" aria-label="Audi (412 элементов)">Audi</a>
<a href="http://amsrus.ru/tag/bentley/" class="tag-cloud-link tag-link-141 tag-link-position-2" style="font-size: 8.56pt;" aria-label="Bentley (104 элемента)">Bentley</a>
<a href="http://amsrus.ru/tag/bmw/" class="tag-cloud-link tag-link-131 tag-link-position-3" style="font-size: 19.386666666667pt;" aria-label="BMW (399 элементов)">BMW</a>
<a href="http://amsrus.ru/tag/chevrolet/" class="tag-cloud-link tag-link-118 tag-link-position-4" style="font-size: 15.093333333333pt;" aria-label="Chevrolet (236 элементов)">Chevrolet</a>
<a href="http://amsrus.ru/tag/citroen/" class="tag-cloud-link tag-link-356 tag-link-position-5" style="font-size: 12.106666666667pt;" aria-label="Citroen (161 элемент)">Citroen</a>
<a href="http://amsrus.ru/tag/ferrari/" class="tag-cloud-link tag-link-313 tag-link-position-6" style="font-size: 8pt;" aria-label="Ferrari (96 элементов)">Ferrari</a>
<a href="http://amsrus.ru/tag/fiat/" class="tag-cloud-link tag-link-182 tag-link-position-7" style="font-size: 10.426666666667pt;" aria-label="Fiat (132 элемента)">Fiat</a>
<a href="http://amsrus.ru/tag/focus/" class="tag-cloud-link tag-link-278 tag-link-position-8" style="font-size: 8.1866666666667pt;" aria-label="Focus (99 элементов)">Focus</a>
<a href="http://amsrus.ru/tag/ford/" class="tag-cloud-link tag-link-169 tag-link-position-9" style="font-size: 21.813333333333pt;" aria-label="Ford (532 элемента)">Ford</a>
<a href="http://amsrus.ru/tag/honda/" class="tag-cloud-link tag-link-229 tag-link-position-10" style="font-size: 13.413333333333pt;" aria-label="Honda (189 элементов)">Honda</a>
<a href="http://amsrus.ru/tag/hyundai/" class="tag-cloud-link tag-link-238 tag-link-position-11" style="font-size: 18.266666666667pt;" aria-label="Hyundai (343 элемента)">Hyundai</a>
<a href="http://amsrus.ru/tag/infiniti/" class="tag-cloud-link tag-link-241 tag-link-position-12" style="font-size: 8.1866666666667pt;" aria-label="Infiniti (99 элементов)">Infiniti</a>
<a href="http://amsrus.ru/tag/jaguar/" class="tag-cloud-link tag-link-47 tag-link-position-13" style="font-size: 10.426666666667pt;" aria-label="Jaguar (131 элемент)">Jaguar</a>
<a href="http://amsrus.ru/tag/kia/" class="tag-cloud-link tag-link-40 tag-link-position-14" style="font-size: 17.706666666667pt;" aria-label="KIA (322 элемента)">KIA</a>
<a href="http://amsrus.ru/tag/lada/" class="tag-cloud-link tag-link-341 tag-link-position-15" style="font-size: 17.706666666667pt;" aria-label="Lada (323 элемента)">Lada</a>
<a href="http://amsrus.ru/tag/land-rover/" class="tag-cloud-link tag-link-122 tag-link-position-16" style="font-size: 13.413333333333pt;" aria-label="Land-Rover (188 элементов)">Land-Rover</a>
<a href="http://amsrus.ru/tag/lexus/" class="tag-cloud-link tag-link-160 tag-link-position-17" style="font-size: 12.293333333333pt;" aria-label="Lexus (165 элементов)">Lexus</a>
<a href="http://amsrus.ru/tag/mazda/" class="tag-cloud-link tag-link-149 tag-link-position-18" style="font-size: 9.3066666666667pt;" aria-label="Mazda (113 элементов)">Mazda</a>
<a href="http://amsrus.ru/tag/mercedes/" class="tag-cloud-link tag-link-46 tag-link-position-19" style="font-size: 20.133333333333pt;" aria-label="Mercedes (434 элемента)">Mercedes</a>
<a href="http://amsrus.ru/tag/mercedes-benz/" class="tag-cloud-link tag-link-318 tag-link-position-20" style="font-size: 10.613333333333pt;" aria-label="Mercedes-Benz (134 элемента)">Mercedes-Benz</a>
<a href="http://amsrus.ru/tag/mitsubishi/" class="tag-cloud-link tag-link-44 tag-link-position-21" style="font-size: 13.973333333333pt;" aria-label="Mitsubishi (201 элемент)">Mitsubishi</a>
<a href="http://amsrus.ru/tag/nissan/" class="tag-cloud-link tag-link-123 tag-link-position-22" style="font-size: 19.013333333333pt;" aria-label="Nissan (379 элементов)">Nissan</a>
<a href="http://amsrus.ru/tag/opel/" class="tag-cloud-link tag-link-137 tag-link-position-23" style="font-size: 12.48pt;" aria-label="Opel (170 элементов)">Opel</a>
<a href="http://amsrus.ru/tag/peugeot/" class="tag-cloud-link tag-link-355 tag-link-position-24" style="font-size: 10.986666666667pt;" aria-label="Peugeot (139 элементов)">Peugeot</a>
<a href="http://amsrus.ru/tag/porsche/" class="tag-cloud-link tag-link-269 tag-link-position-25" style="font-size: 14.16pt;" aria-label="Porsche (206 элементов)">Porsche</a>
<a href="http://amsrus.ru/tag/renault/" class="tag-cloud-link tag-link-262 tag-link-position-26" style="font-size: 17.146666666667pt;" aria-label="Renault (303 элемента)">Renault</a>
<a href="http://amsrus.ru/tag/skoda/" class="tag-cloud-link tag-link-113 tag-link-position-27" style="font-size: 13.973333333333pt;" aria-label="Skoda (202 элемента)">Skoda</a>
<a href="http://amsrus.ru/tag/subaru/" class="tag-cloud-link tag-link-45 tag-link-position-28" style="font-size: 8.7466666666667pt;" aria-label="Subaru (105 элементов)">Subaru</a>
<a href="http://amsrus.ru/tag/suzuki/" class="tag-cloud-link tag-link-408 tag-link-position-29" style="font-size: 9.12pt;" aria-label="Suzuki (111 элементов)">Suzuki</a>
<a href="http://amsrus.ru/tag/tesla/" class="tag-cloud-link tag-link-214 tag-link-position-30" style="font-size: 9.8666666666667pt;" aria-label="Tesla (121 элемент)">Tesla</a>
<a href="http://amsrus.ru/tag/toyota/" class="tag-cloud-link tag-link-112 tag-link-position-31" style="font-size: 21.253333333333pt;" aria-label="Toyota (500 элементов)">Toyota</a>
<a href="http://amsrus.ru/tag/vesta/" class="tag-cloud-link tag-link-1084 tag-link-position-32" style="font-size: 9.12pt;" aria-label="Vesta (110 элементов)">Vesta</a>
<a href="http://amsrus.ru/tag/volkswagen/" class="tag-cloud-link tag-link-6 tag-link-position-33" style="font-size: 22pt;" aria-label="Volkswagen (551 элемент)">Volkswagen</a>
<a href="http://amsrus.ru/tag/volvo/" class="tag-cloud-link tag-link-53 tag-link-position-34" style="font-size: 16.213333333333pt;" aria-label="Volvo (269 элементов)">Volvo</a>
<a href="http://amsrus.ru/tag/avtovaz/" class="tag-cloud-link tag-link-263 tag-link-position-35" style="font-size: 18.266666666667pt;" aria-label="АВТОВАЗ (348 элементов)">АВТОВАЗ</a>
<a href="http://amsrus.ru/tag/gai/" class="tag-cloud-link tag-link-130 tag-link-position-36" style="font-size: 9.4933333333333pt;" aria-label="ГАИ (116 элементов)">ГАИ</a>
<a href="http://amsrus.ru/tag/dtp/" class="tag-cloud-link tag-link-32 tag-link-position-37" style="font-size: 14.906666666667pt;" aria-label="ДТП (228 элементов)">ДТП</a>
<a href="http://amsrus.ru/tag/kamaz/" class="tag-cloud-link tag-link-77 tag-link-position-38" style="font-size: 9.68pt;" aria-label="КамАЗ (119 элементов)">КамАЗ</a>
<a href="http://amsrus.ru/tag/moskva/" class="tag-cloud-link tag-link-90 tag-link-position-39" style="font-size: 8.1866666666667pt;" aria-label="Москва (99 элементов)">Москва</a>
<a href="http://amsrus.ru/tag/osago/" class="tag-cloud-link tag-link-233 tag-link-position-40" style="font-size: 8.1866666666667pt;" aria-label="ОСАГО (100 элементов)">ОСАГО</a>
<a href="http://amsrus.ru/tag/pdd/" class="tag-cloud-link tag-link-129 tag-link-position-41" style="font-size: 9.12pt;" aria-label="ПДД (111 элементов)">ПДД</a>
<a href="http://amsrus.ru/tag/parkovka/" class="tag-cloud-link tag-link-68 tag-link-position-42" style="font-size: 13.413333333333pt;" aria-label="Парковка (190 элементов)">Парковка</a>
<a href="http://amsrus.ru/tag/uaz/" class="tag-cloud-link tag-link-411 tag-link-position-43" style="font-size: 11.92pt;" aria-label="УАЗ (157 элементов)">УАЗ</a>
<a href="http://amsrus.ru/tag/avariya/" class="tag-cloud-link tag-link-2015 tag-link-position-44" style="font-size: 10.053333333333pt;" aria-label="авария (125 элементов)">авария</a>
<a href="http://amsrus.ru/tag/gonki/" class="tag-cloud-link tag-link-3297 tag-link-position-45" style="font-size: 8.1866666666667pt;" aria-label="гонки (98 элементов)">гонки</a></div>
</div>		
	<div class="widget-3 last widget">		<h3>Популярное</h3>
			<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/03/26/creta-nachala-rzhavet/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/03/Kreta-rzhaveet-02-57x37_c.jpg" alt="Creta начала ржаветь" title="Хундай Крета ржавеет" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/03/26/creta-nachala-rzhavet/">Creta начала ржаветь</a>
																	<a href="http://amsrus.ru/2017/03/26/creta-nachala-rzhavet/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>31</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2015/05/12/amsrus-prisoedinyaetsya-k-ralli-rejdu-volok-turkestan-2015/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2014/12/q7-57x37_c.jpg" alt="AMSRUS присоединяется к экспедиции Волок Туркестан-2015" title="Audi Q7 2015" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2015/05/12/amsrus-prisoedinyaetsya-k-ralli-rejdu-volok-turkestan-2015/">AMSRUS присоединяется к экспедиции Волок Туркестан-2015</a>
																	<a href="http://amsrus.ru/2015/05/12/amsrus-prisoedinyaetsya-k-ralli-rejdu-volok-turkestan-2015/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>12</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/05/09/kirgizskaya-mafiya-v-moskovskom-taksi/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/05/1237098_original-57x37_c.jpg" alt="Новый &#171;развод&#187; в московском такси от киргизских &#171;специалистов&#187;" title="1237098_original" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/05/09/kirgizskaya-mafiya-v-moskovskom-taksi/">Новый &#171;развод&#187; в московском такси от киргизских &#171;специалистов&#187;</a>
																	<a href="http://amsrus.ru/2017/05/09/kirgizskaya-mafiya-v-moskovskom-taksi/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>32</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/05/17/novyj-zaz-965/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/05/ZAZ-965-5-57x37_c.jpg" alt="Новый ЗАЗ-965" title="ЗАЗ-965 5" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/05/17/novyj-zaz-965/">Новый ЗАЗ-965</a>
																	<a href="http://amsrus.ru/2017/05/17/novyj-zaz-965/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>18</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/04/03/garazh-ot-29-03-2017/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/04/GAZ-3106-Ataman-2-57x37_c.jpg" alt="Анекдот про ГАЗ-24" title="ГАЗ 3106 Атаман 2" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/04/03/garazh-ot-29-03-2017/">Анекдот про ГАЗ-24</a>
																	<a href="http://amsrus.ru/2017/04/03/garazh-ot-29-03-2017/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>3</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/06/08/niva-kotoruyu-malo-kto-znaet/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2016/02/Niva-1980-goda-vypuska-1-57x37_c.jpg" alt="Версии «Нивы» о которых мало кто знает" title="Нива 1980 года выпуска" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/06/08/niva-kotoruyu-malo-kto-znaet/">Версии «Нивы» о которых мало кто знает</a>
																	<a href="http://amsrus.ru/2017/06/08/niva-kotoruyu-malo-kto-znaet/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>3</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/03/29/muzha-v-tyurmu-detej-otobrat-kvartiru-prodat/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/03/17621739_836372853180595_3967664835827761822_o-57x37_c.jpg" alt="Мужа в тюрьму, детей отобрать, квартиру продать" title="Андрей Бажутин с семьей" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/03/29/muzha-v-tyurmu-detej-otobrat-kvartiru-prodat/">Мужа в тюрьму, детей отобрать, квартиру продать</a>
																	<a href="http://amsrus.ru/2017/03/29/muzha-v-tyurmu-detej-otobrat-kvartiru-prodat/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>20</span>
									</a>
															</h4>
						</div>
					</div>
							</div>

	</div>    						<div class="clear-float"></div>
					</div>				
				<!-- END .footer-widgets -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<ul class="right load-responsive" rel="Footer Menu"><li id="menu-item-53479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53479"><a href="http://amsrus.ru/sample-page/razmeshhenie-reklamyi/">Реклама</a></li>
<li id="menu-item-53480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53480"><a href="http://amsrus.ru/contacts/">Контакты</a></li>
</ul>					<p><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script><!--/LiveInternet-->
© 2014-2017 Copyright <b>AMSRUS LLC</b>. All Rights reserved.</p>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://amsrus.ru/wp-content/themes/gadgetine-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});

		    
	      	jQuery(".ot-mobile-slider").owlCarousel({
				navigation : false,
				slideSpeed : 300,
				paginationSpeed : 400,
				autoplay : true,
				autoplayTimeout: 3000,
				autoplayHoverPause:false,
				singleItem : true,
				items : 1, 
		      	// "singleItem:true" is a shortcut for:
		      	// items : 1, 
		      	// itemsDesktop : false,
		      	// itemsDesktopSmall : false,
		      	// itemsTablet: false,
		      	// itemsMobile : false

	      	});
		   

		</script>




	<script>var advads_tracking_ads = [72318,57175,60729,53803,72137,57274,53809,38707];</script><div id="su-footer-links" style="text-align: center;"></div>
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) - Code Inserter module -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVXF9J"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- FB SDK -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1745963742381538',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- FB SDK -->
<!-- /SEO Ultimate -->

<!--[if lte IE 9]><script src="http://amsrus.ru/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><link rel='stylesheet' id='dashicons-css'  href='http://amsrus.ru/wp-includes/css/dashicons.css?ver=1498237079' type='text/css' media='all' />
<link rel='stylesheet' id='cma-toast-css-css'  href='http://amsrus.ru/wp-content/plugins/cm-answers-pro/views/resources/toast/resources/css/jquery.toastmessage.css?ver=1498237079' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://amsrus.ru/wp-includes/css/jquery-ui-dialog.css?ver=1498237079' type='text/css' media='all' />
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/amsrus.ru\/wp-admin\/admin-ajax.php","post_id":"77167"};
/* ]]> */
</script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=1498237079'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=1498237079'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=1498237079'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=1498237079'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=1498237079'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=1498237079'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/isotope.pkgd.min.js?ver=1498237079'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=1498237079'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/comment-reply.js?ver=1498237079'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/wp-embed.js?ver=1498237079'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/cm-answers-pro/views/resources/toast/js/jquery.toastmessage.js?ver=1498237079'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/suggest.js?ver=1.1-20110113'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CMA_Variables = {"CMA_URL":"http:\/\/amsrus.ru\/answers\/","ajaxUrl":"http:\/\/amsrus.ru\/wp-admin\/admin-ajax.php","loaderBarUrl":"http:\/\/amsrus.ru\/wp-content\/plugins\/cm-answers-pro\/views\/resources\/imgs\/ajax-loader-bar.gif","loaderUrl":"http:\/\/amsrus.ru\/wp-content\/plugins\/cm-answers-pro\/views\/resources\/imgs\/ajax-loader.gif","navBarAutoSubmit":"0","bestAnswerRemoveOther":"0","bestAnswerRemoveOtherLabel":"Do you want to remove other answers (instead of the best)? Press OK if yes, press Cancel if no.","confirmThreadDelete":"Do you really want to delete this question?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/cm-answers-pro/views/resources/script.js?ver=1498237079'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
<script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"72318":"http:\/\/podbor.amsrus.ru\/?utm_source=ban_728&utm_medium=head"};
			</script><link rel='stylesheet' id='CMA-css-css'  href='http://amsrus.ru/wp-content/plugins/cm-answers-pro/views/resources/app.css?ver=2.9.4' type='text/css' media='all' />
	<!-- END body -->
	</body>
<!-- END html -->
</html>