<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Пристегиваться или нет? | AMSRUS		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://amsrus.ru/wp-content/uploads/2016/06/150728-AMSRUS-logo-favi.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://amsrus.ru/feed/" title="AMSRUS latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://amsrus.ru/comments/feed/" title="AMSRUS latest comments" />
		<link rel="pingback" href="http://amsrus.ru/xmlrpc.php" />

		
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="Что происходит с не пристегнутыми пассажирами и детьми в автомобиле при столкновении." />
	<meta name="keywords" content="Автожесть,манекен,автоэксперт,автоюрист,сервис,Асланян,Пикуленко,тест-драйв,вопрос,автосалон,автоблоги" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Пристегиваться или нет?" />
	<meta property="og:description" content="Что происходит с не пристегнутыми пассажирами и детьми в автомобиле при столкновении." />
	<meta property="og:url" content="http://amsrus.ru/2017/04/27/pristegivatsya-ili-net/" />
	<meta property="og:image" content="http://amsrus.ru/wp-content/uploads/2017/04/Maneken-ispytaniya-avtomobilej.jpg" />
	<meta property="article:published_time" content="2017-04-27" />
	<meta property="article:modified_time" content="2017-04-27" />
	<meta property="article:author" content="http://amsrus.ru/author/kontent/" />
	<meta property="article:section" content="Автожесть" />
	<meta property="article:tag" content="манекен" />
	<meta property="og:site_name" content="AMSRUS" />
	<meta name="twitter:card" content="summary" />

<!-- Code Inserter module -->
<meta content="Proverka Gogetlinks 1040">
<meta property="fb:pages" content="134516183398219" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVXF9J');</script>
<!-- End Google Tag Manager -->

<!-- Google Ad Sence -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4835281102708790",
    enable_page_level_ads: true
  });
</script>
<!-- End Google Ad Sence -->

<!-- DFP -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/155106127/main_head_0', [728, 90], 'div-gpt-ad-1490048045905-0').addService(googletag.pubads());
    googletag.defineSlot('/155106127/main_head_4', [300, 250], 'div-gpt-ad-1490048045905-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1353009901454290'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1353009901454290&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- /Code Inserter module -->

<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AMSRUS &raquo; Лента" href="http://amsrus.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMSRUS &raquo; Лента комментариев" href="http://amsrus.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMSRUS &raquo; Лента комментариев к &laquo;Пристегиваться или нет?&raquo;" href="http://amsrus.ru/2017/04/27/pristegivatsya-ili-net/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='w3dev-alertify-css-css'  href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/alertify.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='w3dev-alertify-theme-css-css'  href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/themes/default.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://amsrus.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://amsrus.ru/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1493323102' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='wc-gallery-style-css'  href='http://amsrus.ru/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.53' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='http://amsrus.ru/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='http://amsrus.ru/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='http://amsrus.ru/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://amsrus.ru/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin%2Ccyrillic-ext&#038;ver=1493323102' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/reset.css?ver=1493323102' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://amsrus.ru/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=1493323102' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=1493323102' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=1493323102' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=1493323102' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/animate.css?ver=1493323102' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=1493323102' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/responsive.css?ver=1493323102' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=1493323102' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://amsrus.ru/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=1493323102' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://amsrus.ru/wp-content/themes/amsrus/style.css?ver=1493323102' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://amsrus.ru/wp-content/plugins/tablepress/css/default.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://amsrus.ru/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='myStyleSheets-css'  href='http://amsrus.ru/wp-content/plugins/custom-poll-star/css/style_poll_star.css?ver=1493323102' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleShare-css'  href='http://amsrus.ru/wp-content/plugins/custom-share/css/style_share.css?ver=1493323102' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"http:\/\/amsrus.ru\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/amsrus.ru\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"http:\/\/amsrus.ru\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"http:\/\/amsrus.ru\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/alertifyjs/1.8.0/alertify.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"http:\/\/amsrus.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/custom-poll-star/js/poll_star_script.js?ver=1493323102'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/custom-share/js/scripts_share.js?ver=1493323102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var contestAjax = {"ajaxurl":"http:\/\/amsrus.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/wp_contest/js/scripts.js?ver=5.6'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/wp_contest/yt_upload/yt_ajaxfileupload.js?ver=1493323102'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.21'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=1493323102'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/amsrus/js/custom.js?ver=1493323102'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/amsrus/js/bootstrap.min.js?ver=1493323102'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/amsrus/js/bootstrap-datetimepicker.min.js?ver=1493323102'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/amsrus/js/jquery.validate.min.js?ver=1493323102'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/amsrus/js/scripts.js?ver=1493323102'></script>
<link rel='https://api.w.org/' href='http://amsrus.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://amsrus.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://amsrus.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Услуги кадастрового бюро' href='http://amsrus.ru/2017/04/27/uslugi-kadastrovogo-byuro/' />
<link rel='next' title='Победители премии Автомобиль года в России 2017' href='http://amsrus.ru/2017/04/27/pobediteli-premii-avtomobil-goda-v-rossii-2017/' />

<link rel="canonical" href="http://amsrus.ru/2017/04/27/pristegivatsya-ili-net/" />
<link rel='shortlink' href='http://amsrus.ru/?p=71805' />
<link rel="alternate" type="application/json+oembed" href="http://amsrus.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Famsrus.ru%2F2017%2F04%2F27%2Fpristegivatsya-ili-net%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://amsrus.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Famsrus.ru%2F2017%2F04%2F27%2Fpristegivatsya-ili-net%2F&#038;format=xml" />
<script type='text/javascript' src='http://amsrus.api.oneall.com/socialize/library.js'></script>
<meta property="fb:pages" content="1745963742381538" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://amsrus.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://amsrus.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">
	/* CMA inline styles */
    .cma_sticky_background td {
        background: #EEE !important;
    }
        .cma-question-body p {font-size: 16px;}
.cma-answer-body p {font-size: 14px;}
.cma-comment-content {font-size: 13px;}</style>

<script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.adTitles = {"69351":"Test_300x250","69239":"DFP_728","67754":"HD_Smart_728_90","67378":"BT_scan","61557":"IA \u0442\u0435\u0441\u0442","60731":"LC 728","60729":"\u0420\u0435\u0433\u0438\u0441\u0442\u0440\u0430\u0442\u043e\u0440 HD Smart","59597":"avinfo_guru","57274":"Google 320","57231":"\u042f\u043d\u0434\u0435\u043a\u0441 \u0410\u0434\u0430\u043f\u0442\u0438\u0432\u043d\u044b\u0439","57175":"Google response","57119":"AfroRally 728","53809":"SMI2","53803":"\u042f\u043d\u0434\u0435\u043a\u0441 1 \u0433\u043e\u0440\u0438\u0437\u043e\u043d\u0442\u0430\u043b\u044c\u043d\u044b\u0435","53801":"AfroRally 2016 <430","53716":"AfroRally 2016 300","53708":"AfroRally 2016 >430","53527":"Google top 728","53476":"\u0410\u0432\u0442\u043e\u044e\u0440\u0438\u0441\u0442 (temp)","52546":"2xf","49380":"Quattro Freni 310_450","46808":"MPS","46491":"Online Gif horisont","45619":"Online HTML 5","46287":"23 \u0444\u0435\u0432\u0440\u0430\u043b\u044f online","45676":"Online GIF","44349":"Mediametrics","43168":"Adaperio 620_140","42865":"AutoLawPics","42719":"AvInfo","41898":"YT subscribe","41860":"AutoLawYT","40715":"Volok partners","39671":"\u0410\u0441\u043b\u0430\u043d\u044f\u043d Echo","39266":"Smart Adv Footer","39245":"\u042f\u043d\u0434\u0435\u043a\u0441 4 \u0432\u0435\u0440\u0442\u0438\u043a\u0430\u043b\u044c\u043d\u044b\u0435","38905":"Blog","38904":"Quest","38749":"Google respons old","38709":"Volok video","38708":"Adaperio 310 490","38707":"Google First"};
			advadsGATracking.UID = 'UA-46952616-1';
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'http://amsrus.ru/linkout/';
		</script>
		<link rel="amphtml" href="http://amsrus.ru/2017/04/27/pristegivatsya-ili-net/amp/" /><link rel="icon" href="http://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-48x48.png" sizes="32x32" />
<link rel="icon" href="http://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-180x180.png" />
<meta name="msapplication-TileImage" content="http://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-300x300.png" />

<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'overlayOpacity' : 0.9, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox), a[href*=".gif"]:not(.nolightbox,li.nolightbox>a), area[href*=".gif"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'image', 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : true, 'hideOnContentClick' : true, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : true }) );
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'yes', 'transitionIn' : 'none', 'easingIn' : 'easeOutBack', 'transitionOut' : 'none', 'easingOut' : 'easeInBack', 'opacity' : true, 'hideOnContentClick' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">
#fancybox-overlay{background-attachment:fixed;background-image:url("http://amsrus.ru/wp-content/plugins/easy-fancybox/images/light-mask.png");background-position:center;background-repeat:no-repeat;background-size:100% 100%}
#fancybox-content{border-color:#fff}#fancybox-outer{background-color:#fff}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="AMSRUS"/>
  <meta property="og:title" content="Пристегиваться или нет?"/>
  <meta property="og:url" content="http://amsrus.ru/2017/04/27/pristegivatsya-ili-net/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Что происходит с не пристегнутыми пассажирами и детьми в автомобиле при столкновении."/>
  <meta property="og:image" content="http://amsrus.ru/wp-content/uploads/2017/04/Maneken-ispytaniya-avtomobilej.jpg"/>
  <meta property="article:published_time" content="2017-04-27T16:00:06+00:00"/>
  <meta property="article:modified_time" content="2017-04-27T15:46:35+00:00" />
  <meta property="og:updated_time" content="2017-04-27T15:46:35+00:00" />
  <meta property="article:section" content="Автожесть"/>
  <meta property="article:publisher" content="https://www.facebook.com/amsrus/"/>
  <meta property="fb:app_id" content="1478842482406191"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Пристегиваться или нет?"/>
  <meta itemprop="description" content="Что происходит с не пристегнутыми пассажирами и детьми в автомобиле при столкновении."/>
  <meta itemprop="image" content="http://amsrus.ru/wp-content/uploads/2017/04/Maneken-ispytaniya-avtomobilej.jpg"/>
  <link rel="publisher" href="https://plus.google.com/b/110332108896151142010/communities/109529996215170601146"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Пристегиваться или нет?"/>
  <meta name="twitter:url" content="http://amsrus.ru/2017/04/27/pristegivatsya-ili-net/"/>
  <meta name="twitter:description" content="Что происходит с не пристегнутыми пассажирами и детьми в автомобиле при столкновении."/>
  <meta name="twitter:image" content="http://amsrus.ru/wp-content/uploads/2017/04/Maneken-ispytaniya-avtomobilej.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@amsrus"/>
 <!-- SEO -->
  <meta name="description" content="Что происходит с не пристегнутыми пассажирами и детьми в автомобиле при столкновении."/>
  <meta name="author" content="AMSRUS"/>
  <meta name="publisher" content="AMSRUS"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->

	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-71805 single-format-standard wpb-js-composer js-comp-ver-4.11.1 vc_responsive">
			
			
    <!-- BEGIN .boxed -->
    <div class="boxed active">
            <!-- BEGIN .header -->
      <header class="header">
                <div class="top-line">
          <div class="wrapper">
                                <nav class="menu-servisy-amsrus-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-53710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown single"><a href="http://amsrus.ru/#"><span>Спецпроекты</span></a>
<ul class="sub-menu">
	<li id="menu-item-53711" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://amsrus.ru/afrorally-2016-2/">Афроралли 2016</a></li>
</ul>
</li>
<li id="menu-item-53471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown single"><a href="http://amsrus.ru/#"><span>Сервисы AMSRUS</span></a>
<ul class="sub-menu">
	<li id="menu-item-53457" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://amsrus.ru/avtoyurist/">Вопрос автоюристу</a></li>
	<li id="menu-item-53455" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://amsrus.ru/answers/">Вопрос автоэксперту</a></li>
</ul>
</li>
</ul></nav>            
                  </div>
        </div>
        

        <!-- BEGIN .wrapper -->
        <div class="wrapper">
          
          <!-- BEGIN .header-block -->
          <div class="header-block">
            <div class="header-logo">
                                <a href="http://amsrus.ru"><img src="http://amsrus.ru/wp-content/uploads/2016/06/160612-AMSRUSlogo-done.png" alt="AMSRUS" /></a>
                          </div>

                          <div class="header-banner">
                
                <div style="text-align: center; margin-top: 1px; margin-right: 1px; margin-bottom: 1px; margin-left: 1px; " data-id="60731" id="advads-743601015"><a href="http://amsrus.ru/linkout/60731" target="_blank"><img width="728" height="90" src='http://amsrus.ru/wp-content/uploads/2016/10/LC-728.gif' alt='' title='lc-728' /></a></div>
              </div>
                      <!-- END .header-block -->
          </div>
          
        <!-- END .wrapper -->
        </div>


        <div class="header-menu">

          <nav class="main-menu">
          
                          <div class="right head-searcher">
                <form method="get" action="http://amsrus.ru" name="searchform" >
                  <input type="search" class="head-search-input" value="" placeholder="Поиск" name="s" id="s"/>
                  <input type="submit" class="head-search-button" value="s" />
                </form>
              </div>
            
            
            <a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Show Menu</a>


            <ul class="load-responsive" rel="Main Menu"><li id="menu-item-14629" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/?page_id=91"><span>Рубрики</span></a>
<ul class="sub-menu">
	<li id="menu-item-260" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/category/headings/authors-programs/"><span>Авторские программы</span></a>
	<ul class="sub-menu">
		<li id="menu-item-48919" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/authors-programs/garage-echo-of-moscow/">Гараж</a></li>
		<li id="menu-item-40005" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/authors-programs/garage/">Начальник транспортного цеха</a></li>
		<li id="menu-item-30618" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/authors-programs/autohour/">Авточас</a></li>
		<li id="menu-item-261" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/authors-programs/crew/">Экипаж</a></li>
		<li id="menu-item-437" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/authors-programs/carriageway/">Проезжая часть</a></li>
		<li id="menu-item-6413" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/authors-programs/playground/">Детская площадка</a></li>
		<li id="menu-item-6711" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/efir/">Эфир</a></li>
		<li id="menu-item-36708" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/authors-programs/assambleya-automobilistov/">Ассамблея автомобилистов</a></li>
	</ul>
</li>
	<li id="menu-item-957" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/category/headings/motorshow/"><span>Автосалоны</span></a>
	<ul class="sub-menu">
		<li id="menu-item-59452" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/maiami-2016/">Майами 2016</a></li>
		<li id="menu-item-56869" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/mmas-2016/">ММАС-2016</a></li>
		<li id="menu-item-46810" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/zheneva-2016/">Женева 2016</a></li>
		<li id="menu-item-37682" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/frankfurt-2015/">Франкфурт 2015</a></li>
		<li id="menu-item-23983" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/geneva-2015/">Женева 2015</a></li>
		<li id="menu-item-17163" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/miami-2014/">Майами 2014</a></li>
		<li id="menu-item-14395" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/paris-2014/">Париж 2014</a></li>
		<li id="menu-item-13801" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/hannover-2014/">Ганновер 2014</a></li>
		<li id="menu-item-958" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/2014-detroit-auto-show/">Детройт 2014</a></li>
		<li id="menu-item-11605" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Московский автосалон 2014" href="http://amsrus.ru/category/headings/motorshow/mmas-2014-moskva/">ММАС 2014 Москва</a></li>
		<li id="menu-item-3272" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/geneva-2014/">Женева 2014</a></li>
		<li id="menu-item-4282" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/pekin-2014/">Пекин 2014</a></li>
		<li id="menu-item-4985" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/newyork2014/">Нью-Йорк 2014</a></li>
	</ul>
</li>
	<li id="menu-item-960" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/test-drive/">Тест-драйв</a></li>
	<li id="menu-item-51390" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/as-it-is-made/">Как это сделано?</a></li>
	<li id="menu-item-6535" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/technology/">Технологии</a></li>
	<li id="menu-item-20474" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/test/">Тест / Викторина</a></li>
	<li id="menu-item-30808" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/category/headings/autoshocker/"><span>Автожесть</span></a>
	<ul class="sub-menu">
		<li id="menu-item-57857" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/autoshocker/galereya/">Галерея</a></li>
	</ul>
</li>
	<li id="menu-item-33978" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/obzor/">Обзор</a></li>
	<li id="menu-item-959" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/category/headings/video/"><span>Видео</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6414" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/video/auto-show/">Авто&#038;Шоу</a></li>
	</ul>
</li>
	<li id="menu-item-974" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/news/">Новости</a></li>
	<li id="menu-item-27727" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/premieres/">Премьеры</a></li>
	<li id="menu-item-1381" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/events/">События</a></li>
	<li id="menu-item-1382" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/discussion/">Обсуждение</a></li>
	<li id="menu-item-4743" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/category/headings/travel-and-adventure/"><span>Путешествия</span></a>
	<ul class="sub-menu">
		<li id="menu-item-54808" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/travel-and-adventure/afrorally2016/">АфроРалли 2016</a></li>
		<li id="menu-item-37717" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/travel-and-adventure/volok/">Волок</a></li>
		<li id="menu-item-30491" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/travel-and-adventure/volok-turkestan-2015/">Волок-Туркестан 2015</a></li>
		<li id="menu-item-31574" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/travel-and-adventure/chinarally/">ChinaRally 2015</a></li>
	</ul>
</li>
	<li id="menu-item-1789" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/literatura/">Литература</a></li>
	<li id="menu-item-56383" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/istoriya/">История</a></li>
	<li id="menu-item-2180" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/category/headings/blogs/"><span>Блоги</span></a>
	<ul class="sub-menu">
		<li id="menu-item-38713" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/commercial/">Commercial</a></li>
	</ul>
</li>
	<li id="menu-item-6226" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/opros/">Опрос</a></li>
	<li id="menu-item-248" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://amsrus.ru/arhiv/">Архив</a></li>
</ul>
</li>
<li id="menu-item-250" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/sample-page/"><span>О проекте</span></a>
<ul class="sub-menu">
	<li id="menu-item-12678" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/sample-page/zaregistrirovat-blog-na-amsrus/"><span>Зарегистрировать блог на AMSRUS</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13642" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://amsrus.ru/sample-page/kak-vesti-blog-na-amsrus/">Как оформлять блог на AMSRUS</a></li>
	</ul>
</li>
	<li id="menu-item-11996" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/news-of-amsrus-project/">Новости проекта</a></li>
	<li id="menu-item-49409" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/partners-amsrus/"><span>Партнеры AMSRUS</span></a>
	<ul class="sub-menu">
		<li id="menu-item-49410" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://amsrus.ru/quattro-freni/">Quattro Freni — тормозные колодки для скутеров, квадроциклов и мотоциклов</a></li>
	</ul>
</li>
	<li id="menu-item-12909" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/sample-page/razmeshhenie-reklamyi/"><span>Размещение рекламы</span></a>
	<ul class="sub-menu">
		<li id="menu-item-38381" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://amsrus.ru/volok/">Экспедиции Волок</a></li>
	</ul>
</li>
	<li id="menu-item-257" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://amsrus.ru/contacts/">Контакты</a></li>
	<li id="menu-item-7020" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a title="Добавить информер AMSRUS на свой сайт" href="#contact_form_pop">Информер</a></li>
</ul>
</li>
<li id="menu-item-70906" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="/#"><span>Сервисы AMSRUS</span></a>
<ul class="sub-menu">
	<li id="menu-item-70905" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://amsrus.ru/answers/">Вопрос автоэксперту</a></li>
	<li id="menu-item-31804" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://amsrus.ru/avtoyurist/">Автоюрист</a></li>
</ul>
</li>
<li id="menu-item-49467" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/wp-login.php"><span>Вход</span></a>
<ul class="sub-menu">
	<li id="menu-item-49472" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://amsrus.ru/wp-login.php?action=register">Регистрация</a></li>
</ul>
</li>
</ul>      <!-- END .header -->
      </header>


				<!-- BEGIN .content -->
			<section class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<!-- BEGIN .full-block -->
						<div class="full-block with-border-bottom">
															<div class="right social-content">
									<a href="http://amsrus.ru/feed/" target="_blank" class="soc-rss-icon"><i class="fa fa-rss"></i></a>																		<a href="http://amsrus.ru/goto/https://www.linkedin.com/company/amsrus-llc" target="_blank" class="soc-linkedin-icon"><i class="fa fa-linkedin"></i></a>									<a href="http://amsrus.ru/goto/https://www.facebook.com/amsrus/" target="_blank" class="soc-facebook-icon"><i class="fa fa-facebook"></i></a>									<a href="http://amsrus.ru/goto/https://twitter.com/amsrus" target="_blank" class="soc-twitter-icon"><i class="fa fa-twitter"></i></a>									<a href="http://amsrus.ru/goto/http://vk.com/amsrus" target="_blank" class="soc-linkedin-icon"><i class="fa fa-vk"></i></a>
									<a href="http://amsrus.ru/goto/https://plus.google.com/u/0/communities/109529996215170601146" target="_blank" class="soc-facebook-icon"><i class="fa fa-google"></i></a>
								</div>
																						<div class="advert-links">
									<a href="http://amsrus.ru/answers/">Вопросы автоэксперту </a><a href="http://amsrus.ru/avtoyurist/">Автоюрист</a>								</div>
														<div class="clear-float"></div>
							<!-- END .full-block -->
						</div>
					
					
					<div class="main-content-wrapper
										 big-sidebar-right					">

						<!-- BEGIN .main-content -->
						<div class="main-content">

											<!-- BEGIN .def-panel -->
			<div class="def-panel">
				<div class="panel-content shortocde-content">
					<div class="article-header">
											


		<h1>

    Пристегиваться или нет?    
    <div class="icon-text"><i class="icon-eye-open"></i> 312</div>

    </h1>
 
							<div class="article-featured-video">
		<div class="video-embed">
			<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fmediastealer%2Fvideos%2F1034648426670475%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>		</div>
	</div>
													<div class="article-header-info">
																	<div class="right social-headers">
										<a href="http://amsrus.ru/goto/http://www.facebook.com/sharer/sharer.php?u=http://amsrus.ru/2017/04/27/pristegivatsya-ili-net/" data-url="http://amsrus.ru/2017/04/27/pristegivatsya-ili-net/" class="soc-facebook ot-share"><i class="fa fa-facebook"></i></a>
										<a href="#" data-hashtags="" data-url="http://amsrus.ru/2017/04/27/pristegivatsya-ili-net/" data-via="amsrus" data-text="%D0%9F%D1%80%D0%B8%D1%81%D1%82%D0%B5%D0%B3%D0%B8%D0%B2%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D0%B8%D0%BB%D0%B8+%D0%BD%D0%B5%D1%82%3F" class="soc-twitter ot-tweet"><i class="fa fa-twitter"></i></a>
										<a href="http://amsrus.ru/goto/http://pinterest.com/pin/create/button/?url=http://amsrus.ru/2017/04/27/pristegivatsya-ili-net/&media=http://amsrus.ru/wp-content/uploads/2017/04/Maneken-ispytaniya-avtomobilej.jpg&description=Пристегиваться или нет?" data-url="http://amsrus.ru/2017/04/27/pristegivatsya-ili-net/" class="soc-pinterest ot-pin"><i class="fa fa-pinterest"></i></a>
										<a href="http://amsrus.ru/goto/https://plus.google.com/share?url=http://amsrus.ru/2017/04/27/pristegivatsya-ili-net/" class="soc-google-plus ot-pluss"><i class="fa fa-google-plus"></i></a>
										<a href="http://amsrus.ru/goto/http://www.linkedin.com/shareArticle?mini=true&url=http://amsrus.ru/2017/04/27/pristegivatsya-ili-net/&title=%D0%9F%D1%80%D0%B8%D1%81%D1%82%D0%B5%D0%B3%D0%B8%D0%B2%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D0%B8%D0%BB%D0%B8+%D0%BD%D0%B5%D1%82%3F" data-url="http://amsrus.ru/2017/04/27/pristegivatsya-ili-net/" class="soc-linkedin ot-link"><i class="fa fa-linkedin"></i></a>
									</div>
																								<span class="article-header-meta">
																											<span class="article-header-meta-date">Апрель 27</span>
										<span class="article-header-meta-time">
											<span class="head-time">16:00</span>
											<span class="head-year">2017</span>
										</span>
																											<span class="article-header-meta-links  one-is-missing">
																			<a  href="http://amsrus.ru/author/kontent/" title="Записи AMSRUS" rel="author" class="icon-link"><i class="fa fa-user"></i> by  AMSRUS</a>																												</span>
																									</span>
															</div>
											
					</div>

							
					<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script><div style="text-align:center;" data-lang="ru" data-url="http://amsrus.ru/2017/04/27/pristegivatsya-ili-net/" data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="11" data-top-button="false" data-share-counter-type="separate" data-share-style="10" data-mode="share" data-like-text-enable="false" data-hover-effect="scale" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#ffffff" data-share-shape="round-rectangle" data-sn-ids="fb.vk.ln.tw.ok.gp." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.ln.tw.wh.gp." data-pid="cmsamsrusru" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons"></div>

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) - Code Inserter module -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1353009901454290'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1353009901454290&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<script>fbq('track', '<EVENT_NAME>');</script><!-- /SEO Ultimate --><p class="caps">Что происходит с не пристегнутыми пассажирами и детьми в автомобиле при столкновении.</p><div style="text-align: center; margin-top: 5px; margin-right: 5px; margin-bottom: 5px; margin-left: 5px; " class="advads-google-text" data-id="57175" id="advads-338305399"><style type="text/css">
.gadsense_slot_1{ display: inline-block; width: 320px; height: 220px;}
@media (min-width:800px) { .gadsense_slot_1 { width: 650px; height: 90px; } }
</style><ins class="adsbygoogle gadsense_slot_1" style="display:inline-block;" data-ad-client="ca-pub-4835281102708790" data-ad-slot="1297556661"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fmediastealer%2Fvideos%2F1034648426670475%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<div class="pd-rating" id="pd_rating_holder_7365679_post_71805"></div>
<p><script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_7365679_post_71805={"id":7365679,"unique_id":"wp-post-71805","title":"%D0%9F%D1%80%D0%B8%D1%81%D1%82%D0%B5%D0%B3%D0%B8%D0%B2%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%B5%D1%82%3F","permalink":"http:\/\/amsrus.ru\/2017\/04\/27\/pristegivatsya-ili-net\/","item_id":"_post_71805"};
//--><!]]&gt;</script><br><script type="text/javascript" charset="UTF-8" src="http://i0.poll.fm/js/rating/rating.js"></script></p>
<div class="crp_related ">
<h3>На тему:</h3>
<ul><li><a href="http://amsrus.ru/2016/06/13/chto-proishodit-s-chelovekom-vo-vremya-avarii/" rel="nofollow"><img src="http://amsrus.ru/wp-content/uploads/2016/06/CHto-proishodit-s-chelovekom-vo-vremya-avarii-150x88.jpg" alt="Что происходит с человеком во время аварии" title="Что происходит с человеком во время аварии" style="max-width:150px;max-height:150px;" class="crp_thumb crp_featured"><span class="crp_title">Что происходит с человеком во…</span></a></li>
<li><a href="http://amsrus.ru/2016/07/15/kogda-boss-pokazyvaet-primer/" rel="nofollow"><img src="http://amsrus.ru/wp-content/uploads/2016/07/13686644_1079019608801767_7739813367481574653_n-150x100.jpg" alt="Когда босс показывает пример" title="Когда босс показывает пример" style="max-width:150px;max-height:150px;" class="crp_thumb crp_featured"><span class="crp_title">Когда босс показывает пример</span></a></li>
<li><a href="http://amsrus.ru/2016/05/19/nagrada-za-bezopasnost/" rel="nofollow"><img src="http://amsrus.ru/wp-content/uploads/2016/05/Hyundai-Santa-Fe-2017-2-150x100.jpg" alt="Награда за безопасность" title="Награда за безопасность" style="max-width:150px;max-height:150px;" class="crp_thumb crp_featured"><span class="crp_title">Награда за безопасность</span></a></li>
<li><a href="http://amsrus.ru/2016/09/23/evakuirovali-detej/" rel="nofollow"><img src="http://amsrus.ru/wp-content/uploads/2016/09/evakuatsiya-detej-150x100.jpg" alt="Эвакуировали детей" title="Эвакуировали детей" style="max-width:150px;max-height:150px;" class="crp_thumb crp_featured"><span class="crp_title">Эвакуировали детей</span></a></li>
<li><a href="http://amsrus.ru/2016/10/30/mazda-otzovet-pochti-25-tysyach-avto/" rel="nofollow"><img src="http://amsrus.ru/wp-content/uploads/2016/10/1477661273_mazda-6-150x114.jpg" alt="Mazda отзовет почти 25 тысяч авто" title="Mazda отзовет почти 25 тысяч авто" style="max-width:150px;max-height:150px;" class="crp_thumb crp_featured"><span class="crp_title">Mazda отзовет почти 25 тысяч авто</span></a></li>
</ul><div class="crp_clear"></div>
</div>

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) - Code Inserter module -->
<!-- Facebook Event Search Code -->
<script>
fbq('track', 'Search', {
search_string: 'Ford'
});
</script><!-- Facebook Event Code --><!-- FB_ANet --><div style="display:none; position: relative;">
  <iframe style="display:none;"></iframe>
  <script type="text/javascript">
    var data = {
      placementid: '1745963742381538_1746268602351052',
      format: 'native',
      testmode: false,
      onAdLoaded: function(element) {
        console.log('Audience Network [1745963742381538_1746268602351052] ad loaded');
        element.style.display = 'block';
      },
      onAdError: function(errorCode, errorMessage) {
        console.log('Audience Network [1745963742381538_1746268602351052] error (' + errorCode + ') ' + errorMessage);
      }
    };
    (function(w,l,d,t){var a=t();var b=d.currentScript||(function(){var c=d.getElementsByTagName('script');return c[c.length-1];})();var e=b.parentElement;e.dataset.placementid=data.placementid;var f=function(v){try{return v.document.referrer;}catch(e){}return'';};var g=function(h){var i=h.indexOf('/',h.indexOf('://')+3);if(i===-1){return h;}return h.substring(0,i);};var j=[l.href];var k=false;var m=false;if(w!==w.parent){var n;var o=w;while(o!==n){var h;try{m=m||(o.$sf&&o.$sf.ext);h=o.location.href;}catch(e){k=true;}j.push(h||f(n));n=o;o=o.parent;}}var p=l.ancestorOrigins;if(p){if(p.length>0){data.domain=p[p.length-1];}else{data.domain=g(j[j.length-1]);}}data.url=j[j.length-1];data.channel=g(j[0]);data.width=screen.width;data.height=screen.height;data.pixelratio=w.devicePixelRatio;data.placementindex=w.ADNW&&w.ADNW.Ads?w.ADNW.Ads.length:0;data.crossdomain=k;data.safeframe=!!m;var q={};q.iframe=e.firstElementChild;var r='https://www.facebook.com/audiencenetwork/web/?sdk=5.3';for(var s in data){q[s]=data[s];if(typeof(data[s])!=='function'){r+='&'+s+'='+encodeURIComponent(data[s]);}}q.iframe.src=r;q.tagJsInitTime=a;q.rootElement=e;q.events=[];w.addEventListener('message',function(u){if(u.source!==q.iframe.contentWindow){return;}u.data.receivedTimestamp=t();if(this.sdkEventHandler){this.sdkEventHandler(u.data);}else{this.events.push(u.data);}}.bind(q),false);q.tagJsIframeAppendedTime=t();w.ADNW=w.ADNW||{};w.ADNW.Ads=w.ADNW.Ads||[];w.ADNW.Ads.push(q);w.ADNW.init&&w.ADNW.init(q);})(window,location,document,Date.now||function(){return+new Date;});
  </script><script type="text/javascript" src="https://connect.facebook.net/en_US/fbadnw.js" async></script><style>
   .thirdPartyRoot {
        background-color: white;
        color: #444;
        border: 1px solid #ccc;
        border-left: 0;
        border-right: 0;
        font-family: sans-serif;
        font-size: 14px;
        line-height: 16px;
        width: 320px;
        text-align: left;
        position: relative;
      }
      .thirdPartyMediaClass {
        width: 320px;
        height: 168px;
        margin: 12px 0;
      }
      .thirdPartySubtitleClass {
        font-size: 18px;
        -webkit-line-clamp: 1;
        overflow: hidden;
        text-overflow: ellipsis;
        display: -webkit-box;
        height: 16px;
        -webkit-box-orient: vertical;
      }
      .thirdPartyTitleClass {
        padding-right: 12px;
        line-height: 18px;
        -webkit-line-clamp: 2;
        overflow: hidden;
        text-overflow: ellipsis;
        display: -webkit-box;
        height: 36px;
        -webkit-box-orient: vertical;
      }
      .thirdPartyCallToActionClass {
        background-color: #416BC4;
        color: white;
        border-radius: 4px;
        padding: 6px 20px;
        float: right;
        text-align: center;
        text-transform: uppercase;
        font-size: 11px;
      }
      .fbDefaultNativeAdWrapper {
        font-size: 12px;
        line-height: 14px;
        margin: 12px 0;
        height: 36px;
        vertical-align: top;
      }
  </style><div class="thirdPartyRoot">
  <a class="fbAdLink">
    <div class="fbAdMedia thirdPartyMediaClass"></div>
    <div class="fbAdSubtitle thirdPartySubtitleClass"></div>
    <div class="fbDefaultNativeAdWrapper">
      <div class="fbAdCallToAction thirdPartyCallToActionClass"></div>
      <div class="fbAdTitle thirdPartyTitleClass"></div>
    </div>
  </a>
</div>
</div>
<!-- FB_ANet -->
<!-- /SEO Ultimate -->

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script><div style="text-align:center;" data-lang="ru" data-url="http://amsrus.ru/2017/04/27/pristegivatsya-ili-net/" data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="11" data-top-button="false" data-share-counter-type="separate" data-share-style="10" data-mode="share" data-like-text-enable="false" data-hover-effect="scale" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#ffffff" data-share-shape="round-rectangle" data-sn-ids="fb.vk.ln.tw.ok.gp." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.ln.tw.wh.gp." data-pid="cmsamsrusru" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons"></div>
	
						

																				<div class="panel-tags-cats">
							<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Article &quot;tagged&quot; as:</span>
				<div class="tagcloud">
					<a href="http://amsrus.ru/tag/maneken/">манекен</a>				</div>
										<div class="article-splitter"></div>
										<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Категории:</span>
				<div class="category-cloud">
					<a href="http://amsrus.ru/category/headings/autoshocker/">Автожесть</a>				</div>
					</div>
						</div>
				<!-- END .def-panel -->
				</div>

				


	<!-- BEGIN .def-panel -->
	<div class="def-panel">
		<div class="panel-title">
			<a href="http://amsrus.ru/author/kontent/" class="right">
				больше статей			</a>
			<h2>Автор</h2>
		</div>
		<div class="about-author">
							<span class="about-author-header">
					<img src="http://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-150x150.png" alt="AMSRUS" />
				</span>
						<div class="about-author-content">
				<div class="right">
																													</div>
				<strong>AMSRUS</strong>
				<p>amsrus.ru</p>
				<a href="http://amsrus.ru/author/kontent/" class="read-more-link">Больше статей<i class="fa fa-chevron-right"></i></a>
			</div>
		</div>
	<!-- END .def-panel -->
	</div>
					<!-- BEGIN .def-panel -->
	<div class="def-panel">
		<div class="panel-title">
			<a href="http://amsrus.ru/2017/04/27/pristegivatsya-ili-net/?cat=5275" class="right">
				больше статей			</a>
			<h2>Похожие статьи</h2>
		</div>
		<div class="related-articles">
		
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'http://amsrus.ru/2016/01/02/dognat-velosipedista/';">
						<a href="http://amsrus.ru/2016/01/02/dognat-velosipedista/" title="Догнать велосипедиста">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="http://amsrus.ru/2016/01/02/dognat-velosipedista/" class="hover-image">
						<img src="http://amsrus.ru/wp-content/uploads/2016/01/Velosipedist-ubegaet-ot-politsii-367x269_c.jpg" alt="Догнать велосипедиста" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="http://amsrus.ru/2016/01/02/dognat-velosipedista/">Догнать велосипедиста</a>
														<a href="http://amsrus.ru/2016/01/02/dognat-velosipedista/#comments" class="comment-link">
								<i class="fa fa-comment-o"></i>
								<span>4</span>
							</a>
											</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'http://amsrus.ru/2015/12/15/asfaltovye-dorogi-vsego-lish-traditsiya/';">
						<a href="http://amsrus.ru/2015/12/15/asfaltovye-dorogi-vsego-lish-traditsiya/" title="Асфальтовые дороги – всего лишь традиция">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="http://amsrus.ru/2015/12/15/asfaltovye-dorogi-vsego-lish-traditsiya/" class="hover-image">
						<img src="http://amsrus.ru/wp-content/uploads/2015/12/Ukladka-betonnyh-dorog1-367x269_c.jpg" alt="Асфальтовые дороги – всего лишь традиция" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="http://amsrus.ru/2015/12/15/asfaltovye-dorogi-vsego-lish-traditsiya/">Асфальтовые дороги – всего лишь традиция</a>
														<a href="http://amsrus.ru/2015/12/15/asfaltovye-dorogi-vsego-lish-traditsiya/#comments" class="comment-link">
								<i class="fa fa-comment-o"></i>
								<span>18</span>
							</a>
											</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'http://amsrus.ru/2017/03/05/napal-na-reanimatsiyu/';">
						<a href="http://amsrus.ru/2017/03/05/napal-na-reanimatsiyu/" title="Напал на реанимацию">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="http://amsrus.ru/2017/03/05/napal-na-reanimatsiyu/" class="hover-image">
						<img src="http://amsrus.ru/wp-content/uploads/2017/03/Golyj-skoraya-Novosibirsk-367x269_c.jpg" alt="Напал на реанимацию" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="http://amsrus.ru/2017/03/05/napal-na-reanimatsiyu/">Напал на реанимацию</a>
														<a href="http://amsrus.ru/2017/03/05/napal-na-reanimatsiyu/#comments" class="comment-link">
								<i class="fa fa-comment-o"></i>
								<span>4</span>
							</a>
											</h4>
				</div>
			</div>
							</div>
	<!-- END .def-panel -->
	</div>



				
																		<!-- BEGIN .def-panel -->
					<div class="def-panel">
						<div class="panel-title">
							<a href="#respond" class="right">Напишите комментарий</a>
							<h2>11 комментариев</h2>
						</div>

						<div class="comments">

															<ol class="comments" id="comments">
									  <li class="comment even thread-even depth-1" id="li-comment-37215">
  
  <div class="comment-block comment-role-" id="comment-37215">
          <a href="http://amsrus.ru/goto/https://www.facebook.com/1354374251251997" class="image-avatar">
        <img src="http://0.gravatar.com/avatar/357cc96a19c97318609d067023502c42?s=70&#038;d=mm&#038;r=g"  alt="Artak Bab" title="Artak Bab" class="user-avatar setborder"/>
      </a>
        <div class="comment-text">
      <span class="time-stamp right"> Апрель 27, 16:04</span>
      <strong class="user-nick">
                  <a href="http://amsrus.ru/2017/04/27/pristegivatsya-ili-net/#comment-37215" class="reply-id">#1</a>
                <a href="http://amsrus.ru/goto/https://www.facebook.com/1354374251251997">Artak Bab</a>
              </strong>
            <p>Жуть.<br />
После таких кадров хочется пристегнуться аж три раза и никуда не выезжать.<br />
А вообще &#8212; эти кадры нужно крутить по ТВ в день по сто раз. Может хоть на парочку дебилов, которые не пристегивают детей, это повлияет.</p>
<div class="pd-rating" id="pd_rating_holder_7366331_comm_37215"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_7366331_comm_37215={"id":7366331,"unique_id":"wp-comment-37215","title":".%20%20%20%20%20%20%20%20%20%20%20.%20%20-%20%20%20%20%20%20%20%20%20%20%20.%20%20%20%20%20%2C%20%20%20%20%2C%20%20.%E2%80%A6","permalink":"http:\/\/amsrus.ru\/2017\/04\/27\/pristegivatsya-ili-net\/#comment-37215","item_id":"_comm_37215"};
//--><!]]></script>
<script type="text/javascript" charset="UTF-8" src="http://i0.poll.fm/js/rating/rating.js"></script>      <a rel="nofollow" class="comment-reply-login" href="http://amsrus.ru/wp-login.php?redirect_to=http%3A%2F%2Famsrus.ru%2F2017%2F04%2F27%2Fpristegivatsya-ili-net%2F">Войдите, чтобы ответить</a>    </div>
    <div class="clear-float"></div>
  </div>



</li><!-- #comment-## -->
  <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-37209">
  
  <div class="comment-block comment-role-" id="comment-37209">
          <a href="http://amsrus.ru/goto/https://www.facebook.com/10207503324035506" class="image-avatar">
        <img src="http://1.gravatar.com/avatar/73f18afc4c3373ff353b48e1726b9fa9?s=70&#038;d=mm&#038;r=g"  alt="Sergey Mayer" title="Sergey Mayer" class="user-avatar setborder"/>
      </a>
        <div class="comment-text">
      <span class="time-stamp right"> Апрель 27, 16:11</span>
      <strong class="user-nick">
                  <a href="http://amsrus.ru/2017/04/27/pristegivatsya-ili-net/#comment-37209" class="reply-id">#2</a>
                <a href="http://amsrus.ru/goto/https://www.facebook.com/10207503324035506">Sergey Mayer</a>
              </strong>
            <p>А ещё не каждое кресло безопасно. &#171;Г&#187; из &#171;ленты&#187; за 3 тысячи может здорово покалечить.</p>
<div class="pd-rating" id="pd_rating_holder_7366331_comm_37209"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_7366331_comm_37209={"id":7366331,"unique_id":"wp-comment-37209","title":".%20%26quot%3B%26quot%3B%20%20%26quot%3B%26quot%3B%20%203%20%20%20%20.%E2%80%A6","permalink":"http:\/\/amsrus.ru\/2017\/04\/27\/pristegivatsya-ili-net\/#comment-37209","item_id":"_comm_37209"};
//--><!]]></script>
<script type="text/javascript" charset="UTF-8" src="http://i0.poll.fm/js/rating/rating.js"></script>      <a rel="nofollow" class="comment-reply-login" href="http://amsrus.ru/wp-login.php?redirect_to=http%3A%2F%2Famsrus.ru%2F2017%2F04%2F27%2Fpristegivatsya-ili-net%2F">Войдите, чтобы ответить</a>    </div>
    <div class="clear-float"></div>
  </div>



<ul class="children">
  <li class="comment even depth-2" id="li-comment-37210">
  
  <div class="comment-block comment-role-" id="comment-37210">
          <a href="http://amsrus.ru/goto/https://www.facebook.com/1304137119645637" class="image-avatar">
        <img src="http://1.gravatar.com/avatar/d106808d62630dbf45451954b4f1f97e?s=70&#038;d=mm&#038;r=g"  alt="Дмитрий Карпов" title="Дмитрий Карпов" class="user-avatar setborder"/>
      </a>
        <div class="comment-text">
      <span class="time-stamp right"> Апрель 27, 16:13</span>
      <strong class="user-nick">
                <a href="http://amsrus.ru/goto/https://www.facebook.com/1304137119645637">Дмитрий Карпов</a>
              </strong>
            <p>А машины?</p>
<div class="pd-rating" id="pd_rating_holder_7366331_comm_37210"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_7366331_comm_37210={"id":7366331,"unique_id":"wp-comment-37210","title":"%3F%E2%80%A6","permalink":"http:\/\/amsrus.ru\/2017\/04\/27\/pristegivatsya-ili-net\/#comment-37210","item_id":"_comm_37210"};
//--><!]]></script>
<script type="text/javascript" charset="UTF-8" src="http://i0.poll.fm/js/rating/rating.js"></script>      <a rel="nofollow" class="comment-reply-login" href="http://amsrus.ru/wp-login.php?redirect_to=http%3A%2F%2Famsrus.ru%2F2017%2F04%2F27%2Fpristegivatsya-ili-net%2F">Войдите, чтобы ответить</a>    </div>
    <div class="clear-float"></div>
  </div>



</li><!-- #comment-## -->
  <li class="comment odd alt depth-2" id="li-comment-37211">
  
  <div class="comment-block comment-role-" id="comment-37211">
          <a href="http://amsrus.ru/goto/https://www.facebook.com/10207503324035506" class="image-avatar">
        <img src="http://1.gravatar.com/avatar/73f18afc4c3373ff353b48e1726b9fa9?s=70&#038;d=mm&#038;r=g"  alt="Sergey Mayer" title="Sergey Mayer" class="user-avatar setborder"/>
      </a>
        <div class="comment-text">
      <span class="time-stamp right"> Апрель 27, 16:16</span>
      <strong class="user-nick">
                <a href="http://amsrus.ru/goto/https://www.facebook.com/10207503324035506">Sergey Mayer</a>
              </strong>
            <p>Что машины?</p>
<div class="pd-rating" id="pd_rating_holder_7366331_comm_37211"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_7366331_comm_37211={"id":7366331,"unique_id":"wp-comment-37211","title":"%3F%E2%80%A6","permalink":"http:\/\/amsrus.ru\/2017\/04\/27\/pristegivatsya-ili-net\/#comment-37211","item_id":"_comm_37211"};
//--><!]]></script>
<script type="text/javascript" charset="UTF-8" src="http://i0.poll.fm/js/rating/rating.js"></script>      <a rel="nofollow" class="comment-reply-login" href="http://amsrus.ru/wp-login.php?redirect_to=http%3A%2F%2Famsrus.ru%2F2017%2F04%2F27%2Fpristegivatsya-ili-net%2F">Войдите, чтобы ответить</a>    </div>
    <div class="clear-float"></div>
  </div>



</li><!-- #comment-## -->
  <li class="comment even depth-2" id="li-comment-37212">
  
  <div class="comment-block comment-role-" id="comment-37212">
          <a href="http://amsrus.ru/goto/https://www.facebook.com/1304137119645637" class="image-avatar">
        <img src="http://1.gravatar.com/avatar/d106808d62630dbf45451954b4f1f97e?s=70&#038;d=mm&#038;r=g"  alt="Дмитрий Карпов" title="Дмитрий Карпов" class="user-avatar setborder"/>
      </a>
        <div class="comment-text">
      <span class="time-stamp right"> Апрель 27, 16:34</span>
      <strong class="user-nick">
                <a href="http://amsrus.ru/goto/https://www.facebook.com/1304137119645637">Дмитрий Карпов</a>
              </strong>
            <p>Не каждая машина безопасна. УАЗ говорят как гельятина</p>
<div class="pd-rating" id="pd_rating_holder_7366331_comm_37212"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_7366331_comm_37212={"id":7366331,"unique_id":"wp-comment-37212","title":".%20%20%20%20%E2%80%A6","permalink":"http:\/\/amsrus.ru\/2017\/04\/27\/pristegivatsya-ili-net\/#comment-37212","item_id":"_comm_37212"};
//--><!]]></script>
<script type="text/javascript" charset="UTF-8" src="http://i0.poll.fm/js/rating/rating.js"></script>      <a rel="nofollow" class="comment-reply-login" href="http://amsrus.ru/wp-login.php?redirect_to=http%3A%2F%2Famsrus.ru%2F2017%2F04%2F27%2Fpristegivatsya-ili-net%2F">Войдите, чтобы ответить</a>    </div>
    <div class="clear-float"></div>
  </div>



</li><!-- #comment-## -->
  <li class="comment odd alt depth-2" id="li-comment-37213">
  
  <div class="comment-block comment-role-" id="comment-37213">
          <a href="http://amsrus.ru/goto/https://www.facebook.com/10207503324035506" class="image-avatar">
        <img src="http://1.gravatar.com/avatar/73f18afc4c3373ff353b48e1726b9fa9?s=70&#038;d=mm&#038;r=g"  alt="Sergey Mayer" title="Sergey Mayer" class="user-avatar setborder"/>
      </a>
        <div class="comment-text">
      <span class="time-stamp right"> Апрель 27, 16:39</span>
      <strong class="user-nick">
                <a href="http://amsrus.ru/goto/https://www.facebook.com/10207503324035506">Sergey Mayer</a>
              </strong>
            <p>Ну это естественно) Авторевю рассказал про УАЗ. К сожалению наш народ меряет безопасность размерами, а не краш-тестами.</p>
<div class="pd-rating" id="pd_rating_holder_7366331_comm_37213"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_7366331_comm_37213={"id":7366331,"unique_id":"wp-comment-37213","title":"%29%20%20%20%20.%20%20%20%20%20%20%20%2C%20%20%20-.%E2%80%A6","permalink":"http:\/\/amsrus.ru\/2017\/04\/27\/pristegivatsya-ili-net\/#comment-37213","item_id":"_comm_37213"};
//--><!]]></script>
<script type="text/javascript" charset="UTF-8" src="http://i0.poll.fm/js/rating/rating.js"></script>      <a rel="nofollow" class="comment-reply-login" href="http://amsrus.ru/wp-login.php?redirect_to=http%3A%2F%2Famsrus.ru%2F2017%2F04%2F27%2Fpristegivatsya-ili-net%2F">Войдите, чтобы ответить</a>    </div>
    <div class="clear-float"></div>
  </div>



</li><!-- #comment-## -->
  <li class="comment even depth-2" id="li-comment-37214">
  
  <div class="comment-block comment-role-" id="comment-37214">
          <a href="http://amsrus.ru/goto/https://www.facebook.com/10207503324035506" class="image-avatar">
        <img src="http://1.gravatar.com/avatar/73f18afc4c3373ff353b48e1726b9fa9?s=70&#038;d=mm&#038;r=g"  alt="Sergey Mayer" title="Sergey Mayer" class="user-avatar setborder"/>
      </a>
        <div class="comment-text">
      <span class="time-stamp right"> Апрель 27, 16:41</span>
      <strong class="user-nick">
                <a href="http://amsrus.ru/goto/https://www.facebook.com/10207503324035506">Sergey Mayer</a>
              </strong>
            <p>Я же про детские кресла, ну тупо купить новую вольво и посадить своего ребёнка в кресло уровня безопасности жигулей</p>
<div class="pd-rating" id="pd_rating_holder_7366331_comm_37214"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_7366331_comm_37214={"id":7366331,"unique_id":"wp-comment-37214","title":"%2C%20%20%20%20%20%20%20%20%20%20%20%20%20%20%E2%80%A6","permalink":"http:\/\/amsrus.ru\/2017\/04\/27\/pristegivatsya-ili-net\/#comment-37214","item_id":"_comm_37214"};
//--><!]]></script>
<script type="text/javascript" charset="UTF-8" src="http://i0.poll.fm/js/rating/rating.js"></script>      <a rel="nofollow" class="comment-reply-login" href="http://amsrus.ru/wp-login.php?redirect_to=http%3A%2F%2Famsrus.ru%2F2017%2F04%2F27%2Fpristegivatsya-ili-net%2F">Войдите, чтобы ответить</a>    </div>
    <div class="clear-float"></div>
  </div>



</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
  <li class="comment odd alt thread-even depth-1" id="li-comment-37216">
  
  <div class="comment-block comment-role-" id="comment-37216">
          <a href="http://amsrus.ru/goto/https://www.facebook.com/1304137119645637" class="image-avatar">
        <img src="http://1.gravatar.com/avatar/d106808d62630dbf45451954b4f1f97e?s=70&#038;d=mm&#038;r=g"  alt="Дмитрий Карпов" title="Дмитрий Карпов" class="user-avatar setborder"/>
      </a>
        <div class="comment-text">
      <span class="time-stamp right"> Апрель 27, 16:13</span>
      <strong class="user-nick">
                  <a href="http://amsrus.ru/2017/04/27/pristegivatsya-ili-net/#comment-37216" class="reply-id">#3</a>
                <a href="http://amsrus.ru/goto/https://www.facebook.com/1304137119645637">Дмитрий Карпов</a>
              </strong>
            <p><!--noindex--><a target="_blank" rel="nofollow" href="http://amsrus.ru/goto/https://youtu.be/4-8BQ4UBP5w"  rel="nofollow">https://youtu.be/4-8BQ4UBP5w</a><!--/noindex--></p>
<div class="pd-rating" id="pd_rating_holder_7366331_comm_37216"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_7366331_comm_37216={"id":7366331,"unique_id":"wp-comment-37216","title":"https%3A%2F%2Fyoutu.be%2F4-8BQ4UBP5w%E2%80%A6","permalink":"http:\/\/amsrus.ru\/2017\/04\/27\/pristegivatsya-ili-net\/#comment-37216","item_id":"_comm_37216"};
//--><!]]></script>
<script type="text/javascript" charset="UTF-8" src="http://i0.poll.fm/js/rating/rating.js"></script>      <a rel="nofollow" class="comment-reply-login" href="http://amsrus.ru/wp-login.php?redirect_to=http%3A%2F%2Famsrus.ru%2F2017%2F04%2F27%2Fpristegivatsya-ili-net%2F">Войдите, чтобы ответить</a>    </div>
    <div class="clear-float"></div>
  </div>



<ul class="children">
  <li class="comment even depth-2" id="li-comment-37217">
  
  <div class="comment-block comment-role-" id="comment-37217">
          <a href="http://amsrus.ru/goto/https://www.facebook.com/10207503324035506" class="image-avatar">
        <img src="http://1.gravatar.com/avatar/73f18afc4c3373ff353b48e1726b9fa9?s=70&#038;d=mm&#038;r=g"  alt="Sergey Mayer" title="Sergey Mayer" class="user-avatar setborder"/>
      </a>
        <div class="comment-text">
      <span class="time-stamp right"> Апрель 27, 16:34</span>
      <strong class="user-nick">
                <a href="http://amsrus.ru/goto/https://www.facebook.com/10207503324035506">Sergey Mayer</a>
              </strong>
            <p>Кто еще хочет проехаться ну Uber?</p>
<div class="pd-rating" id="pd_rating_holder_7366331_comm_37217"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_7366331_comm_37217={"id":7366331,"unique_id":"wp-comment-37217","title":"Uber%3F%E2%80%A6","permalink":"http:\/\/amsrus.ru\/2017\/04\/27\/pristegivatsya-ili-net\/#comment-37217","item_id":"_comm_37217"};
//--><!]]></script>
<script type="text/javascript" charset="UTF-8" src="http://i0.poll.fm/js/rating/rating.js"></script>      <a rel="nofollow" class="comment-reply-login" href="http://amsrus.ru/wp-login.php?redirect_to=http%3A%2F%2Famsrus.ru%2F2017%2F04%2F27%2Fpristegivatsya-ili-net%2F">Войдите, чтобы ответить</a>    </div>
    <div class="clear-float"></div>
  </div>



</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
  <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-37218">
  
  <div class="comment-block comment-role-" id="comment-37218">
          <a href="http://amsrus.ru/goto/https://www.facebook.com/1303016063063642" class="image-avatar">
        <img src="http://2.gravatar.com/avatar/23175842061ee207672b869ec3d4c931?s=70&#038;d=mm&#038;r=g"  alt="Vladimir Yanushkevich" title="Vladimir Yanushkevich" class="user-avatar setborder"/>
      </a>
        <div class="comment-text">
      <span class="time-stamp right"> Апрель 27, 17:49</span>
      <strong class="user-nick">
                  <a href="http://amsrus.ru/2017/04/27/pristegivatsya-ili-net/#comment-37218" class="reply-id">#4</a>
                <a href="http://amsrus.ru/goto/https://www.facebook.com/1303016063063642">Vladimir Yanushkevich</a>
              </strong>
            <p>Ремни без подушек &#8212; гарантированные травмы шейного отдела (в том числе, летальные)</p>
<div class="pd-rating" id="pd_rating_holder_7366331_comm_37218"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_7366331_comm_37218={"id":7366331,"unique_id":"wp-comment-37218","title":"-%20%20%20%20%20%28%20%20%2C%20%29%E2%80%A6","permalink":"http:\/\/amsrus.ru\/2017\/04\/27\/pristegivatsya-ili-net\/#comment-37218","item_id":"_comm_37218"};
//--><!]]></script>
<script type="text/javascript" charset="UTF-8" src="http://i0.poll.fm/js/rating/rating.js"></script>      <a rel="nofollow" class="comment-reply-login" href="http://amsrus.ru/wp-login.php?redirect_to=http%3A%2F%2Famsrus.ru%2F2017%2F04%2F27%2Fpristegivatsya-ili-net%2F">Войдите, чтобы ответить</a>    </div>
    <div class="clear-float"></div>
  </div>



</li><!-- #comment-## -->
  <li class="comment even thread-even depth-1" id="li-comment-37220">
  
  <div class="comment-block comment-role-" id="comment-37220">
          <a href="http://amsrus.ru/goto/https://www.facebook.com/490390974443098" class="image-avatar">
        <img src="http://0.gravatar.com/avatar/02660bc9a2c5fff66bd71156853ac2fa?s=70&#038;d=mm&#038;r=g"  alt="Алексей Каратеев" title="Алексей Каратеев" class="user-avatar setborder"/>
      </a>
        <div class="comment-text">
      <span class="time-stamp right"> Апрель 27, 19:35</span>
      <strong class="user-nick">
                  <a href="http://amsrus.ru/2017/04/27/pristegivatsya-ili-net/#comment-37220" class="reply-id">#5</a>
                <a href="http://amsrus.ru/goto/https://www.facebook.com/490390974443098">Алексей Каратеев</a>
              </strong>
            <p>Надо ещё запретить выход на балкон, без монтажного пояса, пристёгнутого к страховочному лееру&#8230; бгг</p>
<div class="pd-rating" id="pd_rating_holder_7366331_comm_37220"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_7366331_comm_37220={"id":7366331,"unique_id":"wp-comment-37220","title":"%2C%20%20%20%2C%20%20%20%20...%20%E2%80%A6","permalink":"http:\/\/amsrus.ru\/2017\/04\/27\/pristegivatsya-ili-net\/#comment-37220","item_id":"_comm_37220"};
//--><!]]></script>
<script type="text/javascript" charset="UTF-8" src="http://i0.poll.fm/js/rating/rating.js"></script>      <a rel="nofollow" class="comment-reply-login" href="http://amsrus.ru/wp-login.php?redirect_to=http%3A%2F%2Famsrus.ru%2F2017%2F04%2F27%2Fpristegivatsya-ili-net%2F">Войдите, чтобы ответить</a>    </div>
    <div class="clear-float"></div>
  </div>



</li><!-- #comment-## -->
								</ol>
								<div class="comments-pager"></div>
								
							 							
						</div>
					</div>

											<!-- BEGIN .def-panel -->
						<div class="def-panel">
														<p class="registered-user-restriction">Только  <a href="http://amsrus.ru/wp-login.php?redirect_to=http%3A%2F%2Famsrus.ru%2F2017%2F04%2F27%2Fpristegivatsya-ili-net%2F"> зарегистрированные </a> пользователи могут комментировать. </p>
													</div>
													<!-- END .main-content-spacy -->
				</div>
					
	<!-- BEGIN #sidebar -->
	<aside id="sidebar">
		<div class="widget-1 first widget"><div style="text-align: center; margin-top: 1px; margin-right: 1px; margin-bottom: 1px; margin-left: 1px; " data-id="60729" id="advads-1814161734"><p style="text-align: center;"><iframe src="http://amsrus.ru/wp-content/uploads/2016/09/Registrator/Assets/Registrator.html" width="300" height="450"></iframe></p>
</div></div><div class="widget-2 widget"><div style="text-align: center; " data-id="53803" id="advads-1922245252"><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(137739, "yandex_ad", {
            ad_format: "direct",
            type: "adaptive",
            limit: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false,
            height: 200,
            width: 310
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script></div></div><div class="widget-3 widget"><h3>Вопрос автоэкспертам</h3>
<div class="cma-questions-widget cma-main-query" data-permalink="http://amsrus.ru/answers/?maxNumPages=624&amp;widgetCacheId=c44e60fb21998db69c9402e5a1b9eb7d" data-backlink="aHR0cDovL2Ftc3J1cy5ydS9hbnN3ZXJzLz9tYXhOdW1QYWdlcz02MjQmd2lkZ2V0Q2FjaGVJZD1jNDRlNjBmYjIxOTk4ZGI2OWM5NDAyZTVhMWI5ZWI3ZA==">

	

<div class="cma-questions-container cma-container cma-sidebar-questions font-16" data-pagination='{&quot;maxNumPages&quot;:624,&quot;paged&quot;:0}'>

	
		
	
		
			
		<div class="cma-adv cma-adv-questions_table_before"><div style="text-align: center; " data-id="57231" id="advads-1798239326"><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(137739, "yandex_ad", {
            stat_id: 1,
            ad_format: "direct",
            type: "adaptive",
            border_type: "block",
            limit: 1,
            border_radius: true,
            links_underline: true,
            site_bg_color: "FFFFFF",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false,
            height: 200,
            width: 310
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script></div></div>	
					<div class="cma-thread-list">
				<div class="cma-thread-list-header">
							
						<div>Вопрос</div>
						
				</div>
	
				<div class="cma-thread-list-body">
						
<div class="cma-thread-snippet  answered ">

		
		
			<div class="cma-thread-title">
						<a href="http://amsrus.ru/answers/i-eshhe-raz-pro-zamenu-masla-v-akpp-pered/" title="">И еще раз про замену масла в АКПП перед экспедицией</a>
		</div>
	
	<div class="cma-thread-summary-right">
					<div class="cma-thread-updated">
				asked 10 засов назад by <a href="http://amsrus.ru/contributor/shestoy/">Shestoy</a>			</div>
				
		
		
				
				
	</div>

		
		
		
</div>	
<div class="cma-thread-snippet  answered ">

		
		
			<div class="cma-thread-title">
						<a href="http://amsrus.ru/answers/net-li-tochki-dlya-remonta-gettsa-v-severo/" title="Сергей, огромное спасибо за ответ! Если не покажется Ва...">Нет ли  точки для ремонта Гетца в Северо-Восточном округе или где-то рядом с ним?</a>
		</div>
	
	<div class="cma-thread-summary-right">
					<div class="cma-thread-updated">
				asked 1 день назад by <a href="http://amsrus.ru/contributor/mihail-perkis-vihrov/">Михаил Перкис (Вихров)</a>			</div>
				
		
		
				
				
	</div>

		
		
		
</div>	
<div class="cma-thread-snippet  unanswered ">

		
		
			<div class="cma-thread-title">
						<a href="http://amsrus.ru/answers/kia-sorento-2-4-mehanika/" title="Здравствуйте Сергей Степанович хочю купить КИА СОРЕНТ...">КИА СОРЕНТО 2.4 МЕХАНИКА.</a>
		</div>
	
	<div class="cma-thread-summary-right">
					<div class="cma-thread-updated">
				asked 1 день назад by <a href="http://amsrus.ru/contributor/1sergej/">1Сергей</a>			</div>
				
		
		
				
				
	</div>

		
		
		
</div>	
<div class="cma-thread-snippet  answered ">

		
		
			<div class="cma-thread-title">
						<a href="http://amsrus.ru/answers/kachestvo-benzina-95-v-moskve-i-podmoskov/" title="">Качество бензина 95 в Москве и подмосковье</a>
		</div>
	
	<div class="cma-thread-summary-right">
					<div class="cma-thread-updated">
				asked 1 день назад by <a href="http://amsrus.ru/contributor/galina/">Галина</a>			</div>
				
		
		
				
				
	</div>

		
		
		
</div>				</div>
			</div>
			
			<div class="cma-adv cma-adv-questions_table_after"><div style="text-align: center; " data-id="57274" id="advads-44372000"><style type="text/css">
.gadsense_slot_2{ display: inline-block; width: 310px; height: 200px;}
</style>
<ins class="adsbygoogle gadsense_slot_2" style="display:inline-block;" data-ad-client="ca-pub-4835281102708790" 
data-ad-slot="7624397063" 
></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>		
				
				
		
	<script type="text/javascript">
		jQuery(function($) {
			CMA_private_question_init($);
		});
	</script>

	<ul class="cma-follow-bar">
					</ul>

	</div>
</div></div>
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<div class="widget-4 widget">
<div class="hjawidget textwidget">
<div class="section">
                            <ul class="tabs">
                                <li class="current">Вконтакте</li>
                                <li style="background: #354C8C;">Facebook</li>
                            </ul>
                            <div class="box visible" >
 <script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
                                
<div id="vk_groups2"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups2", {mode: 0, width: "295", height: "295", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 50661909);
</script>
                            </div>
                            <div class="box" style="border: 2px solid #354C8C;">
<div id="fb-root" style="margin-left: 20px;"></div>
                                    <script>(function(d, s, id) {
                                            var js, fjs = d.getElementsByTagName(s)[0];
                                            if (d.getElementById(id)) return;
                                            js = d.createElement(s); js.id = id;
                                            js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
                                            fjs.parentNode.insertBefore(js, fjs);
                                        }(document, 'script', 'facebook-jssdk'));</script>
                                    <div class="fb-like-box" data-href="https://www.facebook.com/amsrus" data-width="295" data-height="295" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>

                            </div>
                        </div>
</div>
</div><!-- End - HTML Javascript Adder plugin v3.9 -->
<div class="widget-5 widget"><div style="margin-top: 5px; margin-right: 5px; margin-bottom: 5px; margin-left: 5px; " data-id="44349" id="advads-694193180"><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='300' data-height='430' data-img='true' data-imgsize='130' data-type='img-big' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='3' data-inline='true' data-font='small' data-fontfamily='roboto' data-border='true' data-borderwidth='1' data-alignment='vertical' data-country='ru' data-site='mmet/amsrus_ru'> </script></div></div><div class="widget-6 widget"><div data-id="53809" id="advads-1892092995"><div id="smi2adblock_81891"><a href="http://amsrus.ru/goto/http://smi2.net/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://news.smi2.ru/data/js/81891.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div></div>		
	<div class="widget-8 last widget">					<h3 style="border-bottom: 2px solid #3F484F; color: #3F484F;">
				Автожесть			</h3>
					<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/04/27/pristegivatsya-ili-net/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/04/Maneken-ispytaniya-avtomobilej-57x37_c.jpg" alt="Пристегиваться или нет?" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/04/27/pristegivatsya-ili-net/">Пристегиваться или нет?</a>
																	<a href="http://amsrus.ru/2017/04/27/pristegivatsya-ili-net/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>11</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/04/24/evolyutsiya-politsejskih-mashin-ot-v8-do-gibrida/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/04/87598a2229e142c578bfa2c490287f88-1-57x37_c.jpg" alt="Эволюция полицейских машин: от V8 до гибрида" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/04/24/evolyutsiya-politsejskih-mashin-ot-v8-do-gibrida/">Эволюция полицейских машин: от V8 до гибрида</a>
																	<a href="http://amsrus.ru/2017/04/24/evolyutsiya-politsejskih-mashin-ot-v8-do-gibrida/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>1</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/04/17/znak-shipy-na-vsyu-dver-bagazhnika/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/04/Znak-shipy-57x37_c.jpg" alt="Знак Шипы на всю дверь багажника" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/04/17/znak-shipy-na-vsyu-dver-bagazhnika/">Знак Шипы на всю дверь багажника</a>
																	<a href="http://amsrus.ru/2017/04/17/znak-shipy-na-vsyu-dver-bagazhnika/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>11</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/04/16/fantasticheskie-kontsepty-sovetskih-avtomobilej/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/04/gaz-52-siberian-express-57x37_c.jpg" alt="Фантастические концепты советских автомобилей" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/04/16/fantasticheskie-kontsepty-sovetskih-avtomobilej/">Фантастические концепты советских автомобилей</a>
																	<a href="http://amsrus.ru/2017/04/16/fantasticheskie-kontsepty-sovetskih-avtomobilej/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>6</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/04/14/snizhenie-avarijnosti/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/04/47721e3452e115565650a4b0d2617220-57x37_c.jpg" alt="Снижение аварийности" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/04/14/snizhenie-avarijnosti/">Снижение аварийности</a>
																	<a href="http://amsrus.ru/2017/04/14/snizhenie-avarijnosti/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>2</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/03/31/gde-porsche-proektiruet-avtomobili/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/03/6b1edd73-45d3-4c07-9cc9-7156f7476924_teaser_original_720x1_5-57x37_c.jpg" alt="Как Porsche испытывает автомобили" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/03/31/gde-porsche-proektiruet-avtomobili/">Как Porsche испытывает автомобили</a>
																	<a href="http://amsrus.ru/2017/03/31/gde-porsche-proektiruet-avtomobili/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>0</span>
									</a>
															</h4>
						</div>
					</div>
													<a href="http://amsrus.ru/category/headings/autoshocker/" class="more-articles-button">Показать все статьи</a>
							</div>

	</div>
      					<div class="sidebar-fixed">
				<div class="widget-1 first widget"><div style="text-align: center; " data-id="38707" id="advads-1074111849"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" 
data-ad-client="ca-pub-4835281102708790" 
data-ad-slot="2953203861"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>		
	<div class="widget-2 widget">					<h3 style="border-bottom: 2px solid #3F484F; color: #3F484F;">
				Последние материалы			</h3>
					<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/04/27/bentley-bentayga-diesel-stremitsya-v-rossiyu/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/04/Bentayga-Diesel-14-57x37_c.jpg" alt="Bentley Bentayga Diesel стремится в Россию" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/04/27/bentley-bentayga-diesel-stremitsya-v-rossiyu/">Bentley Bentayga Diesel стремится в Россию</a>
																	<a href="http://amsrus.ru/2017/04/27/bentley-bentayga-diesel-stremitsya-v-rossiyu/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>1</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/04/27/na-osago-mogut-sdelat-skidku/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2016/10/osago-57x37_c.jpg" alt="На ОСАГО могут сделать скидку" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/04/27/na-osago-mogut-sdelat-skidku/">На ОСАГО могут сделать скидку</a>
																	<a href="http://amsrus.ru/2017/04/27/na-osago-mogut-sdelat-skidku/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>0</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/04/27/hyundai-creta-obladatel-premii-avtomobil-goda-2017-v-dvuh-nominatsiyah/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/04/1-6-57x37_c.jpg" alt="Hyundai Creta &#8212; обладатель премии Автомобиль года‑2017 в двух номинациях" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/04/27/hyundai-creta-obladatel-premii-avtomobil-goda-2017-v-dvuh-nominatsiyah/">Hyundai Creta &#8212; обладатель премии Автомобиль года‑2017 в двух номинациях</a>
																	<a href="http://amsrus.ru/2017/04/27/hyundai-creta-obladatel-premii-avtomobil-goda-2017-v-dvuh-nominatsiyah/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>1</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/04/27/ao-bazaltovye-proekty-i-moskovskij-politeh-obyavili-konkurs/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/04/Bazalt-Avto_800_400-57x37_c.jpg" alt="АО «Базальтовые проекты» и Московский Политех объявили конкурс" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/04/27/ao-bazaltovye-proekty-i-moskovskij-politeh-obyavili-konkurs/">АО «Базальтовые проекты» и Московский Политех объявили конкурс</a>
																	<a href="http://amsrus.ru/2017/04/27/ao-bazaltovye-proekty-i-moskovskij-politeh-obyavili-konkurs/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>0</span>
									</a>
															</h4>
						</div>
					</div>
													<a href="http://amsrus.ru/gde-porsche-proektiruet-avtomobili/" class="more-articles-button">Показать все статьи</a>
							</div>

	</div>
      <div class="widget-3 last widget"><h3>Архив</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Архив</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Выберите месяц</option>
				<option value='http://amsrus.ru/2017/04/'> Апрель 2017 </option>
	<option value='http://amsrus.ru/2017/03/'> Март 2017 </option>
	<option value='http://amsrus.ru/2017/02/'> Февраль 2017 </option>
	<option value='http://amsrus.ru/2017/01/'> Январь 2017 </option>
	<option value='http://amsrus.ru/2016/12/'> Декабрь 2016 </option>
	<option value='http://amsrus.ru/2016/11/'> Ноябрь 2016 </option>
	<option value='http://amsrus.ru/2016/10/'> Октябрь 2016 </option>
	<option value='http://amsrus.ru/2016/09/'> Сентябрь 2016 </option>
	<option value='http://amsrus.ru/2016/08/'> Август 2016 </option>
	<option value='http://amsrus.ru/2016/07/'> Июль 2016 </option>
	<option value='http://amsrus.ru/2016/06/'> Июнь 2016 </option>
	<option value='http://amsrus.ru/2016/05/'> Май 2016 </option>
	<option value='http://amsrus.ru/2016/04/'> Апрель 2016 </option>
	<option value='http://amsrus.ru/2016/03/'> Март 2016 </option>
	<option value='http://amsrus.ru/2016/02/'> Февраль 2016 </option>
	<option value='http://amsrus.ru/2016/01/'> Январь 2016 </option>
	<option value='http://amsrus.ru/2015/12/'> Декабрь 2015 </option>
	<option value='http://amsrus.ru/2015/11/'> Ноябрь 2015 </option>
	<option value='http://amsrus.ru/2015/10/'> Октябрь 2015 </option>
	<option value='http://amsrus.ru/2015/09/'> Сентябрь 2015 </option>
	<option value='http://amsrus.ru/2015/08/'> Август 2015 </option>
	<option value='http://amsrus.ru/2015/07/'> Июль 2015 </option>
	<option value='http://amsrus.ru/2015/06/'> Июнь 2015 </option>
	<option value='http://amsrus.ru/2015/05/'> Май 2015 </option>
	<option value='http://amsrus.ru/2015/04/'> Апрель 2015 </option>
	<option value='http://amsrus.ru/2015/03/'> Март 2015 </option>
	<option value='http://amsrus.ru/2015/02/'> Февраль 2015 </option>
	<option value='http://amsrus.ru/2015/01/'> Январь 2015 </option>
	<option value='http://amsrus.ru/2014/12/'> Декабрь 2014 </option>
	<option value='http://amsrus.ru/2014/11/'> Ноябрь 2014 </option>
	<option value='http://amsrus.ru/2014/10/'> Октябрь 2014 </option>
	<option value='http://amsrus.ru/2014/09/'> Сентябрь 2014 </option>
	<option value='http://amsrus.ru/2014/08/'> Август 2014 </option>
	<option value='http://amsrus.ru/2014/07/'> Июль 2014 </option>
	<option value='http://amsrus.ru/2014/06/'> Июнь 2014 </option>
	<option value='http://amsrus.ru/2014/05/'> Май 2014 </option>
	<option value='http://amsrus.ru/2014/04/'> Апрель 2014 </option>
	<option value='http://amsrus.ru/2014/03/'> Март 2014 </option>
	<option value='http://amsrus.ru/2014/02/'> Февраль 2014 </option>
	<option value='http://amsrus.ru/2014/01/'> Январь 2014 </option>
	<option value='http://amsrus.ru/2013/12/'> Декабрь 2013 </option>
	<option value='http://amsrus.ru/2013/11/'> Ноябрь 2013 </option>
	<option value='http://amsrus.ru/2013/10/'> Октябрь 2013 </option>
	<option value='http://amsrus.ru/2013/05/'> Май 2013 </option>
	<option value='http://amsrus.ru/2013/04/'> Апрель 2013 </option>
	<option value='http://amsrus.ru/2013/03/'> Март 2013 </option>
	<option value='http://amsrus.ru/2013/02/'> Февраль 2013 </option>
	<option value='http://amsrus.ru/2012/08/'> Август 2012 </option>
	<option value='http://amsrus.ru/2011/05/'> Май 2011 </option>

		</select>
		</div>			</div>
			<!-- END #sidebar -->
	</aside>
				</div>
				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
								
	<div class="widget-1 first widget">					<h3 style="border-bottom: 2px solid #3F484F; color: #3F484F;">
				Последние материалы			</h3>
					<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/04/27/bentley-bentayga-diesel-stremitsya-v-rossiyu/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/04/Bentayga-Diesel-14-57x37_c.jpg" alt="Bentley Bentayga Diesel стремится в Россию" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/04/27/bentley-bentayga-diesel-stremitsya-v-rossiyu/">Bentley Bentayga Diesel стремится в Россию</a>
																	<a href="http://amsrus.ru/2017/04/27/bentley-bentayga-diesel-stremitsya-v-rossiyu/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>1</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/04/27/na-osago-mogut-sdelat-skidku/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2016/10/osago-57x37_c.jpg" alt="На ОСАГО могут сделать скидку" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/04/27/na-osago-mogut-sdelat-skidku/">На ОСАГО могут сделать скидку</a>
																	<a href="http://amsrus.ru/2017/04/27/na-osago-mogut-sdelat-skidku/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>0</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/04/27/hyundai-creta-obladatel-premii-avtomobil-goda-2017-v-dvuh-nominatsiyah/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/04/1-6-57x37_c.jpg" alt="Hyundai Creta &#8212; обладатель премии Автомобиль года‑2017 в двух номинациях" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/04/27/hyundai-creta-obladatel-premii-avtomobil-goda-2017-v-dvuh-nominatsiyah/">Hyundai Creta &#8212; обладатель премии Автомобиль года‑2017 в двух номинациях</a>
																	<a href="http://amsrus.ru/2017/04/27/hyundai-creta-obladatel-premii-avtomobil-goda-2017-v-dvuh-nominatsiyah/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>1</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/04/27/ao-bazaltovye-proekty-i-moskovskij-politeh-obyavili-konkurs/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/04/Bazalt-Avto_800_400-57x37_c.jpg" alt="АО «Базальтовые проекты» и Московский Политех объявили конкурс" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/04/27/ao-bazaltovye-proekty-i-moskovskij-politeh-obyavili-konkurs/">АО «Базальтовые проекты» и Московский Политех объявили конкурс</a>
																	<a href="http://amsrus.ru/2017/04/27/ao-bazaltovye-proekty-i-moskovskij-politeh-obyavili-konkurs/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>0</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/04/27/novinka-smenit-vesma-uspeshnyj-xc60-predydushhego-pokoleniya/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/04/205069_The_new_Volvo_XC60-1-e1493301600787-57x37_c.jpg" alt="Новинка сменит весьма успешный XC60 предыдущего поколения" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/04/27/novinka-smenit-vesma-uspeshnyj-xc60-predydushhego-pokoleniya/">Новинка сменит весьма успешный XC60 предыдущего поколения</a>
																	<a href="http://amsrus.ru/2017/04/27/novinka-smenit-vesma-uspeshnyj-xc60-predydushhego-pokoleniya/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>0</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/04/27/lifan-brend-2-na-rossijskom-rynke/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/04/257fc77d85b5f177ccd613334b481028-57x37_c.jpg" alt="Lifan – бренд №2 на российском рынке" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/04/27/lifan-brend-2-na-rossijskom-rynke/">Lifan – бренд №2 на российском рынке</a>
																	<a href="http://amsrus.ru/2017/04/27/lifan-brend-2-na-rossijskom-rynke/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>0</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/04/27/pobediteli-premii-avtomobil-goda-v-rossii-2017/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/04/TSeremoniya-vrucheniya-premii-2-57x37_c.jpg" alt="Победители премии Автомобиль года в России 2017" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/04/27/pobediteli-premii-avtomobil-goda-v-rossii-2017/">Победители премии Автомобиль года в России 2017</a>
																	<a href="http://amsrus.ru/2017/04/27/pobediteli-premii-avtomobil-goda-v-rossii-2017/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>3</span>
									</a>
															</h4>
						</div>
					</div>
													<a href="http://amsrus.ru/pristegivatsya-ili-net/" class="more-articles-button">Показать все статьи</a>
							</div>

	</div>
      <div class="widget-2 widget"><h3>Метки</h3><div class="tagcloud"><a href='http://amsrus.ru/tag/audi/' class='tag-link-134 tag-link-position-1' title='391 запись' style='font-size: 19.573333333333pt;'>Audi</a>
<a href='http://amsrus.ru/tag/bentley/' class='tag-link-141 tag-link-position-2' title='101 запись' style='font-size: 8.7466666666667pt;'>Bentley</a>
<a href='http://amsrus.ru/tag/bmw/' class='tag-link-131 tag-link-position-3' title='380 записей' style='font-size: 19.386666666667pt;'>BMW</a>
<a href='http://amsrus.ru/tag/chevrolet/' class='tag-link-118 tag-link-position-4' title='232 записи' style='font-size: 15.466666666667pt;'>Chevrolet</a>
<a href='http://amsrus.ru/tag/citroen/' class='tag-link-356 tag-link-position-5' title='156 записей' style='font-size: 12.293333333333pt;'>Citroen</a>
<a href='http://amsrus.ru/tag/ferrari/' class='tag-link-313 tag-link-position-6' title='94 записи' style='font-size: 8.1866666666667pt;'>Ferrari</a>
<a href='http://amsrus.ru/tag/fiat/' class='tag-link-182 tag-link-position-7' title='129 записей' style='font-size: 10.613333333333pt;'>Fiat</a>
<a href='http://amsrus.ru/tag/focus/' class='tag-link-278 tag-link-position-8' title='98 записей' style='font-size: 8.56pt;'>Focus</a>
<a href='http://amsrus.ru/tag/ford/' class='tag-link-169 tag-link-position-9' title='512 записей' style='font-size: 21.813333333333pt;'>Ford</a>
<a href='http://amsrus.ru/tag/honda/' class='tag-link-229 tag-link-position-10' title='184 записи' style='font-size: 13.6pt;'>Honda</a>
<a href='http://amsrus.ru/tag/hyundai/' class='tag-link-238 tag-link-position-11' title='333 записи' style='font-size: 18.266666666667pt;'>Hyundai</a>
<a href='http://amsrus.ru/tag/infiniti/' class='tag-link-241 tag-link-position-12' title='98 записей' style='font-size: 8.56pt;'>Infiniti</a>
<a href='http://amsrus.ru/tag/jaguar/' class='tag-link-47 tag-link-position-13' title='128 записей' style='font-size: 10.613333333333pt;'>Jaguar</a>
<a href='http://amsrus.ru/tag/kia/' class='tag-link-40 tag-link-position-14' title='307 записей' style='font-size: 17.706666666667pt;'>KIA</a>
<a href='http://amsrus.ru/tag/lada/' class='tag-link-341 tag-link-position-15' title='312 записей' style='font-size: 17.893333333333pt;'>Lada</a>
<a href='http://amsrus.ru/tag/land-rover/' class='tag-link-122 tag-link-position-16' title='186 записей' style='font-size: 13.6pt;'>Land-Rover</a>
<a href='http://amsrus.ru/tag/lexus/' class='tag-link-160 tag-link-position-17' title='160 записей' style='font-size: 12.48pt;'>Lexus</a>
<a href='http://amsrus.ru/tag/mazda/' class='tag-link-149 tag-link-position-18' title='109 записей' style='font-size: 9.3066666666667pt;'>Mazda</a>
<a href='http://amsrus.ru/tag/mercedes/' class='tag-link-46 tag-link-position-19' title='423 записи' style='font-size: 20.32pt;'>Mercedes</a>
<a href='http://amsrus.ru/tag/mercedes-benz/' class='tag-link-318 tag-link-position-20' title='126 записей' style='font-size: 10.426666666667pt;'>Mercedes-Benz</a>
<a href='http://amsrus.ru/tag/mitsubishi/' class='tag-link-44 tag-link-position-21' title='193 записи' style='font-size: 13.973333333333pt;'>Mitsubishi</a>
<a href='http://amsrus.ru/tag/nissan/' class='tag-link-123 tag-link-position-22' title='360 записей' style='font-size: 19.013333333333pt;'>Nissan</a>
<a href='http://amsrus.ru/tag/opel/' class='tag-link-137 tag-link-position-23' title='167 записей' style='font-size: 12.853333333333pt;'>Opel</a>
<a href='http://amsrus.ru/tag/peugeot/' class='tag-link-355 tag-link-position-24' title='130 записей' style='font-size: 10.8pt;'>Peugeot</a>
<a href='http://amsrus.ru/tag/porsche/' class='tag-link-269 tag-link-position-25' title='194 записи' style='font-size: 13.973333333333pt;'>Porsche</a>
<a href='http://amsrus.ru/tag/renault/' class='tag-link-262 tag-link-position-26' title='289 записей' style='font-size: 17.146666666667pt;'>Renault</a>
<a href='http://amsrus.ru/tag/skoda/' class='tag-link-113 tag-link-position-27' title='189 записей' style='font-size: 13.786666666667pt;'>Skoda</a>
<a href='http://amsrus.ru/tag/subaru/' class='tag-link-45 tag-link-position-28' title='101 запись' style='font-size: 8.7466666666667pt;'>Subaru</a>
<a href='http://amsrus.ru/tag/suzuki/' class='tag-link-408 tag-link-position-29' title='107 записей' style='font-size: 9.12pt;'>Suzuki</a>
<a href='http://amsrus.ru/tag/tesla/' class='tag-link-214 tag-link-position-30' title='119 записей' style='font-size: 10.053333333333pt;'>Tesla</a>
<a href='http://amsrus.ru/tag/toyota/' class='tag-link-112 tag-link-position-31' title='483 записи' style='font-size: 21.253333333333pt;'>Toyota</a>
<a href='http://amsrus.ru/tag/vesta/' class='tag-link-1084 tag-link-position-32' title='107 записей' style='font-size: 9.12pt;'>Vesta</a>
<a href='http://amsrus.ru/tag/volkswagen/' class='tag-link-6 tag-link-position-33' title='528 записей' style='font-size: 22pt;'>Volkswagen</a>
<a href='http://amsrus.ru/tag/volvo/' class='tag-link-53 tag-link-position-34' title='259 записей' style='font-size: 16.213333333333pt;'>Volvo</a>
<a href='http://amsrus.ru/tag/avtovaz/' class='tag-link-263 tag-link-position-35' title='331 запись' style='font-size: 18.266666666667pt;'>АВТОВАЗ</a>
<a href='http://amsrus.ru/tag/gai/' class='tag-link-130 tag-link-position-36' title='114 записей' style='font-size: 9.68pt;'>ГАИ</a>
<a href='http://amsrus.ru/tag/dtp/' class='tag-link-32 tag-link-position-37' title='219 записей' style='font-size: 14.906666666667pt;'>ДТП</a>
<a href='http://amsrus.ru/tag/zhiguli/' class='tag-link-119 tag-link-position-38' title='92 записи' style='font-size: 8pt;'>Жигули</a>
<a href='http://amsrus.ru/tag/kamaz/' class='tag-link-77 tag-link-position-39' title='114 записей' style='font-size: 9.68pt;'>КамАЗ</a>
<a href='http://amsrus.ru/tag/osago/' class='tag-link-233 tag-link-position-40' title='99 записей' style='font-size: 8.56pt;'>ОСАГО</a>
<a href='http://amsrus.ru/tag/pdd/' class='tag-link-129 tag-link-position-41' title='108 записей' style='font-size: 9.3066666666667pt;'>ПДД</a>
<a href='http://amsrus.ru/tag/parkovka/' class='tag-link-68 tag-link-position-42' title='190 записей' style='font-size: 13.786666666667pt;'>Парковка</a>
<a href='http://amsrus.ru/tag/uaz/' class='tag-link-411 tag-link-position-43' title='153 записи' style='font-size: 12.106666666667pt;'>УАЗ</a>
<a href='http://amsrus.ru/tag/avariya/' class='tag-link-2015 tag-link-position-44' title='122 записи' style='font-size: 10.24pt;'>авария</a>
<a href='http://amsrus.ru/tag/gonki/' class='tag-link-3297 tag-link-position-45' title='95 записей' style='font-size: 8.1866666666667pt;'>гонки</a></div>
</div></script><div class="widget-3 last widget"><h3>Популярные материалы</h3>
<div id="pd_top_rated_holder" class="pd_top_rated_holder_posts"></div>
<script language="javascript" charset="UTF-8" src="http://i0.poll.fm/js/rating/rating-top.js"></script>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_TOP = new PDRTJS_RATING_TOP( 7365679, 7365681, 7366331, '100', 7 );PDRTJS_TOP.get_top( 'posts', '0' );
//--><!]]></script></div>						<div class="clear-float"></div>
					</div>				
				<!-- END .footer-widgets -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<ul class="right" rel="Footer Menu"><li id="menu-item-53479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53479"><a href="http://amsrus.ru/sample-page/razmeshhenie-reklamyi/">Реклама</a></li>
<li id="menu-item-53480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53480"><a href="http://amsrus.ru/contacts/">Контакты</a></li>
</ul>					<p><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script><!--/LiveInternet-->
© 2014-2017 Copyright <b>AMSRUS LLC</b>. All Rights reserved.</p>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://amsrus.ru/wp-content/themes/gadgetine-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>




	<script>var advads_tracking_ads = [60731,57175,60729,53803,57231,57274,44349,53809,38707];</script><div id="su-footer-links" style="text-align: center;"></div>
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) - Code Inserter module -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVXF9J"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- FB SDK -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1745963742381538',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- FB SDK -->
<!-- /SEO Ultimate -->

<!--[if lte IE 9]><script src="http://amsrus.ru/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><link rel='stylesheet' id='dashicons-css'  href='http://amsrus.ru/wp-includes/css/dashicons.css?ver=1493323102' type='text/css' media='all' />
<link rel='stylesheet' id='cma-toast-css-css'  href='http://amsrus.ru/wp-content/plugins/cm-answers-pro/views/resources/toast/resources/css/jquery.toastmessage.css?ver=1493323102' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://amsrus.ru/wp-includes/css/jquery-ui-dialog.css?ver=1493323102' type='text/css' media='all' />
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/amsrus.ru\/wp-admin\/admin-ajax.php","post_id":"71805"};
/* ]]> */
</script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=1493323102'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=1493323102'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=1493323102'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=1493323102'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=1493323102'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=1493323102'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.1'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=1493323102'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/comment-reply.js?ver=1493323102'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/wp-embed.js?ver=1493323102'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/cm-answers-pro/views/resources/toast/js/jquery.toastmessage.js?ver=1493323102'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/suggest.js?ver=1.1-20110113'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CMA_Variables = {"CMA_URL":"http:\/\/amsrus.ru\/answers\/","ajaxUrl":"http:\/\/amsrus.ru\/wp-admin\/admin-ajax.php","loaderBarUrl":"http:\/\/amsrus.ru\/wp-content\/plugins\/cm-answers-pro\/views\/resources\/imgs\/ajax-loader-bar.gif","loaderUrl":"http:\/\/amsrus.ru\/wp-content\/plugins\/cm-answers-pro\/views\/resources\/imgs\/ajax-loader.gif","navBarAutoSubmit":"0","bestAnswerRemoveOther":"0","bestAnswerRemoveOtherLabel":"Do you want to remove other answers (instead of the best)? Press OK if yes, press Cancel if no.","confirmThreadDelete":"Do you really want to delete this question?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/cm-answers-pro/views/resources/script.js?ver=1493323102'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
<script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"60731":"https:\/\/clck.ru\/AahNE"};
			</script><link rel='stylesheet' id='CMA-css-css'  href='http://amsrus.ru/wp-content/plugins/cm-answers-pro/views/resources/app.css?ver=2.9.4' type='text/css' media='all' />
	<!-- END body -->
	</body>
<!-- END html -->
</html>