<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Ford внедрит современные функции в старые автомобили | AMSRUS		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://amsrus.ru/wp-content/uploads/2016/06/150728-AMSRUS-logo-favi.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://amsrus.ru/feed/" title="AMSRUS latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://amsrus.ru/comments/feed/" title="AMSRUS latest comments" />
		<link rel="pingback" href="http://amsrus.ru/xmlrpc.php" />

		
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="Ford планирует дать возможность владельцам предыдущих поколений своих автомобилей воспользоваться функциями новых моделей" />
	<meta name="keywords" content="Новости,Ford,Ford SmartLink,а,также,на,4g,автоэксперт,автоюрист,сервис,Асланян,Пикуленко,тест-драйв,вопрос,автосалон,автоблоги" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ford внедрит современные функции в старые автомобили" />
	<meta property="og:description" content="Ford планирует дать возможность владельцам предыдущих поколений своих автомобилей воспользоваться функциями новых моделей" />
	<meta property="og:url" content="http://amsrus.ru/2017/01/31/ford-vnedrit-sovremennye-funktsii-v-starye-avtomobili/" />
	<meta property="og:image" content="http://amsrus.ru/wp-content/uploads/2017/01/Ford-Focus-Electric-Range-Price.jpg" />
	<meta property="article:published_time" content="2017-01-31" />
	<meta property="article:modified_time" content="2017-01-31" />
	<meta property="article:author" content="http://amsrus.ru/author/kontent/" />
	<meta property="article:section" content="Новости" />
	<meta property="article:tag" content="Ford" />
	<meta property="article:tag" content="Ford SmartLink" />
	<meta property="og:site_name" content="AMSRUS" />
	<meta name="twitter:card" content="summary" />

<!-- Code Inserter module -->
<meta property="fb:pages" content="134516183398219" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVXF9J');</script>
<!-- End Google Tag Manager -->

<!-- Google Ad Sence -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4835281102708790",
    enable_page_level_ads: true
  });
</script>
<!-- End Google Ad Sence -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/155106127/amsrus_test_306', [250, 250], 'div-gpt-ad-1485777907643-0').addService(googletag.pubads());
    googletag.defineSlot('/155106127/amsrus_test_300', [300, 250], 'div-gpt-ad-1485777907643-1').addService(googletag.pubads());
    googletag.defineSlot('/155106127/block_250x250', [200, 200], 'div-gpt-ad-1485777907643-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /Code Inserter module -->

<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AMSRUS &raquo; Лента" href="http://amsrus.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMSRUS &raquo; Лента комментариев" href="http://amsrus.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMSRUS &raquo; Лента комментариев к &laquo;Ford внедрит современные функции в старые автомобили&raquo;" href="http://amsrus.ru/2017/01/31/ford-vnedrit-sovremennye-funktsii-v-starye-avtomobili/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://amsrus.ru/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://amsrus.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://amsrus.ru/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1485874875' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='wc-gallery-style-css'  href='http://amsrus.ru/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.52' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='http://amsrus.ru/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='http://amsrus.ru/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='http://amsrus.ru/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://amsrus.ru/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin%2Ccyrillic-ext&#038;ver=1485874875' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/reset.css?ver=1485874875' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://amsrus.ru/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=1485874875' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=1485874875' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=1485874875' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=1485874875' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/animate.css?ver=1485874875' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=1485874875' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/responsive.css?ver=1485874875' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://amsrus.ru/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=1485874875' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://amsrus.ru/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=1485874875' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://amsrus.ru/wp-content/themes/amsrus/style.css?ver=1485874875' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://amsrus.ru/wp-content/plugins/tablepress/css/default.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://amsrus.ru/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.css?ver=1.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='myStyleSheets-css'  href='http://amsrus.ru/wp-content/plugins/custom-poll-star/css/style_poll_star.css?ver=1485874875' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleShare-css'  href='http://amsrus.ru/wp-content/plugins/custom-share/css/style_share.css?ver=1485874875' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"http:\/\/amsrus.ru\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/amsrus.ru\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"http:\/\/amsrus.ru\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"http:\/\/amsrus.ru\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"http:\/\/amsrus.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/custom-poll-star/js/poll_star_script.js?ver=1485874875'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/custom-share/js/scripts_share.js?ver=1485874875'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var contestAjax = {"ajaxurl":"http:\/\/amsrus.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/wp_contest/js/scripts.js?ver=5.6'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/wp_contest/yt_upload/yt_ajaxfileupload.js?ver=1485874875'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.10'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=1485874875'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/amsrus/js/custom.js?ver=1485874875'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/amsrus/js/bootstrap.min.js?ver=1485874875'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/amsrus/js/bootstrap-datetimepicker.min.js?ver=1485874875'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/amsrus/js/jquery.validate.min.js?ver=1485874875'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/amsrus/js/scripts.js?ver=1485874875'></script>
<link rel='https://api.w.org/' href='http://amsrus.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://amsrus.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://amsrus.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ford Explorer 2019 &#8212; 5 фактов, которые мы уже знаем' href='http://amsrus.ru/2017/01/31/ford-explorer-2019-5-faktov-kotorye-my-uzhe-znaem/' />
<link rel='next' title='Названы регионы &#8212; лидеры вторичного рынка автомобилей в 2016 году' href='http://amsrus.ru/2017/01/31/nazvany-regiony-lidery-vtorichnogo-rynka-avtomobilej-v-2016-godu/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://amsrus.ru/2017/01/31/ford-vnedrit-sovremennye-funktsii-v-starye-avtomobili/" />
<link rel='shortlink' href='http://amsrus.ru/?p=66896' />
<link rel="alternate" type="application/json+oembed" href="http://amsrus.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Famsrus.ru%2F2017%2F01%2F31%2Fford-vnedrit-sovremennye-funktsii-v-starye-avtomobili%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://amsrus.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Famsrus.ru%2F2017%2F01%2F31%2Fford-vnedrit-sovremennye-funktsii-v-starye-avtomobili%2F&#038;format=xml" />
<script type='text/javascript' src='http://amsrus.api.oneall.com/socialize/library.js'></script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://amsrus.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://amsrus.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">
	/* CMA inline styles */
    .cma_sticky_background td {
        background: #EEE !important;
    }
        .cma-question-body p {font-size: 16px;}
.cma-answer-body p {font-size: 14px;}
.cma-comment-content {font-size: 13px;}</style>

<link rel="amphtml" href="http://amsrus.ru/2017/01/31/ford-vnedrit-sovremennye-funktsii-v-starye-avtomobili/amp/" /><link rel="icon" href="http://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-48x48.png" sizes="32x32" />
<link rel="icon" href="http://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-180x180.png" />
<meta name="msapplication-TileImage" content="http://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-300x300.png" />

<!-- Easy FancyBox 1.5.7 using FancyBox 1.3.7 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'overlayOpacity' : 0.9, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".jpeg"]:not(.nofancybox,.pin-it-button), area[href*=".jpeg"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox), a[href*=".gif"]:not(.nofancybox,.pin-it-button), area[href*=".gif"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'image', 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : true, 'hideOnContentClick' : true, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : true }) );
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'yes', 'transitionIn' : 'none', 'easingIn' : 'easeOutBack', 'transitionOut' : 'none', 'easingOut' : 'easeInBack', 'opacity' : true, 'hideOnContentClick' : false }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>

<style type="text/css">
#fancybox-overlay{background-attachment:fixed;background-image:url("http://amsrus.ru/wp-content/plugins/easy-fancybox/light-mask.png");background-position:center;background-repeat:no-repeat;background-size:cover;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://amsrus.ru/wp-content/plugins/easy-fancybox/light-mask.png",sizingMethod="scale");-ms-filter:"progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://amsrus.ru/wp-content/plugins/easy-fancybox/light-mask.png',sizingMethod='scale')";}
#fancybox-content{border-color:#fff}#fancybox-outer{background-color:#fff}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-66896 single-format-standard wpb-js-composer js-comp-ver-4.11.1 vc_responsive">
			
			
    <!-- BEGIN .boxed -->
    <div class="boxed active">
            <!-- BEGIN .header -->
      <header class="header">
                <div class="top-line">
          <div class="wrapper">
                                <nav class="menu-servisy-amsrus-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-53710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown single"><a href="http://amsrus.ru/#"><span>Спецпроекты</span></a>
<ul class="sub-menu">
	<li id="menu-item-53711" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://amsrus.ru/afrorally-2016-2/">Афроралли 2016</a></li>
</ul>
</li>
<li id="menu-item-53471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown single"><a href="http://amsrus.ru/#"><span>Сервисы AMSRUS</span></a>
<ul class="sub-menu">
	<li id="menu-item-53457" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://amsrus.ru/avtoyurist/">Вопрос автоюристу</a></li>
	<li id="menu-item-53455" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://amsrus.ru/answers/">Вопрос автоэксперту</a></li>
	<li id="menu-item-53456" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://online.amsrus.ru/">Школа водительского мастерства AMSRUS</a></li>
</ul>
</li>
</ul></nav>            
                  </div>
        </div>
        

        <!-- BEGIN .wrapper -->
        <div class="wrapper">
          
          <!-- BEGIN .header-block -->
          <div class="header-block">
            <div class="header-logo">
                                <a href="http://amsrus.ru"><img src="http://amsrus.ru/wp-content/uploads/2016/06/160612-AMSRUSlogo-done.png" alt="AMSRUS" /></a>
                          </div>

                          <div class="header-banner">
                
                <div style="text-align: center; margin-top: 1px; margin-right: 1px; margin-bottom: 1px; margin-left: 1px; " data-id="60731" id="advads-620668100"><a href="http://amsrus.ru/linkout/60731" target="_blank"><img width="728" height="90" src='http://amsrus.ru/wp-content/uploads/2016/10/LC-728.gif' alt='' title='lc-728' /></a></div>
              </div>
                      <!-- END .header-block -->
          </div>
          
        <!-- END .wrapper -->
        </div>


        <div class="header-menu">

          <nav class="main-menu">
          
                          <div class="right head-searcher">
                <form method="get" action="http://amsrus.ru" name="searchform" >
                  <input type="search" class="head-search-input" value="" placeholder="Поиск" name="s" id="s"/>
                  <input type="submit" class="head-search-button" value="s" />
                </form>
              </div>
            
            
            <a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Show Menu</a>


            <ul class="load-responsive" rel="Main Menu"><li id="menu-item-14629" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/?page_id=91"><span>Рубрики</span></a>
<ul class="sub-menu">
	<li id="menu-item-260" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/category/headings/authors-programs/"><span>Авторские программы</span></a>
	<ul class="sub-menu">
		<li id="menu-item-48919" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/authors-programs/garage-echo-of-moscow/">Гараж</a></li>
		<li id="menu-item-40005" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/authors-programs/garage/">Начальник транспортного цеха</a></li>
		<li id="menu-item-30618" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/authors-programs/autohour/">Авточас</a></li>
		<li id="menu-item-261" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/authors-programs/crew/">Экипаж</a></li>
		<li id="menu-item-437" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/authors-programs/carriageway/">Проезжая часть</a></li>
		<li id="menu-item-6413" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/authors-programs/playground/">Детская площадка</a></li>
		<li id="menu-item-6711" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/efir/">Эфир</a></li>
		<li id="menu-item-36708" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/authors-programs/assambleya-automobilistov/">Ассамблея автомобилистов</a></li>
	</ul>
</li>
	<li id="menu-item-957" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/category/headings/motorshow/"><span>Автосалоны</span></a>
	<ul class="sub-menu">
		<li id="menu-item-59452" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/maiami-2016/">Майами 2016</a></li>
		<li id="menu-item-56869" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/mmas-2016/">ММАС-2016</a></li>
		<li id="menu-item-46810" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/zheneva-2016/">Женева 2016</a></li>
		<li id="menu-item-37682" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/frankfurt-2015/">Франкфурт 2015</a></li>
		<li id="menu-item-23983" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/geneva-2015/">Женева 2015</a></li>
		<li id="menu-item-17163" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/miami-2014/">Майами 2014</a></li>
		<li id="menu-item-14395" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/paris-2014/">Париж 2014</a></li>
		<li id="menu-item-13801" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/hannover-2014/">Ганновер 2014</a></li>
		<li id="menu-item-958" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/2014-detroit-auto-show/">Детройт 2014</a></li>
		<li id="menu-item-11605" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Московский автосалон 2014" href="http://amsrus.ru/category/headings/motorshow/mmas-2014-moskva/">ММАС 2014 Москва</a></li>
		<li id="menu-item-3272" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/geneva-2014/">Женева 2014</a></li>
		<li id="menu-item-4282" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/pekin-2014/">Пекин 2014</a></li>
		<li id="menu-item-4985" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/motorshow/newyork2014/">Нью-Йорк 2014</a></li>
	</ul>
</li>
	<li id="menu-item-960" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/test-drive/">Тест-драйв</a></li>
	<li id="menu-item-51390" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/as-it-is-made/">Как это сделано?</a></li>
	<li id="menu-item-6535" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/technology/">Технологии</a></li>
	<li id="menu-item-20474" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/test/">Тест / Викторина</a></li>
	<li id="menu-item-30808" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/category/headings/autoshocker/"><span>Автожесть</span></a>
	<ul class="sub-menu">
		<li id="menu-item-57857" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/autoshocker/galereya/">Галерея</a></li>
	</ul>
</li>
	<li id="menu-item-33978" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/obzor/">Обзор</a></li>
	<li id="menu-item-959" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/category/headings/video/"><span>Видео</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6414" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/video/auto-show/">Авто&#038;Шоу</a></li>
	</ul>
</li>
	<li id="menu-item-974" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://amsrus.ru/category/news/">Новости</a></li>
	<li id="menu-item-27727" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/premieres/">Премьеры</a></li>
	<li id="menu-item-1381" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/events/">События</a></li>
	<li id="menu-item-1382" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/discussion/">Обсуждение</a></li>
	<li id="menu-item-4743" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/category/headings/travel-and-adventure/"><span>Путешествия</span></a>
	<ul class="sub-menu">
		<li id="menu-item-54808" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/travel-and-adventure/afrorally2016/">АфроРалли 2016</a></li>
		<li id="menu-item-37717" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/travel-and-adventure/volok/">Волок</a></li>
		<li id="menu-item-30491" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/travel-and-adventure/volok-turkestan-2015/">Волок-Туркестан 2015</a></li>
		<li id="menu-item-31574" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/travel-and-adventure/chinarally/">ChinaRally 2015</a></li>
	</ul>
</li>
	<li id="menu-item-1789" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/literatura/">Литература</a></li>
	<li id="menu-item-56383" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/istoriya/">История</a></li>
	<li id="menu-item-2180" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/category/headings/blogs/"><span>Блоги</span></a>
	<ul class="sub-menu">
		<li id="menu-item-38713" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/commercial/">Commercial</a></li>
	</ul>
</li>
	<li id="menu-item-6226" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/opros/">Опрос</a></li>
	<li id="menu-item-248" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://amsrus.ru/arhiv/">Архив</a></li>
</ul>
</li>
<li id="menu-item-250" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/sample-page/"><span>О проекте</span></a>
<ul class="sub-menu">
	<li id="menu-item-12678" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/sample-page/zaregistrirovat-blog-na-amsrus/"><span>Зарегистрировать блог на AMSRUS</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13642" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://amsrus.ru/sample-page/kak-vesti-blog-na-amsrus/">Как оформлять блог на AMSRUS</a></li>
	</ul>
</li>
	<li id="menu-item-11996" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amsrus.ru/category/headings/news-of-amsrus-project/">Новости проекта</a></li>
	<li id="menu-item-49409" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/partners-amsrus/"><span>Партнеры AMSRUS</span></a>
	<ul class="sub-menu">
		<li id="menu-item-49410" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://amsrus.ru/quattro-freni/">Quattro Freni — тормозные колодки для скутеров, квадроциклов и мотоциклов</a></li>
	</ul>
</li>
	<li id="menu-item-12909" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/sample-page/razmeshhenie-reklamyi/"><span>Размещение рекламы</span></a>
	<ul class="sub-menu">
		<li id="menu-item-38381" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://amsrus.ru/volok/">Экспедиции Волок</a></li>
	</ul>
</li>
	<li id="menu-item-257" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://amsrus.ru/contacts/">Контакты</a></li>
	<li id="menu-item-7020" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a title="Добавить информер AMSRUS на свой сайт" href="#contact_form_pop">Информер</a></li>
</ul>
</li>
<li id="menu-item-31803" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown" style="border-top: 3px solid #3F484F; "><a href="/#"><span>Сервисы AMSRUS</span></a>
<ul class="sub-menu">
	<li id="menu-item-31804" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://amsrus.ru/avtoyurist/">Автоюрист</a></li>
	<li id="menu-item-49453" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://amsrus.ru/answers/">Вопросы и ответы</a></li>
	<li id="menu-item-22586" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://online.amsrus.ru/">Школа AMSRUS</a></li>
</ul>
</li>
<li id="menu-item-49467" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="http://amsrus.ru/wp-login.php"><span>Вход</span></a>
<ul class="sub-menu">
	<li id="menu-item-49472" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://amsrus.ru/wp-login.php?action=register">Регистрация</a></li>
</ul>
</li>
</ul>      <!-- END .header -->
      </header>


				<!-- BEGIN .content -->
			<section class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<!-- BEGIN .full-block -->
						<div class="full-block with-border-bottom">
															<div class="right social-content">
									<a href="http://amsrus.ru/feed/" target="_blank" class="soc-rss-icon"><i class="fa fa-rss"></i></a>																		<a href="https://www.linkedin.com/company/amsrus-llc" target="_blank" class="soc-linkedin-icon"><i class="fa fa-linkedin"></i></a>									<a href="https://www.facebook.com/amsrus/" target="_blank" class="soc-facebook-icon"><i class="fa fa-facebook"></i></a>									<a href="https://twitter.com/amsrus" target="_blank" class="soc-twitter-icon"><i class="fa fa-twitter"></i></a>									<a href="http://vk.com/amsrus" target="_blank" class="soc-linkedin-icon"><i class="fa fa-vk"></i></a>
									<a href="http://https://plus.google.com/u/0/communities/109529996215170601146" target="_blank" class="soc-facebook-icon"><i class="fa fa-google"></i></a>
								</div>
																						<div class="advert-links">
									<a href="http://amsrus.ru/afrorally-2016-2/">Едем в Африку?</a><a href="http://amsrus.ru/avtoyurist/">Автоюрист</a>								</div>
														<div class="clear-float"></div>
							<!-- END .full-block -->
						</div>
					
					
					<div class="main-content-wrapper
										 big-sidebar-right					">

						<!-- BEGIN .main-content -->
						<div class="main-content">

											<!-- BEGIN .def-panel -->
			<div class="def-panel">
				<div class="panel-content shortocde-content">
					<div class="article-header">
											


		<h1>

    Ford внедрит современные функции в старые автомобили    
    <div class="icon-text"><i class="icon-eye-open"></i> 35</div>

    </h1>
 
							<div class="article-header-photo">
				<img src="http://amsrus.ru/wp-content/uploads/2017/01/Ford-Focus-Electric-Range-Price-1200x545_c.jpg" alt="Ford внедрит современные функции в старые автомобили" />	</div>
													<div class="article-header-info">
																	<div class="right social-headers">
										<a href="http://www.facebook.com/sharer/sharer.php?u=http://amsrus.ru/2017/01/31/ford-vnedrit-sovremennye-funktsii-v-starye-avtomobili/" data-url="http://amsrus.ru/2017/01/31/ford-vnedrit-sovremennye-funktsii-v-starye-avtomobili/" class="soc-facebook ot-share"><i class="fa fa-facebook"></i></a>
										<a href="#" data-hashtags="" data-url="http://amsrus.ru/2017/01/31/ford-vnedrit-sovremennye-funktsii-v-starye-avtomobili/" data-via="amsrus" data-text="Ford+%D0%B2%D0%BD%D0%B5%D0%B4%D1%80%D0%B8%D1%82+%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5+%D1%84%D1%83%D0%BD%D0%BA%D1%86%D0%B8%D0%B8+%D0%B2+%D1%81%D1%82%D0%B0%D1%80%D1%8B%D0%B5+%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%B8" class="soc-twitter ot-tweet"><i class="fa fa-twitter"></i></a>
										<a href="http://pinterest.com/pin/create/button/?url=http://amsrus.ru/2017/01/31/ford-vnedrit-sovremennye-funktsii-v-starye-avtomobili/&media=http://amsrus.ru/wp-content/uploads/2017/01/Ford-Focus-Electric-Range-Price.jpg&description=Ford внедрит современные функции в старые автомобили" data-url="http://amsrus.ru/2017/01/31/ford-vnedrit-sovremennye-funktsii-v-starye-avtomobili/" class="soc-pinterest ot-pin"><i class="fa fa-pinterest"></i></a>
										<a href="https://plus.google.com/share?url=http://amsrus.ru/2017/01/31/ford-vnedrit-sovremennye-funktsii-v-starye-avtomobili/" class="soc-google-plus ot-pluss"><i class="fa fa-google-plus"></i></a>
										<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://amsrus.ru/2017/01/31/ford-vnedrit-sovremennye-funktsii-v-starye-avtomobili/&title=Ford+%D0%B2%D0%BD%D0%B5%D0%B4%D1%80%D0%B8%D1%82+%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5+%D1%84%D1%83%D0%BD%D0%BA%D1%86%D0%B8%D0%B8+%D0%B2+%D1%81%D1%82%D0%B0%D1%80%D1%8B%D0%B5+%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%B8" data-url="http://amsrus.ru/2017/01/31/ford-vnedrit-sovremennye-funktsii-v-starye-avtomobili/" class="soc-linkedin ot-link"><i class="fa fa-linkedin"></i></a>
									</div>
																								<span class="article-header-meta">
																											<span class="article-header-meta-date">Январь 31</span>
										<span class="article-header-meta-time">
											<span class="head-time">14:14</span>
											<span class="head-year">2017</span>
										</span>
																											<span class="article-header-meta-links  one-is-missing">
																			<a  href="http://amsrus.ru/author/kontent/" title="Записи AMSRUS" rel="author" class="icon-link"><i class="fa fa-user"></i> by  AMSRUS</a>																												</span>
																									</span>
															</div>
											
					</div>

							
					<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script><div style="text-align: center;" data-lang="ru" data-url="http://amsrus.ru/2017/01/31/ford-vnedrit-sovremennye-funktsii-v-starye-avtomobili/" data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="11" data-top-button="false" data-share-counter-type="separate" data-share-style="10" data-mode="share" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#ffffff" data-share-shape="round-rectangle" data-sn-ids="fb.vk.ln.tw.ok.gp." data-share-size="20" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.ln.tw.wh.gp." data-pid="cmsamsrusru" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons"></div>
<h1>Компания Ford планирует начать продавать специальное устройство, которое позволит владельцам предыдущих поколений автомобилей пользоваться современными опциями, такими как дистанционный запуск, точка доступа 4G Wi-Fi, а также оповещения на смартфон.</h1>
<p class="caps">По заявлению производителя, устройство Ford SmartLink будет подключаться к порту OBD-II автомобилей Ford 2010-2016 годов выпуска, позволяя пользоваться функцией дистанционного запуска двигателя, управлять центральным замком, организовывать 4G Wi-Fi точку доступа для восьми мобильных устройств, а также оповещениями на смартфон о срабатывании сигнализации, его местоположении, а также получения диагностической информации.</p><div style="text-align: center; margin-top: 5px; margin-right: 5px; margin-bottom: 5px; margin-left: 5px; " class="advads-google-text" data-id="57175" id="advads-1385781132"><style type="text/css">
.gadsense_slot_1{ display: inline-block; width: 320px; height: 220px;}
@media (min-width:800px) { .gadsense_slot_1 { width: 650px; height: 90px; } }
</style><ins class="adsbygoogle gadsense_slot_1" style="display:inline-block;" data-ad-client="ca-pub-4835281102708790" data-ad-slot="1297556661"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div>
<p><a href="http://amsrus.ru/wp-content/uploads/2017/01/Ford-Smart.jpg"><img class="aligncenter size-full wp-image-66898" src="http://amsrus.ru/wp-content/uploads/2017/01/Ford-Smart.jpg" alt="Ford-Smart" width="640" height="427" srcset="http://amsrus.ru/wp-content/uploads/2017/01/Ford-Smart.jpg 640w, http://amsrus.ru/wp-content/uploads/2017/01/Ford-Smart-300x200.jpg 300w, http://amsrus.ru/wp-content/uploads/2017/01/Ford-Smart-600x400.jpg 600w, http://amsrus.ru/wp-content/uploads/2017/01/Ford-Smart-250x167.jpg 250w, http://amsrus.ru/wp-content/uploads/2017/01/Ford-Smart-550x367.jpg 550w, http://amsrus.ru/wp-content/uploads/2017/01/Ford-Smart-270x180.jpg 270w, http://amsrus.ru/wp-content/uploads/2017/01/Ford-Smart-450x300.jpg 450w, http://amsrus.ru/wp-content/uploads/2017/01/Ford-Smart-150x100.jpg 150w" sizes="(max-width: 640px) 100vw, 640px"></a></p>
<p>Покупателям устройства будут доступны мобильное приложение и веб-портал, при помощи которых можно будет управлять всеми функциями.</p>
<p>Ford пока не объявил цен на эти устройства, однако обещает, что Ford SmartLink появится в дилерских центрах Ford и Lincoln уже этим летом.
</p><div class="pd-rating" id="pd_rating_holder_7365679_post_66896"></div>
<p><script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_7365679_post_66896={"id":7365679,"unique_id":"wp-post-66896","title":"Ford%20%D0%B2%D0%BD%D0%B5%D0%B4%D1%80%D0%B8%D1%82%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D1%84%D1%83%D0%BD%D0%BA%D1%86%D0%B8%D0%B8%20%D0%B2%20%D1%81%D1%82%D0%B0%D1%80%D1%8B%D0%B5%20%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%B8","permalink":"http:\/\/amsrus.ru\/2017\/01\/31\/ford-vnedrit-sovremennye-funktsii-v-starye-avtomobili\/","item_id":"_post_66896"};
//--><!]]&gt;</script><br><script type="text/javascript" charset="UTF-8" src="http://i0.poll.fm/js/rating/rating.js"></script></p><div class="crp_related ">
<h3>На тему:</h3>
<ul><li><a href="http://amsrus.ru/2016/02/12/ford-sollers-nachal-otpravlyat-fiesta-na-eksport/" rel="nofollow"><img src="http://amsrus.ru/wp-content/uploads/2016/02/Ford-Fiesta-2015-150x98.jpg" alt="Ford Sollers начал отправлять Fiesta на экспорт" title="Ford Sollers начал отправлять Fiesta на экспорт" style="max-width:150px;max-height:150px;" class="crp_thumb crp_featured"><div class="crp_title">Ford Sollers начал отправлять Fiesta на…</div>
<p></p></a></li>
<li><a href="http://amsrus.ru/2016/10/21/ford-budet-pisat-za-vas-soobshheniya/" rel="nofollow"><img src="http://amsrus.ru/wp-content/uploads/2016/10/AppLink-150x59.jpg" alt="Ford будет писать за вас сообщения!" title="Ford будет писать за вас сообщения!" style="max-width:150px;max-height:150px;" class="crp_thumb crp_featured"><div class="crp_title">Ford будет писать за вас сообщения!</div>
<p></p></a></li>
<li><a href="http://amsrus.ru/2016/08/02/ford-focus-po-spetsialnoj-tsene/" rel="nofollow"><img src="http://amsrus.ru/wp-content/uploads/2016/08/Focus_BlazerBlue_LHD_5dr_Front_00001-150x96.jpg" alt="Ford Focus по специальной цене" title="Ford Focus по специальной цене" style="max-width:150px;max-height:150px;" class="crp_thumb crp_featured"><div class="crp_title">Ford Focus по специальной цене</div>
<p></p></a></li>
<li><a href="http://amsrus.ru/2016/08/18/ford-nazval-sroki-vypuska-avtomobilya-bez-rulya-i-pedalej/" rel="nofollow"><img src="http://amsrus.ru/wp-content/uploads/2016/08/Ford-Mondeo-without-drivewheel2-150x84.jpg" alt="FORD без руля и педалей" title="FORD без руля и педалей" style="max-width:150px;max-height:150px;" class="crp_thumb crp_featured"><div class="crp_title">FORD без руля и педалей</div>
<p></p></a></li>
<li><a href="http://amsrus.ru/2016/02/04/ford-obyavil-o-restrukturizatsii/" rel="nofollow"><img src="http://amsrus.ru/wp-content/uploads/2016/02/Ford-Edge-150x100.jpg" alt="Ford объявил о реструктуризации" title="Ford объявил о реструктуризации" style="max-width:150px;max-height:150px;" class="crp_thumb crp_featured"><div class="crp_title">Ford объявил о реструктуризации</div>
<p></p></a></li>
</ul><div class="crp_clear"></div>
</div>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script><div style="text-align: center;" data-lang="ru" data-url="http://amsrus.ru/2017/01/31/ford-vnedrit-sovremennye-funktsii-v-starye-avtomobili/" data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="11" data-top-button="false" data-share-counter-type="separate" data-share-style="10" data-mode="share" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#ffffff" data-share-shape="round-rectangle" data-sn-ids="fb.vk.ln.tw.ok.gp." data-share-size="20" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.ln.tw.wh.gp." data-pid="cmsamsrusru" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons"></div>
	
						

																				<div class="panel-tags-cats">
							<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Article &quot;tagged&quot; as:</span>
				<div class="tagcloud">
					<a href="http://amsrus.ru/tag/ford/">Ford</a><a href="http://amsrus.ru/tag/ford-smartlink/">Ford SmartLink</a>				</div>
										<div class="article-splitter"></div>
										<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Категории:</span>
				<div class="category-cloud">
					<a href="http://amsrus.ru/category/news/">Новости</a>				</div>
					</div>
						</div>
				<!-- END .def-panel -->
				</div>

				


	<!-- BEGIN .def-panel -->
	<div class="def-panel">
		<div class="panel-title">
			<a href="http://amsrus.ru/author/kontent/" class="right">
				больше статей			</a>
			<h2>Автор</h2>
		</div>
		<div class="about-author">
							<span class="about-author-header">
					<img src="http://amsrus.ru/wp-content/uploads/2015/07/150728-AMSRUS-logo-SMM-150x150.png" alt="AMSRUS" />
				</span>
						<div class="about-author-content">
				<div class="right">
																													</div>
				<strong>AMSRUS</strong>
				<p>amsrus.ru</p>
				<a href="http://amsrus.ru/author/kontent/" class="read-more-link">Больше статей<i class="fa fa-chevron-right"></i></a>
			</div>
		</div>
	<!-- END .def-panel -->
	</div>
					<!-- BEGIN .def-panel -->
	<div class="def-panel">
		<div class="panel-title">
			<a href="http://amsrus.ru/2017/01/31/ford-vnedrit-sovremennye-funktsii-v-starye-avtomobili/?cat=9" class="right">
				больше статей			</a>
			<h2>Похожие статьи</h2>
		</div>
		<div class="related-articles">
		
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'http://amsrus.ru/2015/05/18/chevrolet-predstavlyaet-shestoe-pokolenie-camaro/';">
						<a href="http://amsrus.ru/2015/05/18/chevrolet-predstavlyaet-shestoe-pokolenie-camaro/" title="Chevrolet представляет шестое поколение Camaro">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="http://amsrus.ru/2015/05/18/chevrolet-predstavlyaet-shestoe-pokolenie-camaro/" class="hover-image">
						<img src="http://amsrus.ru/wp-content/uploads/2015/05/Chevrolet-Camaro-SS-2016-2-367x269_c.jpg" alt="Chevrolet представляет шестое поколение Camaro" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="http://amsrus.ru/2015/05/18/chevrolet-predstavlyaet-shestoe-pokolenie-camaro/">Chevrolet представляет шестое поколение Camaro</a>
														<a href="http://amsrus.ru/2015/05/18/chevrolet-predstavlyaet-shestoe-pokolenie-camaro/#comments" class="comment-link">
								<i class="fa fa-comment-o"></i>
								<span>2</span>
							</a>
											</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'http://amsrus.ru/2016/02/15/ukraina-ofitsialno-zapretila-tranzit-rossijskih-gruzovikov/';">
						<a href="http://amsrus.ru/2016/02/15/ukraina-ofitsialno-zapretila-tranzit-rossijskih-gruzovikov/" title="Украина официально запретила транзит российских грузовиков">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="http://amsrus.ru/2016/02/15/ukraina-ofitsialno-zapretila-tranzit-rossijskih-gruzovikov/" class="hover-image">
						<img src="http://amsrus.ru/wp-content/uploads/2016/02/Gruzoviki.-Foto-TASS-367x269_c.jpg" alt="Украина официально запретила транзит российских грузовиков" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="http://amsrus.ru/2016/02/15/ukraina-ofitsialno-zapretila-tranzit-rossijskih-gruzovikov/">Украина официально запретила транзит российских грузовиков</a>
														<a href="http://amsrus.ru/2016/02/15/ukraina-ofitsialno-zapretila-tranzit-rossijskih-gruzovikov/#comments" class="comment-link">
								<i class="fa fa-comment-o"></i>
								<span>1</span>
							</a>
											</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'http://amsrus.ru/2015/05/08/hyundai-za-bezopasnost-detej-na-dorogah/';">
						<a href="http://amsrus.ru/2015/05/08/hyundai-za-bezopasnost-detej-na-dorogah/" title="Hyundai за безопасность детей на дорогах">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="http://amsrus.ru/2015/05/08/hyundai-za-bezopasnost-detej-na-dorogah/" class="hover-image">
						<img src="http://amsrus.ru/wp-content/uploads/2015/05/DSCN6666-367x269_c.jpg" alt="Hyundai за безопасность детей на дорогах" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="http://amsrus.ru/2015/05/08/hyundai-za-bezopasnost-detej-na-dorogah/">Hyundai за безопасность детей на дорогах</a>
														<a href="http://amsrus.ru/2015/05/08/hyundai-za-bezopasnost-detej-na-dorogah/#comments" class="comment-link">
								<i class="fa fa-comment-o"></i>
								<span>0</span>
							</a>
											</h4>
				</div>
			</div>
							</div>
	<!-- END .def-panel -->
	</div>



				
																		<!-- BEGIN .def-panel -->
					<div class="def-panel">
						<div class="panel-title">
							<a href="#respond" class="right">Напишите комментарий</a>
							<h2>3 комментария</h2>
						</div>

						<div class="comments">

															<ol class="comments" id="comments">
									  <li class="comment even thread-even depth-1" id="li-comment-34327">
  
  <div class="comment-block comment-role-" id="comment-34327">
          <a href="https://www.facebook.com/app_scoped_user_id/917309005002222/" class="image-avatar">
        <img src="http://2.gravatar.com/avatar/8ff588102f13ff69247acb6884cd4f71?s=70&#038;d=mm&#038;r=g"  alt="Artem Mal'tsev" title="Artem Mal'tsev" class="user-avatar setborder"/>
      </a>
        <div class="comment-text">
      <span class="time-stamp right"> Январь 31, 14:43</span>
      <strong class="user-nick">
                  <a href="http://amsrus.ru/2017/01/31/ford-vnedrit-sovremennye-funktsii-v-starye-avtomobili/#comment-34327" class="reply-id">#1</a>
                <a href="https://www.facebook.com/app_scoped_user_id/917309005002222/">Artem Mal'tsev</a>
              </strong>
            <p>У меня на форде 2006 года стоял GSM модуль с сигналкой starline, все функции кроме 4g Wi-Fi, что-то форды опоздали не много 😁</p>
<div class="pd-rating" id="pd_rating_holder_7366331_comm_34327"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_7366331_comm_34327={"id":7366331,"unique_id":"wp-comment-34327","title":"2006%20%20%20GSM%20%20%20%20starline%2C%20%20%20%204g%20Wi-Fi%2C%20-%20%20%20%20%20%E2%80%A6","permalink":"http:\/\/amsrus.ru\/2017\/01\/31\/ford-vnedrit-sovremennye-funktsii-v-starye-avtomobili\/#comment-34327","item_id":"_comm_34327"};
//--><!]]></script>
<script type="text/javascript" charset="UTF-8" src="http://i0.poll.fm/js/rating/rating.js"></script>      <a rel="nofollow" class="comment-reply-login" href="http://amsrus.ru/wp-login.php?redirect_to=http%3A%2F%2Famsrus.ru%2F2017%2F01%2F31%2Fford-vnedrit-sovremennye-funktsii-v-starye-avtomobili%2F">Войдите, чтобы ответить</a>    </div>
    <div class="clear-float"></div>
  </div>



<ul class="children">
  <li class="comment odd alt depth-2" id="li-comment-34332">
  
  <div class="comment-block comment-role-" id="comment-34332">
          <a href="https://www.facebook.com/amsrus/" class="image-avatar">
        <img src="http://0.gravatar.com/avatar/c34a6c37448a6652073b9a0c2a35fb2e?s=70&#038;d=mm&#038;r=g"  alt="AMSRUS" title="AMSRUS" class="user-avatar setborder"/>
      </a>
        <div class="comment-text">
      <span class="time-stamp right"> Январь 31, 15:23</span>
      <strong class="user-nick">
                <a href="https://www.facebook.com/amsrus/">AMSRUS</a>
              </strong>
            <p>Так то Старлайн, а то &#8212; оффишиал партс, все дела )</p>
<div class="pd-rating" id="pd_rating_holder_7366331_comm_34332"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_7366331_comm_34332={"id":7366331,"unique_id":"wp-comment-34332","title":"%2C%20%20%20-%20%20%2C%20%20%20%29%E2%80%A6","permalink":"http:\/\/amsrus.ru\/2017\/01\/31\/ford-vnedrit-sovremennye-funktsii-v-starye-avtomobili\/#comment-34332","item_id":"_comm_34332"};
//--><!]]></script>
<script type="text/javascript" charset="UTF-8" src="http://i0.poll.fm/js/rating/rating.js"></script>      <a rel="nofollow" class="comment-reply-login" href="http://amsrus.ru/wp-login.php?redirect_to=http%3A%2F%2Famsrus.ru%2F2017%2F01%2F31%2Fford-vnedrit-sovremennye-funktsii-v-starye-avtomobili%2F">Войдите, чтобы ответить</a>    </div>
    <div class="clear-float"></div>
  </div>



</li><!-- #comment-## -->
  <li class="comment even depth-2" id="li-comment-34333">
  
  <div class="comment-block comment-role-" id="comment-34333">
          <a href="https://www.facebook.com/app_scoped_user_id/917309005002222/" class="image-avatar">
        <img src="http://2.gravatar.com/avatar/8ff588102f13ff69247acb6884cd4f71?s=70&#038;d=mm&#038;r=g"  alt="Artem Mal'tsev" title="Artem Mal'tsev" class="user-avatar setborder"/>
      </a>
        <div class="comment-text">
      <span class="time-stamp right"> Январь 31, 15:26</span>
      <strong class="user-nick">
                <a href="https://www.facebook.com/app_scoped_user_id/917309005002222/">Artem Mal'tsev</a>
              </strong>
            <p>Жить от этого все равно не легче, функции одинаковые 😁</p>
<div class="pd-rating" id="pd_rating_holder_7366331_comm_34333"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_7366331_comm_34333={"id":7366331,"unique_id":"wp-comment-34333","title":"%2C%20%20%20%E2%80%A6","permalink":"http:\/\/amsrus.ru\/2017\/01\/31\/ford-vnedrit-sovremennye-funktsii-v-starye-avtomobili\/#comment-34333","item_id":"_comm_34333"};
//--><!]]></script>
<script type="text/javascript" charset="UTF-8" src="http://i0.poll.fm/js/rating/rating.js"></script>      <a rel="nofollow" class="comment-reply-login" href="http://amsrus.ru/wp-login.php?redirect_to=http%3A%2F%2Famsrus.ru%2F2017%2F01%2F31%2Fford-vnedrit-sovremennye-funktsii-v-starye-avtomobili%2F">Войдите, чтобы ответить</a>    </div>
    <div class="clear-float"></div>
  </div>



</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
								</ol>
								<div class="comments-pager"></div>
								
							 							
						</div>
					</div>

											<!-- BEGIN .def-panel -->
						<div class="def-panel">
														<p class="registered-user-restriction">Только  <a href="http://amsrus.ru/wp-login.php?redirect_to=http%3A%2F%2Famsrus.ru%2F2017%2F01%2F31%2Fford-vnedrit-sovremennye-funktsii-v-starye-avtomobili%2F"> зарегистрированные </a> пользователи могут комментировать. </p>
													</div>
													<!-- END .main-content-spacy -->
				</div>
					
	<!-- BEGIN #sidebar -->
	<aside id="sidebar">
		<div class="widget-1 first widget"><div style="text-align: center; margin-top: 1px; margin-right: 1px; margin-bottom: 1px; margin-left: 1px; " data-id="60729" id="advads-267113657"><p style="text-align: center;"><iframe src="http://amsrus.ru/wp-content/uploads/2016/09/Registrator/Assets/Registrator.html" width="300" height="450"></iframe></p>
</div></div><div class="widget-2 widget"><div style="text-align: center; " data-id="53803" id="advads-1823085824"><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(137739, "yandex_ad", {
            ad_format: "direct",
            type: "adaptive",
            limit: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false,
            height: 200,
            width: 310
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script></div></div><div class="widget-3 widget"><h3>Вопрос автоэкспертам</h3>
<div class="cma-questions-widget cma-main-query" data-permalink="http://amsrus.ru/answers/?maxNumPages=535&amp;widgetCacheId=29ef1316e7d6666371c60d1db11e3f43" data-backlink="aHR0cDovL2Ftc3J1cy5ydS9hbnN3ZXJzLz9tYXhOdW1QYWdlcz01MzUmd2lkZ2V0Q2FjaGVJZD0yOWVmMTMxNmU3ZDY2NjYzNzFjNjBkMWRiMTFlM2Y0Mw==">

	

<div class="cma-questions-container cma-container cma-sidebar-questions font-16" data-pagination='{&quot;maxNumPages&quot;:535,&quot;paged&quot;:0}'>

	
		
	
		
			
		<div class="cma-adv cma-adv-questions_table_before"><div style="text-align: center; " data-id="57231" id="advads-2136756608"><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(137739, "yandex_ad", {
            stat_id: 1,
            ad_format: "direct",
            type: "adaptive",
            border_type: "block",
            limit: 1,
            border_radius: true,
            links_underline: true,
            site_bg_color: "FFFFFF",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false,
            height: 200,
            width: 310
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script></div></div>	
					<div class="cma-thread-list">
				<div class="cma-thread-list-header">
							
						<div>Вопрос</div>
						
				</div>
	
				<div class="cma-thread-list-body">
						
<div class="cma-thread-snippet  unanswered ">

		
		
			<div class="cma-thread-title">
						<a href="http://amsrus.ru/answers/ohlazhdayushhaya-zhidkost-v-sitroen-s4-seda/" title="В одном из недавних выпусков передачи &quot;Гараж&quot; Сергей Ас...">Охлаждающая жидкость в Ситроен С4 седан</a>
		</div>
	
	<div class="cma-thread-summary-right">
					<div class="cma-thread-updated">
				asked 1 час назад by <a href="http://amsrus.ru/contributor/igor-stenin/">Игорь Стенин</a>			</div>
				
		
		
				
				
	</div>

		
		
		
</div>	
<div class="cma-thread-snippet  unanswered ">

		
		
			<div class="cma-thread-title">
						<a href="http://amsrus.ru/answers/zamena-masla-na-stofiltr/" title="">Замена масла на СТО&quot;Фильтр&quot;</a>
		</div>
	
	<div class="cma-thread-summary-right">
					<div class="cma-thread-updated">
				asked 3 засов назад by <a href="http://amsrus.ru/contributor/artkar/">artkar</a>			</div>
				
		
		
				
				
	</div>

		
		
		
</div>	
<div class="cma-thread-snippet  unanswered ">

		
		
			<div class="cma-thread-title">
						<a href="http://amsrus.ru/answers/seriya-masel-idemitsu-zepro/" title="Здравствуйте! А что Вы знаете про масла Idemitsu? 0W20, 0W30, 5W30? ...">Серия масел Idemitsu Zepro.</a>
		</div>
	
	<div class="cma-thread-summary-right">
					<div class="cma-thread-updated">
				asked 6 засов назад by <a href="http://amsrus.ru/contributor/citr/">citr</a>			</div>
				
		
		
				
				
	</div>

		
		
		
</div>	
<div class="cma-thread-snippet  answered ">

		
		
			<div class="cma-thread-title">
						<a href="http://amsrus.ru/answers/promyvka-dvigatelya-pri-zamene-masla/" title="">Промывка двигателя при замене масла</a>
		</div>
	
	<div class="cma-thread-summary-right">
					<div class="cma-thread-updated">
				asked 9 засов назад by <a href="http://amsrus.ru/contributor/ivan0916/">Иван0916</a>			</div>
				
		
		
				
				
	</div>

		
		
		
</div>				</div>
			</div>
			
			<div class="cma-adv cma-adv-questions_table_after"><div style="text-align: center; " data-id="57274" id="advads-1098260571"><style type="text/css">
.gadsense_slot_2{ display: inline-block; width: 310px; height: 200px;}
</style>
<ins class="adsbygoogle gadsense_slot_2" style="display:inline-block;" data-ad-client="ca-pub-4835281102708790" 
data-ad-slot="7624397063" 
></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>		
				
				
		
	<script type="text/javascript">
		jQuery(function($) {
			CMA_private_question_init($);
		});
	</script>

	<ul class="cma-follow-bar">
					</ul>

	</div>
</div></div>
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<div class="widget-4 widget">
<div class="hjawidget textwidget">
<div class="section">
                            <ul class="tabs">
                                <li class="current">Вконтакте</li>
                                <li style="background: #354C8C;">Facebook</li>
                            </ul>
                            <div class="box visible" >
 <script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
                                
<div id="vk_groups2"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups2", {mode: 0, width: "295", height: "295", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 50661909);
</script>
                            </div>
                            <div class="box" style="border: 2px solid #354C8C;">
<div id="fb-root" style="margin-left: 20px;"></div>
                                    <script>(function(d, s, id) {
                                            var js, fjs = d.getElementsByTagName(s)[0];
                                            if (d.getElementById(id)) return;
                                            js = d.createElement(s); js.id = id;
                                            js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
                                            fjs.parentNode.insertBefore(js, fjs);
                                        }(document, 'script', 'facebook-jssdk'));</script>
                                    <div class="fb-like-box" data-href="https://www.facebook.com/amsrus" data-width="295" data-height="295" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>

                            </div>
                        </div>
</div>
</div><!-- End - HTML Javascript Adder plugin v3.9 -->
<div class="widget-5 widget"><div style="margin-top: 5px; margin-right: 5px; margin-bottom: 5px; margin-left: 5px; " data-id="44349" id="advads-2029840050"><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='300' data-height='430' data-img='true' data-imgsize='130' data-type='img-big' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='3' data-inline='true' data-font='small' data-fontfamily='roboto' data-border='true' data-borderwidth='1' data-alignment='vertical' data-country='ru' data-site='mmet/amsrus_ru'> </script></div></div><div class="widget-6 widget"><div data-id="53809" id="advads-2105803422"><div id="smi2adblock_81891"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://news.smi2.ru/data/js/81891.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div></div>		
	<div class="widget-8 last widget">					<h3 style="border-bottom: 2px solid #3F484F; color: #3F484F;">
				Автожесть			</h3>
					<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/01/29/avtomaticheskij-sbor-i-upakovka-sena-na-polyah/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/01/bXNo_Onb2Oc-57x37_c.jpg" alt="Автоматический сбор и упаковка сена на полях" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/01/29/avtomaticheskij-sbor-i-upakovka-sena-na-polyah/">Автоматический сбор и упаковка сена на полях</a>
																	<a href="http://amsrus.ru/2017/01/29/avtomaticheskij-sbor-i-upakovka-sena-na-polyah/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>0</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/01/28/krasivoe-video-poezda-rassekayut-sneg/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/01/SZPKUfhAiSk-57x37_c.jpg" alt="Красивое видео &#8212; поезда рассекают снег" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/01/28/krasivoe-video-poezda-rassekayut-sneg/">Красивое видео &#8212; поезда рассекают снег</a>
																	<a href="http://amsrus.ru/2017/01/28/krasivoe-video-poezda-rassekayut-sneg/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>0</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/01/27/korotkaya-doroga/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/01/letayushhij-avtomobil-Garii-Potter-57x37_c.jpg" alt="Короткая дорога" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/01/27/korotkaya-doroga/">Короткая дорога</a>
																	<a href="http://amsrus.ru/2017/01/27/korotkaya-doroga/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>4</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/01/27/1-24-nerealnogo-realizma/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/01/Michael-Paul-Smith2-57x37_c.jpg" alt="1/24 нереального реализма" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/01/27/1-24-nerealnogo-realizma/">1/24 нереального реализма</a>
																	<a href="http://amsrus.ru/2017/01/27/1-24-nerealnogo-realizma/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>0</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/01/27/sovremennye-burovye-mega-mashiny/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/01/maxresdefault-5-1-57x37_c.jpg" alt="Современные буровые мега машины" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/01/27/sovremennye-burovye-mega-mashiny/">Современные буровые мега машины</a>
																	<a href="http://amsrus.ru/2017/01/27/sovremennye-burovye-mega-mashiny/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>0</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/01/27/reklama-za-kotoruyu-ne-stydno/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/01/ural-4320-57x37_c.jpg" alt="Реклама за которую не стыдно!" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/01/27/reklama-za-kotoruyu-ne-stydno/">Реклама за которую не стыдно!</a>
																	<a href="http://amsrus.ru/2017/01/27/reklama-za-kotoruyu-ne-stydno/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>9</span>
									</a>
															</h4>
						</div>
					</div>
													<a href="http://amsrus.ru/category/headings/autoshocker/" class="more-articles-button">Показать все статьи</a>
							</div>

	</div>
      					<div class="sidebar-fixed">
				<div class="widget-1 first widget"><div style="text-align: center; " data-id="38707" id="advads-605445599"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" 
data-ad-client="ca-pub-4835281102708790" 
data-ad-slot="2953203861"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>		
	<div class="widget-2 last widget">					<h3 style="border-bottom: 2px solid #3F484F; color: #3F484F;">
				Последние материалы			</h3>
					<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/01/31/kak-nuzhno-stroit-dorogi/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/01/XbTuolgaFU4-57x37_c.jpg" alt="Как нужно строить дороги?" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/01/31/kak-nuzhno-stroit-dorogi/">Как нужно строить дороги?</a>
																	<a href="http://amsrus.ru/2017/01/31/kak-nuzhno-stroit-dorogi/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>0</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/01/31/nazvany-regiony-lidery-vtorichnogo-rynka-avtomobilej-v-2016-godu/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/01/usedcarsmarket-57x37_c.jpg" alt="Названы регионы &#8212; лидеры вторичного рынка автомобилей в 2016 году" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/01/31/nazvany-regiony-lidery-vtorichnogo-rynka-avtomobilej-v-2016-godu/">Названы регионы &#8212; лидеры вторичного рынка автомобилей в 2016 году</a>
																	<a href="http://amsrus.ru/2017/01/31/nazvany-regiony-lidery-vtorichnogo-rynka-avtomobilej-v-2016-godu/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>0</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/01/31/ford-vnedrit-sovremennye-funktsii-v-starye-avtomobili/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/01/Ford-Focus-Electric-Range-Price-57x37_c.jpg" alt="Ford внедрит современные функции в старые автомобили" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/01/31/ford-vnedrit-sovremennye-funktsii-v-starye-avtomobili/">Ford внедрит современные функции в старые автомобили</a>
																	<a href="http://amsrus.ru/2017/01/31/ford-vnedrit-sovremennye-funktsii-v-starye-avtomobili/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>3</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/01/31/ford-explorer-2019-5-faktov-kotorye-my-uzhe-znaem/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/01/2019-ford-explorer-spy-photos-57x37_c.jpg" alt="Ford Explorer 2019 &#8212; 5 фактов, которые мы уже знаем" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/01/31/ford-explorer-2019-5-faktov-kotorye-my-uzhe-znaem/">Ford Explorer 2019 &#8212; 5 фактов, которые мы уже знаем</a>
																	<a href="http://amsrus.ru/2017/01/31/ford-explorer-2019-5-faktov-kotorye-my-uzhe-znaem/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>0</span>
									</a>
															</h4>
						</div>
					</div>
													<a href="http://amsrus.ru/reklama-za-kotoruyu-ne-stydno/" class="more-articles-button">Показать все статьи</a>
							</div>

	</div>
      			</div>
			<!-- END #sidebar -->
	</aside>
				</div>
				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
								
	<div class="widget-1 first widget">					<h3 style="border-bottom: 2px solid #3F484F; color: #3F484F;">
				Последние материалы			</h3>
					<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/01/31/kak-nuzhno-stroit-dorogi/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/01/XbTuolgaFU4-57x37_c.jpg" alt="Как нужно строить дороги?" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/01/31/kak-nuzhno-stroit-dorogi/">Как нужно строить дороги?</a>
																	<a href="http://amsrus.ru/2017/01/31/kak-nuzhno-stroit-dorogi/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>0</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/01/31/nazvany-regiony-lidery-vtorichnogo-rynka-avtomobilej-v-2016-godu/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/01/usedcarsmarket-57x37_c.jpg" alt="Названы регионы &#8212; лидеры вторичного рынка автомобилей в 2016 году" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/01/31/nazvany-regiony-lidery-vtorichnogo-rynka-avtomobilej-v-2016-godu/">Названы регионы &#8212; лидеры вторичного рынка автомобилей в 2016 году</a>
																	<a href="http://amsrus.ru/2017/01/31/nazvany-regiony-lidery-vtorichnogo-rynka-avtomobilej-v-2016-godu/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>0</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/01/31/ford-vnedrit-sovremennye-funktsii-v-starye-avtomobili/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/01/Ford-Focus-Electric-Range-Price-57x37_c.jpg" alt="Ford внедрит современные функции в старые автомобили" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/01/31/ford-vnedrit-sovremennye-funktsii-v-starye-avtomobili/">Ford внедрит современные функции в старые автомобили</a>
																	<a href="http://amsrus.ru/2017/01/31/ford-vnedrit-sovremennye-funktsii-v-starye-avtomobili/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>3</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/01/31/ford-explorer-2019-5-faktov-kotorye-my-uzhe-znaem/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/01/2019-ford-explorer-spy-photos-57x37_c.jpg" alt="Ford Explorer 2019 &#8212; 5 фактов, которые мы уже знаем" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/01/31/ford-explorer-2019-5-faktov-kotorye-my-uzhe-znaem/">Ford Explorer 2019 &#8212; 5 фактов, которые мы уже знаем</a>
																	<a href="http://amsrus.ru/2017/01/31/ford-explorer-2019-5-faktov-kotorye-my-uzhe-znaem/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>0</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/01/31/dalnij-vostok-pozhalovalsya-na-glonass/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/01/1454605221_000-57x37_c.jpg" alt="Дальний Восток пожаловался на ГЛОНАСС" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/01/31/dalnij-vostok-pozhalovalsya-na-glonass/">Дальний Восток пожаловался на ГЛОНАСС</a>
																	<a href="http://amsrus.ru/2017/01/31/dalnij-vostok-pozhalovalsya-na-glonass/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>5</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/01/31/kartoshki-net-vozmite-apelsiny-ili-zhrite-chto-dayut/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2016/09/bt-50_2-57x37_c.jpg" alt="&#171;Картошки нет, возьмите апельсины.&#187; или &#171;Жрите, что дают&#8230;&#187;" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/01/31/kartoshki-net-vozmite-apelsiny-ili-zhrite-chto-dayut/">&#171;Картошки нет, возьмите апельсины.&#187; или &#171;Жрите, что дают&#8230;&#187;</a>
																	<a href="http://amsrus.ru/2017/01/31/kartoshki-net-vozmite-apelsiny-ili-zhrite-chto-dayut/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>8</span>
									</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://amsrus.ru/2017/01/31/engine_oil2/" class="hover-image">
									<img src="http://amsrus.ru/wp-content/uploads/2017/01/Engine-Oil-motornoe-maslo-57x37_c.jpg" alt="А наши масла как?" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://amsrus.ru/2017/01/31/engine_oil2/">А наши масла как?</a>
																	<a href="http://amsrus.ru/2017/01/31/engine_oil2/#comments" class="comment-link">
										<i class="fa fa-comment-o"></i>
										<span>13</span>
									</a>
															</h4>
						</div>
					</div>
													<a href="http://amsrus.ru/ford-vnedrit-sovremennye-funktsii-v-starye-avtomobili/" class="more-articles-button">Показать все статьи</a>
							</div>

	</div>
      <div class="widget-2 widget"><h3>Метки</h3><div class="tagcloud"><a href='http://amsrus.ru/tag/audi/' class='tag-link-134 tag-link-position-1' title='373 записи' style='font-size: 19.573333333333pt;'>Audi</a>
<a href='http://amsrus.ru/tag/bentley/' class='tag-link-141 tag-link-position-2' title='98 записей' style='font-size: 8.9333333333333pt;'>Bentley</a>
<a href='http://amsrus.ru/tag/bmw/' class='tag-link-131 tag-link-position-3' title='365 записей' style='font-size: 19.386666666667pt;'>BMW</a>
<a href='http://amsrus.ru/tag/chevrolet/' class='tag-link-118 tag-link-position-4' title='227 записей' style='font-size: 15.653333333333pt;'>Chevrolet</a>
<a href='http://amsrus.ru/tag/citroen/' class='tag-link-356 tag-link-position-5' title='156 записей' style='font-size: 12.666666666667pt;'>Citroen</a>
<a href='http://amsrus.ru/tag/ferrari/' class='tag-link-313 tag-link-position-6' title='91 запись' style='font-size: 8.1866666666667pt;'>Ferrari</a>
<a href='http://amsrus.ru/tag/fiat/' class='tag-link-182 tag-link-position-7' title='129 записей' style='font-size: 10.986666666667pt;'>Fiat</a>
<a href='http://amsrus.ru/tag/focus/' class='tag-link-278 tag-link-position-8' title='96 записей' style='font-size: 8.7466666666667pt;'>Focus</a>
<a href='http://amsrus.ru/tag/ford/' class='tag-link-169 tag-link-position-9' title='476 записей' style='font-size: 21.626666666667pt;'>Ford</a>
<a href='http://amsrus.ru/tag/honda/' class='tag-link-229 tag-link-position-10' title='184 записи' style='font-size: 13.973333333333pt;'>Honda</a>
<a href='http://amsrus.ru/tag/hyundai/' class='tag-link-238 tag-link-position-11' title='309 записей' style='font-size: 18.08pt;'>Hyundai</a>
<a href='http://amsrus.ru/tag/infiniti/' class='tag-link-241 tag-link-position-12' title='89 записей' style='font-size: 8pt;'>Infiniti</a>
<a href='http://amsrus.ru/tag/jaguar/' class='tag-link-47 tag-link-position-13' title='124 записи' style='font-size: 10.8pt;'>Jaguar</a>
<a href='http://amsrus.ru/tag/kia/' class='tag-link-40 tag-link-position-14' title='296 записей' style='font-size: 17.706666666667pt;'>KIA</a>
<a href='http://amsrus.ru/tag/lada/' class='tag-link-341 tag-link-position-15' title='303 записи' style='font-size: 17.893333333333pt;'>Lada</a>
<a href='http://amsrus.ru/tag/land-rover/' class='tag-link-122 tag-link-position-16' title='185 записей' style='font-size: 13.973333333333pt;'>Land-Rover</a>
<a href='http://amsrus.ru/tag/lexus/' class='tag-link-160 tag-link-position-17' title='155 записей' style='font-size: 12.48pt;'>Lexus</a>
<a href='http://amsrus.ru/tag/mazda/' class='tag-link-149 tag-link-position-18' title='105 записей' style='font-size: 9.4933333333333pt;'>Mazda</a>
<a href='http://amsrus.ru/tag/mercedes/' class='tag-link-46 tag-link-position-19' title='416 записей' style='font-size: 20.506666666667pt;'>Mercedes</a>
<a href='http://amsrus.ru/tag/mercedes-benz/' class='tag-link-318 tag-link-position-20' title='116 записей' style='font-size: 10.24pt;'>Mercedes-Benz</a>
<a href='http://amsrus.ru/tag/mitsubishi/' class='tag-link-44 tag-link-position-21' title='182 записи' style='font-size: 13.786666666667pt;'>Mitsubishi</a>
<a href='http://amsrus.ru/tag/nissan/' class='tag-link-123 tag-link-position-22' title='347 записей' style='font-size: 19.013333333333pt;'>Nissan</a>
<a href='http://amsrus.ru/tag/opel/' class='tag-link-137 tag-link-position-23' title='164 записи' style='font-size: 13.04pt;'>Opel</a>
<a href='http://amsrus.ru/tag/peugeot/' class='tag-link-355 tag-link-position-24' title='128 записей' style='font-size: 10.986666666667pt;'>Peugeot</a>
<a href='http://amsrus.ru/tag/porsche/' class='tag-link-269 tag-link-position-25' title='180 записей' style='font-size: 13.786666666667pt;'>Porsche</a>
<a href='http://amsrus.ru/tag/renault/' class='tag-link-262 tag-link-position-26' title='288 записей' style='font-size: 17.52pt;'>Renault</a>
<a href='http://amsrus.ru/tag/rolls-royce/' class='tag-link-143 tag-link-position-27' title='89 записей' style='font-size: 8pt;'>Rolls-Royce</a>
<a href='http://amsrus.ru/tag/skoda/' class='tag-link-113 tag-link-position-28' title='174 записи' style='font-size: 13.413333333333pt;'>Skoda</a>
<a href='http://amsrus.ru/tag/suzuki/' class='tag-link-408 tag-link-position-29' title='101 запись' style='font-size: 9.12pt;'>Suzuki</a>
<a href='http://amsrus.ru/tag/tesla/' class='tag-link-214 tag-link-position-30' title='113 записей' style='font-size: 10.053333333333pt;'>Tesla</a>
<a href='http://amsrus.ru/tag/toyota/' class='tag-link-112 tag-link-position-31' title='447 записей' style='font-size: 21.066666666667pt;'>Toyota</a>
<a href='http://amsrus.ru/tag/vesta/' class='tag-link-1084 tag-link-position-32' title='105 записей' style='font-size: 9.4933333333333pt;'>Vesta</a>
<a href='http://amsrus.ru/tag/volkswagen/' class='tag-link-6 tag-link-position-33' title='503 записи' style='font-size: 22pt;'>Volkswagen</a>
<a href='http://amsrus.ru/tag/volvo/' class='tag-link-53 tag-link-position-34' title='245 записей' style='font-size: 16.213333333333pt;'>Volvo</a>
<a href='http://amsrus.ru/tag/avtovaz/' class='tag-link-263 tag-link-position-35' title='316 записей' style='font-size: 18.266666666667pt;'>АВТОВАЗ</a>
<a href='http://amsrus.ru/tag/gai/' class='tag-link-130 tag-link-position-36' title='108 записей' style='font-size: 9.68pt;'>ГАИ</a>
<a href='http://amsrus.ru/tag/dtp/' class='tag-link-32 tag-link-position-37' title='212 записей' style='font-size: 15.093333333333pt;'>ДТП</a>
<a href='http://amsrus.ru/tag/zhiguli/' class='tag-link-119 tag-link-position-38' title='91 запись' style='font-size: 8.1866666666667pt;'>Жигули</a>
<a href='http://amsrus.ru/tag/kamaz/' class='tag-link-77 tag-link-position-39' title='111 записей' style='font-size: 9.8666666666667pt;'>КамАЗ</a>
<a href='http://amsrus.ru/tag/osago/' class='tag-link-233 tag-link-position-40' title='93 записи' style='font-size: 8.3733333333333pt;'>ОСАГО</a>
<a href='http://amsrus.ru/tag/pdd/' class='tag-link-129 tag-link-position-41' title='105 записей' style='font-size: 9.4933333333333pt;'>ПДД</a>
<a href='http://amsrus.ru/tag/parkovka/' class='tag-link-68 tag-link-position-42' title='187 записей' style='font-size: 13.973333333333pt;'>Парковка</a>
<a href='http://amsrus.ru/tag/uaz/' class='tag-link-411 tag-link-position-43' title='149 записей' style='font-size: 12.293333333333pt;'>УАЗ</a>
<a href='http://amsrus.ru/tag/avariya/' class='tag-link-2015 tag-link-position-44' title='119 записей' style='font-size: 10.426666666667pt;'>авария</a>
<a href='http://amsrus.ru/tag/gonki/' class='tag-link-3297 tag-link-position-45' title='94 записи' style='font-size: 8.56pt;'>гонки</a></div>
</div></script><div class="widget-3 last widget"><h3>Популярные материалы</h3>
<div id="pd_top_rated_holder" class="pd_top_rated_holder_posts"></div>
<script language="javascript" charset="UTF-8" src="http://i0.poll.fm/js/rating/rating-top.js"></script>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_TOP = new PDRTJS_RATING_TOP( 7365679, 7365681, 7366331, '100', 7 );PDRTJS_TOP.get_top( 'posts', '0' );
//--><!]]></script></div>						<div class="clear-float"></div>
					</div>				
				<!-- END .footer-widgets -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<ul class="right" rel="Footer Menu"><li id="menu-item-53479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53479"><a href="http://amsrus.ru/sample-page/razmeshhenie-reklamyi/">Реклама</a></li>
<li id="menu-item-53480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53480"><a href="http://amsrus.ru/contacts/">Контакты</a></li>
</ul>					<p><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script><!--/LiveInternet-->
© 2014-2016 Copyright <b>AMSRUS LLC</b>. All Rights reserved.</p>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://amsrus.ru/wp-content/themes/gadgetine-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>




	<script>var advads_tracking_ads = [];</script><div id="su-footer-links" style="text-align: center;"></div>
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) - Code Inserter module -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVXF9J"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- FB SDK -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1055479721183861',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- FB SDK -->
<!-- /SEO Ultimate -->

<!--[if lte IE 9]><script src="http://amsrus.ru/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><link rel='stylesheet' id='dashicons-css'  href='http://amsrus.ru/wp-includes/css/dashicons.css?ver=1485874875' type='text/css' media='all' />
<link rel='stylesheet' id='cma-toast-css-css'  href='http://amsrus.ru/wp-content/plugins/cm-answers-pro/views/resources/toast/resources/css/jquery.toastmessage.css?ver=1485874875' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://amsrus.ru/wp-includes/css/jquery-ui-dialog.css?ver=1485874875' type='text/css' media='all' />
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/amsrus.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/amsrus.ru\/wp-admin\/admin-ajax.php","post_id":"66896"};
/* ]]> */
</script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=1485874875'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=1485874875'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=1485874875'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=1485874875'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=1485874875'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=1485874875'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.1'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=1485874875'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/comment-reply.js?ver=1485874875'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/wp-embed.js?ver=1485874875'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/cm-answers-pro/views/resources/toast/js/jquery.toastmessage.js?ver=1485874875'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-includes/js/jquery/suggest.js?ver=1.1-20110113'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CMA_Variables = {"CMA_URL":"http:\/\/amsrus.ru\/answers\/","ajaxUrl":"http:\/\/amsrus.ru\/wp-admin\/admin-ajax.php","loaderBarUrl":"http:\/\/amsrus.ru\/wp-content\/plugins\/cm-answers-pro\/views\/resources\/imgs\/ajax-loader-bar.gif","loaderUrl":"http:\/\/amsrus.ru\/wp-content\/plugins\/cm-answers-pro\/views\/resources\/imgs\/ajax-loader.gif","navBarAutoSubmit":"0","bestAnswerRemoveOther":"0","bestAnswerRemoveOtherLabel":"Do you want to remove other answers (instead of the best)? Press OK if yes, press Cancel if no.","confirmThreadDelete":"Do you really want to delete this question?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/cm-answers-pro/views/resources/script.js?ver=1485874875'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://amsrus.ru/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>
<link rel='stylesheet' id='CMA-css-css'  href='http://amsrus.ru/wp-content/plugins/cm-answers-pro/views/resources/app.css?ver=2.9.4' type='text/css' media='all' />
	<!-- END body -->
	</body>
<!-- END html -->
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: amsrus.ru @ 2017-01-31 18:01:16 by W3 Total Cache -->